<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta content="initial-scale=1" name="viewport">
    <meta content="Atex – http://www.atex.com" name="creator">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            

           
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1512637471.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1512637462/screen-css">
					
        
                    <link rel="stylesheet" type="text/css" href="/cmlink/override-article-pages-7.1456">
               
                          
			<script src="/jsresources/header-1512637471.js"></script>
      <title>EU calls for talks with Iran over unrest - The National</title>

  <meta content="The National" name="application-name">
<meta name="description" content="&lt;p&gt;Europe acknowledges rising anti-government tensions in the Middle Eastern state&lt;/p&gt;
" />
    
<meta name="news_keywords" content="Agence France Presse,World,Europe,EU,World,Middle East and North Africa,Iran,UN security council,European Union,ZDF,Germany,Berlin,France,Russia,Iran,Tehran,United States,Islamic Republic of Iran,Sigmar Gabriel,Donald Trump,Federica Mogherini,public broadcaster,politics," />
                          <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18693758-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
      ga('require', 'linkid');
  
  
    
  ga('send', 'pageview', {
    'page': location.pathname + location.search  + location.hash,
    'dimension1': 'prod',
    'dimension2': '2.1962',
    'dimension3': '2.2039',
    'dimension4': '1.693536',
    'dimension5': 'article',
    'dimension9': '[2.1962][2.1969][2.2039][1.693536]'
                      ,'dimension6': 'agence france presse'
                });
    window.onhashchange = function() {
      ga('send', 'pageview', location.pathname + location.search + location.hash);
  };

  </script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.693536", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="EU calls for talks with Iran over unrest">
<meta property="og:site_name" content="The National">

  <meta property="og:url" content="https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536">
  
<meta property="og:description" content="Europe acknowledges rising anti-government tensions in the Middle Eastern state">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.693535:1515363123/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

    <script type="text/javascript" src="/theme/7.107.1512637462/jshead"></script>
	
        
              <script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
    <link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon">
    <meta content="#0095da" name="theme-color">
    <meta content="The National" name="apple-mobile-web-app-title">
    <link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76">
    <link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120">
    <link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152">
    <link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180">
    <meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage">
    <meta content="#0095da" name="msapplication-TileColor">

            <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />            <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />            <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />            <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />            <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />            <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />            <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />            <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />            <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />            <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />            <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />            <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />            <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />            <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />            <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />            <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />            <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />            <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />            <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />            <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />            <link rel="alternate" type="application/json" title="World/GCC Feed" href="/cmlink/world-gcc-feed-1.665353" />            <link rel="alternate" type="application/json" title="World/Mena Feed" href="/cmlink/world-mena-feed-1.665352" />            <link rel="alternate" type="application/json" title="World/Asia Feed" href="/cmlink/world-asia-feed-1.665351" />            <link rel="alternate" type="application/json" title="World/Africa Feed" href="/cmlink/world-africa-feed-1.665350" />            <link rel="alternate" type="application/json" title="World/Europe Feed" href="/cmlink/world-europe-feed-1.665349" />            <link rel="alternate" type="application/json" title="World/Americas Feed" href="/cmlink/world-americas-feed-1.665348" />            <link rel="alternate" type="application/json" title="World/Oceania Feed" href="/cmlink/world-oceania-feed-1.665347" />    
    
      

      
          
                            
                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="EU calls for talks with Iran over unrest">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.693535:1515363123/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
		
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHTJG5');</script>
<!-- End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
 _sf_async_config.sections='MENA';
 _sf_async_config.authors='Agence France Presse';
 (function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
 </script>
        
                      
                
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 350]]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [728, 90]). 
	addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping2 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,250]).build();

	var mapping3 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,600]).build();

	var mapping4 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 250]]). 
	addSize([320, 700], [300, 250]).
	addSize([728, 200], [728, 90]). 
	addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping5 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [1,1]). 
	addSize([320, 700], [1,1]).
	addSize([728, 200], [1,1]). 
	addSize([1024, 200], [1,1]).build();

			
	gptAdSlots[1] = googletag.defineSlot('/5730/tn_others', [320, 50], 'gpt-ad-upLB').
	defineSizeMapping(mapping1).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['1']).
	addService(googletag.pubads());

	gptAdSlots[2] = googletag.defineSlot('/5730/tn_others', [300, 250], 'gpt-ad-MPU').
	defineSizeMapping(mapping2).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[3] = googletag.defineSlot('/5730/tn_others', [300, 250], 'gpt-ad-HPB').
	defineSizeMapping(mapping3).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[4] = googletag.defineSlot('/5730/tn_others', [320, 50], 'gpt-ad-downLB').
	defineSizeMapping(mapping4).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['2']).
	addService(googletag.pubads());

	gptAdSlots[5] = googletag.defineOutOfPageSlot('/5730/tn_others', 'gpt-ad-overlay').
	defineSizeMapping(mapping5).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());  
  		googletag.pubads().setTargeting('articleid', ['1.693536']);
	    googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
        
              </head>


<body class="is-taxonomy-1 is-article">

            
                            <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHTJG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
          
        <div class="container">
        
                          <section class="header hidden-xs hidden-sm">
    <div class="header-content clearfix">
        <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="col-md-2 col-sm-3 col-xs-6 edition">
                                                            <div class="dropdown">
                        <div class="dropdown-toggle" type="button" data-toggle="dropdown">
                            <span class="selected_text">UAE Edition</span> &nbsp;
                            <span class="fa fa-angle-down"></span>
                        </div>
                        <ul class="dropdown-menu text-right">
                            <li class="js-home-page-selected" data-homepage="/"><a class="text-capitalize js-home-page-selector" data-homepage="/">UAE Edition</a></li>
                            <li class="js-home-page-selected" data-homepage="/international"><a href="#" class="text-capitalize js-home-page-selector" data-homepage="/international" >International Edition</a></li>
                        </ul>
                    </div>
                    <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.png" class=""></a>
                </div>
                <div class="col-lg-3 col-lg-push-7 col-md-4 col-md-push-6 col-sm-8 col-sm-push-5 col-xs-4 clearfix header-right text-right">
                                        <a href="/subscribe">
                        <span class="subscribe">
                            SUBSCRIBE NOW
                            <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                                        <ul class="ul-inline">
                                                    <li>
                                <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">21&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/5.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i>
                            </p>
                            <p class="date">
                                Sunday Dec 17, 2017
                            </p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">21&#0176;</p>
                            <p class="high-low">H:21 &#0176;</p>
                            <p class="high-low">L:16 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Monday</td>
                                <td class="high-low">
                                    <p>H:20 &#0176;</p>
                                    <p>L:15 &#0176;</p>
                                </td>
                                <td class="degree">20&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Tuesday</td>
                                <td class="high-low">
                                    <p>H:22 &#0176;</p>
                                    <p>L:15 &#0176;</p>
                                </td>
                                <td class="degree">22&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:17 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:17 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 17/12/2017 @ 12:00PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            
    </ul>
</div>
                            </li>
                                                            <li class="seperator"></li>
                                                                                <li>
                                <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">05:46
            <span class="small-text">Fajr</span>
        </span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">
                            EMU <i class="fa fa-map-marker" aria-hidden="true"></i>
                        </p>
                        <p class="date">Monday Jan 8,2018</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                    <li class="list-group-item">
                                Fajr
                                <span class="prayer-time">05:46</span>
                            </li>
                                                    <li class="list-group-item">
                                Shurooq
                                <span class="prayer-time">07:04</span>
                            </li>
                                                    <li class="list-group-item">
                                Dhuhr
                                <span class="prayer-time">12:31</span>
                            </li>
                                                    <li class="list-group-item">
                                Asr
                                <span class="prayer-time">15:33</span>
                            </li>
                                                    <li class="list-group-item">
                                Maghrib
                                <span class="prayer-time">17:53</span>
                            </li>
                                                    <li class="list-group-item">
                                Isha
                                <span class="prayer-time">19:11</span>
                            </li>
                                            </ul>
                </div>
                <div class="panel-footer">
                    Last Update on January 2, 2018 05:01 PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>

    </ul>
</div>
                            </li>
                                                                        </ul>
                                        <span class="date-text">Abu Dhabi, UAE<span class="separtor"></span>Monday 8 January 2018</span>
                    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin no-padding header-share">
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Twitter" href="https://twitter.com/TheNationalUAE" class="twitterCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Facebook" href="https://www.facebook.com/thenational.ae/" class="facebookCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Google Plus" href="https://plus.google.com/+TheNational" class="gplusCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Linkedin" href="https://www.linkedin.com/company/the-national" class="linkedInCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Pintrest" href="https://www.pinterest.com/thenationaluae" class="pinterestCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Instagram" href="https://www.instagram.com/TheNationalUAE" class="instagramCls" target="_blank"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row header-sticky">
                <nav>
                    <ul class="ul-inline-menu">
                        <li class="ham-open">
                            <i class="fa fa-bars" aria-hidden="true"></i>
                        </li>
                        <li class="sticky-logo">
                            <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo_small.jpg"/></a>
                        </li>
                                                                <li class="taxonomy-1">
                        <a href="/uae" title="UAE">UAE</a>
        </li>
                <li class="taxonomy-2">
                        <a href="/world" title="WORLD">WORLD</a>
        </li>
                <li class="taxonomy-3">
                        <a href="/business" title="BUSINESS">BUSINESS</a>
        </li>
                <li class="taxonomy-4">
                        <a href="/opinion" title="OPINION">OPINION</a>
        </li>
                <li class="taxonomy-5">
                        <a href="/arts-culture" title="ARTS&CULTURE">ARTS&CULTURE</a>
        </li>
                <li class="taxonomy-6">
                        <a href="/lifestyle" title="LIFESTYLE">LIFESTYLE</a>
        </li>
                <li class="taxonomy-7">
                        <a href="/sport" title="SPORT">SPORT</a>
        </li>
    
                                                                            <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
</section>
<section class="header visible-xs visible-sm header-fixed" >
    <div class="mobile-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                <li>
                    <a href="/" title="Home Page"><img height="32px" src="/polopoly_fs/7.107!/file/logo.png"/></a>
                </li>
                                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                            </ul>
        </nav>
    </div>
</section>
                  <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.png" class="ham-logo-img"></a>
        <span class="ham-close">x</span>
        <span class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Monday 8 January 2018</span>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <ul class="ul-inline">
                        <li>
                            <div class="dropdown">
                                <div>
                                    <img src="/polopoly_fs/7.107!/file/prayer.png">
                                    <span class="selected_text">
                                        <span class="small-text">Prayer Times</span>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ul>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <ul class="ul-inline">
                        <li>
                            <div class="dropdown">
                                <div>
                                    <img src="/polopoly_fs/7.107!/file/temperature.png">
                                    <span class="selected_text">Weather</span>
                                </div>
                            </div>
                        </li>
                    </ul>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" style="display: inline-block">UAE</a>
                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/podcasts" >Podcasts</a></li>
                                                                                                                            <li><a href="/uae/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" style="display: inline-block">WORLD</a>
                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" style="display: inline-block">BUSINESS</a>
                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" style="display: inline-block">OPINION</a>
                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" style="display: inline-block">ARTS&CULTURE</a>
                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" style="display: inline-block">LIFESTYLE</a>
                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" style="display: inline-block">SPORT</a>
                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/uae" >UAE</a></li>
                                                                                                                            <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/club-world-cup" >Club World Cup</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/north-american" >North American</a></li>
                                                                                                                            <li><a href="/sport/comment" >Comment</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                    </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                SUBSCRIBE NOW
                <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share">
        <div class="share-icons">
            <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&related=&via=&text=" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
            <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
            <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
            <a title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&title=&mini=true" target="_blank"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"/></a>
        </div>
    </div>
        <div class="ham-footer">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="entry.content.name">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="entry.content.name">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="entry.content.name">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="entry.content.name">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="entry.content.name">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="entry.content.name">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="entry.content.name">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="entry.content.name">Sitemap</a></li>
                                    </ul>
    </div>
</div>


        
              <main class="main-content" id="content" role="main">
            
            <div class="wrapper wrapper-padding header-stick-margin" role="article">
                                                                
                            <div class="advertisement clearfix no-padding">
	<div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>
                  <div class="breadcrumb-container side-padding">
    <ol class="breadcrumb">
        <li><a href="/">HOME</a></li>
                            <li ><a href="/world">World</a></li>
                    <li  class="active"><a href="/world/mena">MENA</a></li>
            </ol>
</div>                  <div class="article-container ">
    <h1 class="article-title side-padding">EU calls for talks with Iran over unrest</h1>
    <div class="article-content text-content side-padding">
                <p class="article-desc"><p>Europe acknowledges rising anti-government tensions in the Middle Eastern state</p>
</p>
            </div>
                            <div class="row gray-strip social-sharing">
    <div class="article-info  side-padding">
        <div class=" col-lg-5 col-md-12 col-sm-12 col-xs-12 article-author">
            <img src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02" class="author-img" alt="Agence France Presse"/>            <div class="desc-box">
                <div class="author-name-block">
<a href="/topics/Author/Agence%20France%20Presse" title="Agence France Presse"><h2 class="author-name">Agence France Presse</h2></a>                </div>
                <span class="filter-seperator"></span>
                <p class="published-date">January 8, 2018</p>
                <EM><p class="last-updated">Updated: January 8, 2018 02:12 AM</p></EM>
            </div>
        </div>
        
<div class=" col-lg-7 col-md-12 col-sm-12 col-xs-12 article-share-widget">
    <div class="visible-lg visible-md visible-sm">
        <div class="share-icons">
            <div class="article-share-count">
                <div class="count js-total-share-count" data-href="https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536">0</div>
                <div class="text">shares</div>
            </div>
            <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&related=TheNational&via=TheNationalUAE&text=EU+calls+for+talks+with+Iran+over+unrest" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
            <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
            <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
            <a title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&title=EU+calls+for+talks+with+Iran+over+unrest&mini=true" target="_blank"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"/></a>
            <a title="Email" href="mailto:?subject=EU+calls+for+talks+with+Iran+over+unrest&body=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536"><img alt="E-Mail" src="/polopoly_fs/7.107!/file/email.png"></a>
            <a title="Print" href="javascript:window.print()"><img alt="Print" src="/polopoly_fs/7.107!/file/print.png"/></a>
            <a title="Later" href=""><img alt="later" src="/polopoly_fs/7.107!/file/real-later.png"/></a>
        </div>
    </div>
    <div class="most-read-share visible-xs">
        <div class="share-icons">
            <div class="article-share-count">
                <div class="count js-total-share-count">0</div>
                <div class="text">shares</div>
            </div>
            <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&related=TheNational&via=TheNationalUAE&text=EU+calls+for+talks+with+Iran+over+unrest" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
            <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
            <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
            <a title="More Icon" href="" data-toggle="modal" data-target="#share-modal-dialog"><img alt="More Icon" src="/polopoly_fs/7.107!/file/moreicon.png"></a>
        </div>
    </div>
</div>
<div class="modal fade share-modal-dialog full-screen-dialog" id="share-modal-dialog" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close close-button" data-dismiss="modal">x</button>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-3">
                        <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&related=TheNational&via=TheNationalUAE&text=EU+calls+for+talks+with+Iran+over+unrest" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536"><img alt="Whatsapp" src="/polopoly_fs/7.107!/file/whatsapp.png"></a>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-3">
                        <a title="Email" href="mailto:?subject=EU+calls+for+talks+with+Iran+over+unrest&body=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536"><img alt="E-Mail" src="/polopoly_fs/7.107!/file/email.png"></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&title=EU+calls+for+talks+with+Iran+over+unrest&mini=true" target="_blank"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"/></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Messenger" href=""><img alt="Messenger" src="/polopoly_fs/7.107!/file/messenger.png"></a>
                    </div>
                    <div class="col-xs-3">
                        <a title="Pintrest" href=""><img alt="Pintrest" src="/polopoly_fs/7.107!/file/pin.png"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>
</div>    <div class="row side-padding">
        
        <div class="article-sharing">
        <div class="center-block">
            <div class="vertical-center">
                <div class="share-icons vertical-align">
                    <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&related=TheNational&via=TheNationalUAE&text=EU+calls+for+talks+with+Iran+over+unrest" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
                    <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
                    <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
                    <a title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536&title=EU+calls+for+talks+with+Iran+over+unrest&mini=true" target="_blank"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"/></a>
                    <a title="Email" href="mailto:?subject=EU+calls+for+talks+with+Iran+over+unrest&body=https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536"><img alt="E-Mail" src="/polopoly_fs/7.107!/file/email.png"></a>
                    <a title="Print" href="javascript:window.print()"><img alt="Print" src="/polopoly_fs/7.107!/file/print.png"/></a>
                    <a title="Later" href=""><img alt="later" src="/polopoly_fs/7.107!/file/real-later.png"/></a>
                    <a title="Go Up" href=""><img alt="Go Up" src="/polopoly_fs/7.107!/file/go-up-icon.png"></a>
                </div>
            </div>
        </div>
    </div>
    
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc">

                                    <div class="article-content text-content">
                                                                                                        <figure class="article-image">
        <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
           alt="There have been protests across Europe against the repression of demonstrations in Iran, such as this one in Berlin. EPA/OMER MESSINGER"
           src="/image/policy:1.693535:1515363123/wo08-IRAN-Europe-WEB.jpg?f=16x9&w=1024&$p$f$w=99efb13"
           srcset=" /image/policy:1.693535:1515363123/wo08-IRAN-Europe-WEB.jpg?f=16x9&w=700&$p$f$w=4bd00c9 700w, /image/policy:1.693535:1515363123/wo08-IRAN-Europe-WEB.jpg?f=16x9&w=940&$p$f$w=88b923b 940w, /image/policy:1.693535:1515363123/wo08-IRAN-Europe-WEB.jpg?f=16x9&w=1024&$p$f$w=99efb13 1024w" class="img-responsive full-width"/>
        <figcaption>There have been protests across Europe against the repression of demonstrations in Iran, such as this one in Berlin. EPA/OMER MESSINGER</figcaption>
      </figure>
    
                                                    <div class="">
                                                            <p>The European Union will invite Iran's foreign minister for talks about the recent anti-government protests that have hit the country, Germany's foreign minister Sigmar Gabriel said on Sunday. </p> 
<p>But the EU pointedly steered clear of “instrumentalising” the crisis in the country to make political and diplomatic gain out of Tehran’s discomfort, as some have accused US president Donald Trump of doing so.</p> 
<p>“Together with the EU's foreign policy chief (Federica Mogherini), we agreed to invite the Iranian foreign minister, if possible next week,” Mr Gabriel told German public broadcaster ZDF, without giving further details.</p> 
<p>21 people have died and hundreds arrested since December 28 as protests over economic woes turned against the Iranian regime as a whole, with attacks on government buildings and police stations.</p> 
<p>“We very quickly affirmed that we support the freedom to demonstrate and that the state should support this,” Mr Gabriel said.</p> 
<p>At the same time, Mr Gabriel said Berlin will not follow the lead of Mr Trump, who pledged to help Iranians “take back” their government.</p> 
<p>Trump also seized on the recent unrest to again slam a multiparty nuclear deal with Iran as deeply flawed.</p> 
<p>Germany, as well as France, has “warned against attempts at instrumentalising the domestic conflicts in Iran,” said Mr Gabriel.</p> 
<p>The US on Friday took the Iran protests to the UN security council, where deep divisions emerged over the issue, with Russia arguing the demonstrations posed no threat to international peace and security.</p>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3">
                            
                            <div class="row">
	<div class="col-lg-12 col-sm-12 top-margin">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
<div class="row">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 article-adv-margin">
		<div class="advertisement clearfix no-padding">
			<div class="visible-lg visible-md">
				<div class="advertisement_wrapper text-center no-padding">
					<div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
				</div>
			</div>
		</div>
	</div>
</div>
                        <div class="most-read-article editor-pick top-margin">
    <div class="section-heading">
        <div class="line"></div>
        <h1>EDITOR'S PICKS</h1>
    </div>
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/transport/the-end-of-the-internal-combustion-engine-how-cars-came-to-the-uae-1.693457" title="The end of the combustion engine: how cars came to the UAE">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Sheikh Zayed visits Liwa and Delma Island, Abu Dhabi, 1979. Al Itihad"
         src="/image/policy:1.693454:1515334710/na08-JAN-Combustion-Zayed.JPG?f=4x3&w=1024&$p$f$w=c5c1b74"
         srcset=" /image/policy:1.693454:1515334710/na08-JAN-Combustion-Zayed.JPG?f=4x3&w=700&$p$f$w=54a1289 700w, /image/policy:1.693454:1515334710/na08-JAN-Combustion-Zayed.JPG?f=4x3&w=940&$p$f$w=f424b31 940w, /image/policy:1.693454:1515334710/na08-JAN-Combustion-Zayed.JPG?f=4x3&w=1024&$p$f$w=c5c1b74 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/uae/transport" title="TRANSPORT"><h2 class="only-text">TRANSPORT</h2></a>                            <a href="/uae/transport/the-end-of-the-internal-combustion-engine-how-cars-came-to-the-uae-1.693457" title="The end of the combustion engine: how cars came to the UAE">
                                <p class="news-heading-h4 four-lines">The end of the combustion engine: how cars came to the UAE</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/sport/football/philippe-coutinho-makes-discreet-landing-as-barcelona-fans-revel-in-arrival-of-club-record-signing-1.693499" title="Barcelona fans revel in Coutinho arrival">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Philippe Coutinho is expected to be officially presented as a Barcelona player on Monday. Frank Augstein / AP Photo"
         src="/image/policy:1.693498:1515346800/Britain-Soccer-Barcelona-Coutinho-s-Challenge.jpg?f=4x3&w=1024&$p$f$w=1c0f576"
         srcset=" /image/policy:1.693498:1515346800/Britain-Soccer-Barcelona-Coutinho-s-Challenge.jpg?f=4x3&w=700&$p$f$w=2238719 700w, /image/policy:1.693498:1515346800/Britain-Soccer-Barcelona-Coutinho-s-Challenge.jpg?f=4x3&w=940&$p$f$w=8500a9f 940w, /image/policy:1.693498:1515346800/Britain-Soccer-Barcelona-Coutinho-s-Challenge.jpg?f=4x3&w=1024&$p$f$w=1c0f576 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/sport/football" title="FOOTBALL"><h2 class="only-text">FOOTBALL</h2></a>                            <a href="/sport/football/philippe-coutinho-makes-discreet-landing-as-barcelona-fans-revel-in-arrival-of-club-record-signing-1.693499" title="Barcelona fans revel in Coutinho arrival">
                                <p class="news-heading-h4 four-lines">Barcelona fans revel in Coutinho arrival</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/arts-culture/film/golden-globes-2018-our-predictions-on-who-will-win-1.693452" title="Golden Globes: Who will win?">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Michael Shannon, Sally Hawkins and Octavia Spencer in The Shape of Water. Kerry Hayes / Fox Searchlight"
         src="/image/policy:1.693440:1515333430/ac08-WEB-globe-shape-of-water.jpg?f=4x3&w=1024&$p$f$w=c47a811"
         srcset=" /image/policy:1.693440:1515333430/ac08-WEB-globe-shape-of-water.jpg?f=4x3&w=700&$p$f$w=56f5c35 700w, /image/policy:1.693440:1515333430/ac08-WEB-globe-shape-of-water.jpg?f=4x3&w=940&$p$f$w=3260174 940w, /image/policy:1.693440:1515333430/ac08-WEB-globe-shape-of-water.jpg?f=4x3&w=1024&$p$f$w=c47a811 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/arts-culture/film" title="FILM"><h2 class="only-text">FILM</h2></a>                            <a href="/arts-culture/film/golden-globes-2018-our-predictions-on-who-will-win-1.693452" title="Golden Globes: Who will win?">
                                <p class="news-heading-h4 four-lines">Golden Globes: Who will win?</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/mena/displaced-iraqis-forcibly-returned-home-where-isil-booby-traps-abound-1.693397" title="Displaced Iraqis forcibly returned home, where ISIL booby-traps abound">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A displaced Iraqi family is seen at the Amriyat al Fallujah camp in Anbar Province, Iraq. Khalid al-Mousily / Reuters"
         src="/image/policy:1.693396:1515324487/wo08-iraq-displaced.JPG?f=4x3&w=1024&$p$f$w=734fc1a"
         srcset=" /image/policy:1.693396:1515324487/wo08-iraq-displaced.JPG?f=4x3&w=700&$p$f$w=a6cd22a 700w, /image/policy:1.693396:1515324487/wo08-iraq-displaced.JPG?f=4x3&w=940&$p$f$w=5af0c0e 940w, /image/policy:1.693396:1515324487/wo08-iraq-displaced.JPG?f=4x3&w=1024&$p$f$w=734fc1a 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/mena" title="MENA"><h2 class="only-text">MENA</h2></a>                            <a href="/world/mena/displaced-iraqis-forcibly-returned-home-where-isil-booby-traps-abound-1.693397" title="Displaced Iraqis forcibly returned home, where ISIL booby-traps abound">
                                <p class="news-heading-h4 four-lines">Displaced Iraqis forcibly returned home, where ISIL booby-traps abound</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/watch-dolphins-play-in-the-surf-at-popular-abu-dhabi-beach-1.693402" title="WATCH: Dolphins play in the surf at popular Abu Dhabi beach">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A pod of dolphins was spotted just off the beach near the Saadiyat Beach Club. The National"
         src="/image/policy:1.693400:1515325786/dolphins.JPG?f=4x3&w=1024&$p$f$w=4b2756f"
         srcset=" /image/policy:1.693400:1515325786/dolphins.JPG?f=4x3&w=700&$p$f$w=0f34b5c 700w, /image/policy:1.693400:1515325786/dolphins.JPG?f=4x3&w=940&$p$f$w=8253457 940w, /image/policy:1.693400:1515325786/dolphins.JPG?f=4x3&w=1024&$p$f$w=4b2756f 1024w" class="img-responsive"/>
    
                                            <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_video"></span>
            </span>
            </div>
        </div>
                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/uae" title="UAE"><h2 class="only-text">UAE</h2></a>                            <a href="/uae/watch-dolphins-play-in-the-surf-at-popular-abu-dhabi-beach-1.693402" title="WATCH: Dolphins play in the surf at popular Abu Dhabi beach">
                                <p class="news-heading-h4 four-lines">WATCH: Dolphins play in the surf at popular Abu Dhabi beach</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/energy/saudi-arabia-shortlists-bidders-for-first-solar-power-project-1.693483" title="Saudi Arabia shortlists bidders for first solar power project">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Saudi Arabia is developing its first solar project, a 300MW scheme at Sakaka as it looks to move away from using oil for power generation. Martin Bernetti / AFP"
         src="/image/policy:1.663840:1515338586/bz07-solar.jpg?f=4x3&w=1024&$p$f$w=7861ad2"
         srcset=" /image/policy:1.663840:1515338586/bz07-solar.jpg?f=4x3&w=700&$p$f$w=427e601 700w, /image/policy:1.663840:1515338586/bz07-solar.jpg?f=4x3&w=940&$p$f$w=dd5bd34 940w, /image/policy:1.663840:1515338586/bz07-solar.jpg?f=4x3&w=1024&$p$f$w=7861ad2 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business/energy" title="ENERGY"><h2 class="only-text">ENERGY</h2></a>                            <a href="/business/energy/saudi-arabia-shortlists-bidders-for-first-solar-power-project-1.693483" title="Saudi Arabia shortlists bidders for first solar power project">
                                <p class="news-heading-h4 four-lines">Saudi Arabia shortlists bidders for first solar power project</p>
                            </a>
                        </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                                      <div class="most-read margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Most Read</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/lifestyle/travel/world-s-least-safe-airlines-2018-revealed-1.693363" title="World's least safe&nbsp;airlines 2018 revealed">
                                <p class="news-heading-h4 two-lines">World's least safe&nbsp;airlines 2018 revealed</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/uae/woman-arrested-after-dead-baby-found-in-plane-toilet-1.693430" title="Woman arrested after dead baby found in plane toilet">
                                <p class="news-heading-h4 two-lines">Woman arrested after dead baby found in plane toilet</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/uae/scientists-show-ball-lightning-is-not-a-myth-1.282431" title="Scientists show ball lightning is not a myth">
                                <p class="news-heading-h4 two-lines">Scientists show ball lightning is not a myth</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                            <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/business/technology/voice-to-text-app-wrappup-does-away-with-mundane-note-taking-1.693247" title="'We want to make voice-to-notes ubiquitous,' says Dubai-based Wrappup">
                                <p class="news-heading-h4 two-lines">'We want to make voice-to-notes ubiquitous,' says Dubai-based Wrappup</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
</div>        
                          <!-- Follow Us -->
<div class="follow-us col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Follow Us</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
        <div class="share-icons most-read-share">
            <div class="col-xs-2 no-padding">
                <a title="Twitter" href="https://twitter.com/TheNationalUAE"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Facebook" href="https://www.facebook.com/thenational.ae/"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Google Plus" href="https://plus.google.com/+TheNational"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Linkedin" href="https://www.linkedin.com/company/the-national"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Pintrest" href="https://www.pinterest.com/thenationaluae"><img alt="Pintrest" src="/polopoly_fs/7.107!/file/pin.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Instagram" href="https://www.instagram.com/TheNationalUAE"><img alt="Instagram" src="/polopoly_fs/7.107!/file/instagram.png"></a>
            </div>
        </div>
    </div>
</div>
                  <div class="read-paper col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Read the paper</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
        <div class="clearfix no-margin row">
            <div class="clearfix row no-margin col-lg-12 col-sm-12">
                                    <div class="article-desc">
                        <a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="The National">
                            <p class="article-headline">View the paper as it appeared in print</p>
                        </a>
                    </div>
                                    <div class="article-desc">
                        <a href="https://itunes.apple.com/ca/artist/newspaperdirect-inc./id313904714" title="The National">
                            <p class="article-headline">Download the iPad e-reader</p>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
</div>        
                    
                          </div>
    </div>
</div>
                    <div class="promotion-banner bottom-margin visible-sm visible-md visible-lg">
	<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
</div>
<div class="row visible-xs">
	<div class="col-lg-12 col-sm-12">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
                        <div class="article-teaser top-margin">
    <div class="section-heading">
        <div class="line"></div>
        <h1>RELATED ARTICLES</h1>
    </div>
    <div class="row">
                                                            
                                                                                                                                            <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/ahmadinejad-reportedly-arrested-for-inciting-anti-government-protests-1.693501" title="Ahmadinejad reportedly arrested for inciting anti-government protests&nbsp;">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Iranian pro-government supporters march during the funeral of a young member of the Revolutionary Guards, Sajjad Shahsanai, in the city of Najafabad. Morteza Salehi / AFP"
         src="/image/policy:1.693500:1515343363/wo08-iran-latest.jpg?f=4x3&w=1024&$p$f$w=da05bbe"
         srcset=" /image/policy:1.693500:1515343363/wo08-iran-latest.jpg?f=4x3&w=700&$p$f$w=fff19fc 700w, /image/policy:1.693500:1515343363/wo08-iran-latest.jpg?f=4x3&w=940&$p$f$w=a1f4117 940w, /image/policy:1.693500:1515343363/wo08-iran-latest.jpg?f=4x3&w=1024&$p$f$w=da05bbe 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/ahmadinejad-reportedly-arrested-for-inciting-anti-government-protests-1.693501" title="Ahmadinejad reportedly arrested for inciting anti-government protests&nbsp;"><div class="news-heading-h4 two-lines">Ahmadinejad reportedly arrested for inciting anti-government protests&nbsp;</div></a>
            </div>
                                                            
                                                                                                                                            <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/asia/tanker-ablaze-and-32-missing-in-collision-off-china-s-east-coast-1.693328" title="Tanker ablaze and&nbsp;32 missing in&nbsp;collision off China's east coast">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="The Panama-registered Sanchi tanker is seen ablaze in open waters after colliding with a Chinese bulk ship, on January 7, 2018. Korea Coast Guard / Yonhap via Reuters"
         src="/image/policy:1.693382:1515319452/WEB-Panama-registered-Sanchi-tanker-is-seen-ablaze-in-open-waters-after-colliding-with-a-Chinese-bulk-ship.JPG?f=4x3&w=1024&$p$f$w=d9b3152"
         srcset=" /image/policy:1.693382:1515319452/WEB-Panama-registered-Sanchi-tanker-is-seen-ablaze-in-open-waters-after-colliding-with-a-Chinese-bulk-ship.JPG?f=4x3&w=700&$p$f$w=7119f95 700w, /image/policy:1.693382:1515319452/WEB-Panama-registered-Sanchi-tanker-is-seen-ablaze-in-open-waters-after-colliding-with-a-Chinese-bulk-ship.JPG?f=4x3&w=940&$p$f$w=5b325f3 940w, /image/policy:1.693382:1515319452/WEB-Panama-registered-Sanchi-tanker-is-seen-ablaze-in-open-waters-after-colliding-with-a-Chinese-bulk-ship.JPG?f=4x3&w=1024&$p$f$w=d9b3152 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/asia" title="ASIA"><h2 class="article-heading headline taxonomy-1-border-color">ASIA</h2></a>                <a href="/world/asia/tanker-ablaze-and-32-missing-in-collision-off-china-s-east-coast-1.693328" title="Tanker ablaze and&nbsp;32 missing in&nbsp;collision off China's east coast"><div class="news-heading-h4 two-lines">Tanker ablaze and&nbsp;32 missing in&nbsp;collision off China's east coast</div></a>
            </div>
                                                            
                                                                                                                                            <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/instagram-restored-as-iran-stages-more-pro-government-rallies-1.693280" title="Instagram restored as Iran stages more pro-government rallies&nbsp;">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A clergyman takes a picture of a pro-government demonstration in the city of Ahvaz in south-western Iran on January 3, 2018. Mohammad Ahangari / ISNA via AP"
         src="/image/policy:1.693279:1515265717/Pictures-Of-The-Week-Photo-Gallery.jpg?f=4x3&w=1024&$p$f$w=0c895e7"
         srcset=" /image/policy:1.693279:1515265717/Pictures-Of-The-Week-Photo-Gallery.jpg?f=4x3&w=700&$p$f$w=af38570 700w, /image/policy:1.693279:1515265717/Pictures-Of-The-Week-Photo-Gallery.jpg?f=4x3&w=940&$p$f$w=c86fa13 940w, /image/policy:1.693279:1515265717/Pictures-Of-The-Week-Photo-Gallery.jpg?f=4x3&w=1024&$p$f$w=0c895e7 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/instagram-restored-as-iran-stages-more-pro-government-rallies-1.693280" title="Instagram restored as Iran stages more pro-government rallies&nbsp;"><div class="news-heading-h4 two-lines">Instagram restored as Iran stages more pro-government rallies&nbsp;</div></a>
            </div>
                                                            
                                                                                                                                            <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/europe/germany-and-turkey-seek-to-rescue-relations-from-current-spiral-1.693278" title="Germany and Turkey seek to rescue&nbsp;relations from 'current spiral'">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Turkish foreign minister Mevlut Cavusoglu and German foreign minister Sigmar Gabriel talk in Goslar, Germany, on January 6, 2018. Sven Pfoertner / Reuters"
         src="/image/policy:1.693277:1515265126/WEB-wo07-germany-turkey.JPG?f=4x3&w=1024&$p$f$w=07b18b4"
         srcset=" /image/policy:1.693277:1515265126/WEB-wo07-germany-turkey.JPG?f=4x3&w=700&$p$f$w=09994bd 700w, /image/policy:1.693277:1515265126/WEB-wo07-germany-turkey.JPG?f=4x3&w=940&$p$f$w=ff80874 940w, /image/policy:1.693277:1515265126/WEB-wo07-germany-turkey.JPG?f=4x3&w=1024&$p$f$w=07b18b4 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/europe" title="EUROPE"><h2 class="article-heading headline taxonomy-1-border-color">EUROPE</h2></a>                <a href="/world/europe/germany-and-turkey-seek-to-rescue-relations-from-current-spiral-1.693278" title="Germany and Turkey seek to rescue&nbsp;relations from 'current spiral'"><div class="news-heading-h4 two-lines">Germany and Turkey seek to rescue&nbsp;relations from 'current spiral'</div></a>
            </div>
            </div>
</div>                            <div class="article-teaser top-margin">
	<div class="section-heading">
		<div class="line"></div>
		<h1>VIDEOS</h1>
	</div>
	<div class="row">
		<div data-experience="59c8a9907f94af001112163c"></div>
		<script src="https://players.brightcove.net/5367332862001/experience_59c8a9907f94af001112163c/live.js"></script>
	</div>
</div>
                        <div class="article-teaser top-margin">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Recommended</h1>
    </div>
    <div class="row">
                                                            
                                                                                                                                <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/israel-bans-20-activist-groups-from-entering-country-1.693534" title="Israel bans 20 activist groups from entering country">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Israel is upping the ante against organisations which advocate a boycott. REUTERS/Ammar Awad"
         src="/image/policy:1.693533:1515360547/wo08-ISR-Boycott-WEB.JPG?f=4x3&w=1024&$p$f$w=6dccff0"
         srcset=" /image/policy:1.693533:1515360547/wo08-ISR-Boycott-WEB.JPG?f=4x3&w=700&$p$f$w=48f86c5 700w, /image/policy:1.693533:1515360547/wo08-ISR-Boycott-WEB.JPG?f=4x3&w=940&$p$f$w=0b6263d 940w, /image/policy:1.693533:1515360547/wo08-ISR-Boycott-WEB.JPG?f=4x3&w=1024&$p$f$w=6dccff0 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/israel-bans-20-activist-groups-from-entering-country-1.693534" title="Israel bans 20 activist groups from entering country"><div class="news-heading-h4 two-lines">Israel bans 20 activist groups from entering country</div></a>
            </div>
                                                            
                                                                                                                                <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/car-bomb-in-rebel-held-idlib-kills-18-1.693530" title="Car bomb in rebel-held Idlib kills 18">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Syrian emergency personnel search for victims following an explosion in a rebel-held area of the northwestern city of Idlib. AFP/OMAR HAJ KADOUR"
         src="/image/policy:1.693529:1515353183/wo08-SYR-Car-bomb-WEB.jpg?f=4x3&w=1024&$p$f$w=ae618c4"
         srcset=" /image/policy:1.693529:1515353183/wo08-SYR-Car-bomb-WEB.jpg?f=4x3&w=700&$p$f$w=7438573 700w, /image/policy:1.693529:1515353183/wo08-SYR-Car-bomb-WEB.jpg?f=4x3&w=940&$p$f$w=e179ca4 940w, /image/policy:1.693529:1515353183/wo08-SYR-Car-bomb-WEB.jpg?f=4x3&w=1024&$p$f$w=ae618c4 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/car-bomb-in-rebel-held-idlib-kills-18-1.693530" title="Car bomb in rebel-held Idlib kills 18"><div class="news-heading-h4 two-lines">Car bomb in rebel-held Idlib kills 18</div></a>
            </div>
                                                            
                                                                                                                                <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/assad-s-idlib-offensive-a-surprise-for-rebels-and-setback-for-opposition-1.693526" title="Assad's Idlib offensive:&nbsp;a surprise for rebels and&nbsp;setback for opposition">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Displaced people from a village in southern Idlib head towards the northern part of the rebel-held province on January 5, 2018 as they flee a government military offensive. Omar Haj Kadour / AFP"
         src="/image/policy:1.693525:1515351384/SYRIA-CONFLICT.jpg?f=4x3&w=1024&$p$f$w=c3b5e91"
         srcset=" /image/policy:1.693525:1515351384/SYRIA-CONFLICT.jpg?f=4x3&w=700&$p$f$w=03bb2ae 700w, /image/policy:1.693525:1515351384/SYRIA-CONFLICT.jpg?f=4x3&w=940&$p$f$w=f0e8568 940w, /image/policy:1.693525:1515351384/SYRIA-CONFLICT.jpg?f=4x3&w=1024&$p$f$w=c3b5e91 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/assad-s-idlib-offensive-a-surprise-for-rebels-and-setback-for-opposition-1.693526" title="Assad's Idlib offensive:&nbsp;a surprise for rebels and&nbsp;setback for opposition"><div class="news-heading-h4 two-lines">Assad's Idlib offensive:&nbsp;a surprise for rebels and&nbsp;setback for opposition</div></a>
            </div>
                                                            
                                                                                                                                <div class="col-xs-12 col-sm-3 top-margin">
                                <a href="/world/mena/forces-loyal-to-assad-have-stepped-up-offensive-in-idlib-province-1.693432" title="Forces loyal to Assad have stepped up offensive in Idlib province">
                    <div class="article-type-block">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Internally displaced women fill their jerrycans with water at the Kalbeed makeshift camp, near Bab al-Hawa crossing by the Syrian-Turkish border. Hundreds of families fled the fighting between government and opposition forces around Idlib. Zein Al Rifaii / EPA"
         src="/image/policy:1.693431:1515348337/SYRIA-CONFLICT-IDLIB-INTERNALLY-DISPLACED.jpg?f=4x3&w=1024&$p$f$w=33dcd89"
         srcset=" /image/policy:1.693431:1515348337/SYRIA-CONFLICT-IDLIB-INTERNALLY-DISPLACED.jpg?f=4x3&w=700&$p$f$w=3faae2b 700w, /image/policy:1.693431:1515348337/SYRIA-CONFLICT-IDLIB-INTERNALLY-DISPLACED.jpg?f=4x3&w=940&$p$f$w=1b33438 940w, /image/policy:1.693431:1515348337/SYRIA-CONFLICT-IDLIB-INTERNALLY-DISPLACED.jpg?f=4x3&w=1024&$p$f$w=33dcd89 1024w" class="img-responsive"/>
    
                                                </div>
                </a>
                                        <a href="/world/mena" title="MENA"><h2 class="article-heading headline taxonomy-1-border-color">MENA</h2></a>                <a href="/world/mena/forces-loyal-to-assad-have-stepped-up-offensive-in-idlib-province-1.693432" title="Forces loyal to Assad have stepped up offensive in Idlib province"><div class="news-heading-h4 two-lines">Forces loyal to Assad have stepped up offensive in Idlib province</div></a>
            </div>
            </div>
</div>                
                                                          </div>
                    </main>
                    
                          
<footer class="footer">
    
                          <div class="sitemap clearfix">
                        <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/uae/courts" title="Courts">Courts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/education" title="Education">Education</a>
                        </li>
                                                                            <li>
                            <a href="/uae/environment" title="Environment">Environment</a>
                        </li>
                                                                            <li>
                            <a href="/uae/government" title="Government">Government</a>
                        </li>
                                                                            <li>
                            <a href="/uae/health" title="Health">Health</a>
                        </li>
                                                                            <li>
                            <a href="/uae/transport" title="Transport">Transport</a>
                        </li>
                                                                            <li>
                            <a href="/uae/heritage" title="Heritage">Heritage</a>
                        </li>
                                                                            <li>
                            <a href="/uae/science" title="Science">Science</a>
                        </li>
                                                                            <li>
                            <a href="/uae/podcasts" title="Podcasts">Podcasts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/world/gcc" title="GCC">GCC</a>
                        </li>
                                                                            <li>
                            <a href="/world/mena" title="MENA">MENA</a>
                        </li>
                                                                            <li>
                            <a href="/world/asia" title="Asia">Asia</a>
                        </li>
                                                                            <li>
                            <a href="/world/africa" title="Africa">Africa</a>
                        </li>
                                                                            <li>
                            <a href="/world/europe" title="Europe">Europe</a>
                        </li>
                                                                            <li>
                            <a href="/world/the-americas" title="The Americas">The Americas</a>
                        </li>
                                                                            <li>
                            <a href="/world/oceania" title="Oceania">Oceania</a>
                        </li>
                                                                            <li>
                            <a href="/world/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/business/economy" title="Economy">Economy</a>
                        </li>
                                                                            <li>
                            <a href="/business/banking" title="Banking">Banking</a>
                        </li>
                                                                            <li>
                            <a href="/business/aviation" title="Aviation">Aviation</a>
                        </li>
                                                                            <li>
                            <a href="/business/property" title="Property">Property</a>
                        </li>
                                                                            <li>
                            <a href="/business/energy" title="Energy">Energy</a>
                        </li>
                                                                            <li>
                            <a href="/business/technology" title="Technology">Technology</a>
                        </li>
                                                                            <li>
                            <a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a>
                        </li>
                                                                            <li>
                            <a href="/business/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/business/markets" title="Markets">Markets</a>
                        </li>
                                                                            <li>
                            <a href="/business/money" title="Money">Money</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/opinion/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/editorial" title="Editorial">Editorial</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/feedback" title="Feedback">Feedback</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/cartoon" title="Cartoon">Cartoon</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/arts-culture/film" title="Film">Film</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/art" title="Art">Art</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/books" title="Books">Books</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/music" title="Music">Music</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/on-stage" title="On Stage">On Stage</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/television" title="Television">Television</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/lifestyle/fashion" title="Fashion">Fashion</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/food" title="Food">Food</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/luxury" title="Luxury">Luxury</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/travel" title="Travel">Travel</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/family" title="Family">Family</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/home" title="Home">Home</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/motoring" title="Motoring">Motoring</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/sport/uae" title="UAE">UAE</a>
                        </li>
                                                                            <li>
                            <a href="/sport/football" title="Football">Football</a>
                        </li>
                                                                            <li>
                            <a href="/sport/club-world-cup" title="Club World Cup">Club World Cup</a>
                        </li>
                                                                            <li>
                            <a href="/sport/cricket" title="Cricket">Cricket</a>
                        </li>
                                                                            <li>
                            <a href="/sport/f1" title="F1">F1</a>
                        </li>
                                                                            <li>
                            <a href="/sport/golf" title="Golf">Golf</a>
                        </li>
                                                                            <li>
                            <a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a>
                        </li>
                                                                            <li>
                            <a href="/sport/tennis" title="Tennis">Tennis</a>
                        </li>
                                                                            <li>
                            <a href="/sport/rugby" title="Rugby">Rugby</a>
                        </li>
                                                                            <li>
                            <a href="/sport/north-american" title="North American">North American</a>
                        </li>
                                                                            <li>
                            <a href="/sport/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/sport/other-sport" title="Other Sport">Other Sport</a>
                        </li>
                                    </ul>
            </div>
             </div>

        
      
    <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.png"></a>
            </li>
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</footer>

        
                  </div>
           
                          
			<script src="/jsresources/1512637471.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1512637462/jsfoot"></script>
	
        
          
                                    <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.693536&amp;d=/2.1962/2.1969/2.2039';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
                        <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "EU calls for talks with Iran over unrest",
            "datePublished": "2018-01-07T22:12:04Z",
      "dateModified": "2018-01-07T22:12:05Z",
            "author": {
        "@type": "Person",
        "name": "Agence France Presse"
      },
             "publisher": {
        "@type": "Organization",
        "name": "The National",
        "logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}
      },
      "description": "<p>Europe acknowledges rising anti-government tensions in the Middle Eastern state<\/p>\n",
      "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.thenational.ae/world/mena/eu-calls-for-talks-with-iran-over-unrest-1.693536"
      }
    }</script>
            </body>
</html>

