<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta content="initial-scale=1" name="viewport">
    <meta content="Atex – http://www.atex.com" name="creator">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
            
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1548234416.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1548324926/screen-css">
					
        
              <link rel="stylesheet" href="https://use.typekit.net/wnq7ptb.css">
        <link rel="stylesheet" type="text/css" href="/cmlink/override-article-pages-7.1456">
               
                          
			<script src="/jsresources/header-1548234416.js"></script>
                                      <title>France’s ‘yellow vest’ movement back on streets - The National</title>
    
                        <meta content="The National" name="application-name">
<meta name="description" content="Thousands of protesters returned on Saturday to protest against president Emmanuel Macron&rsquo;s policies" />
                        <meta name="news_keywords" content="Agence France Presse,World,Europe,banque de france,France&rsquo;s League for Human Rights,Banque de France,CGT,French court,northern France,France,Lyon,Mediterranean,Evreux,Paris,Marseille,Montpellier,Virginie,Gilbert Claro,Mathieu Styrna,Ingrid Levavasseur,Emmanuel Macron,pyrotechnic device,rubber,serious injuries,public relations operation,unrest, conflicts and  war,social issue,politics," />
                              <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18693758-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
      ga('require', 'linkid');
  
  
    
  ga('send', 'pageview', {
    'page': location.pathname + location.search  + location.hash,
    'dimension1': 'prod',
    'dimension2': '2.1962',
    'dimension3': '2.1961',
    'dimension4': '1.818381',
    'dimension5': 'article',
    'dimension9': '[2.1962][2.1969][2.1961][1.818381]'
                      ,'dimension6': 'agence france presse'
                });
    window.onhashchange = function() {
      ga('send', 'pageview', location.pathname + location.search + location.hash);
      var urlParse = this.href,
                urlrefParse = location.href;
      PARSELY.beacon.trackPageView({
        url: urlParse,           // URL to be tracked
        urlref: urlrefParse,     // Referring URL
        js: 1               // flag indicating this is dynamic
      });
  };

  </script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.818381", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="France&rsquo;s &lsquo;yellow vest&rsquo; movement back on streets">
<meta property="og:site_name" content="The National">
        <meta property="og:url" content="https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381">
      <meta property="og:description" content="Thousands of protesters returned on Saturday to protest against president Emmanuel Macron&rsquo;s policies">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.818380:1548525704/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
<meta property="og:image:width" content="1200">
    <script type="text/javascript" src="/theme/7.107.1548324926/jshead"></script>
	
        
              <script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
    <link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon">
    <meta content="#0095da" name="theme-color">
    <meta content="The National" name="apple-mobile-web-app-title">
    <link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76">
    <link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120">
    <link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152">
    <link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180">
    <meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage">
    <meta content="#0095da" name="msapplication-TileColor">
                                            <link rel="amphtml" href="https://amp.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" />
                                    <link rel="alternate" type="application/json" title="TickerBox for App" href="/cmlink/tickerbox-for-app-1.817134" />            <link rel="alternate" type="application/json" title="TestingTopStories" href="/cmlink/testingtopstories-1.816585" />            <link rel="alternate" type="application/json" title="Site Navigation Feed" href="/cmlink/site-navigation-feed-1.745842" />            <link rel="alternate" type="application/rss+xml" title="Weekly Newsletter Feed" href="/cmlink/weekly-newsletter-feed-1.745131" />
            <link rel="alternate" type="application/json" title="WorldCup2018 Feed" href="/cmlink/worldcup2018-feed-1.744677" />            <link rel="alternate" type="application/json" title="The Future" href="/cmlink/the-future-1.732049" />            <link rel="alternate" type="application/json" title="MoreVideos" href="/cmlink/morevideos-1.726911" />            <link rel="alternate" type="application/json" title="Latest Videos" href="/cmlink/latest-videos-1.725993" />            <link rel="alternate" type="application/json" title="Videos Landing page" href="/cmlink/videos-landing-page-1.718362" />            <link rel="alternate" type="application/rss+xml" title="Newsletter Article" href="/cmlink/newsletter-article-1.713086" />
            <link rel="alternate" type="application/json" title="Search Feed" href="/cmlink/search-feed-1.694847" />            <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />            <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />            <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />            <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />            <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />            <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />            <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />            <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />            <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />            <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />            <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />            <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />            <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />            <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />            <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />            <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />            <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />            <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />            <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />            <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />            <link rel="alternate" type="application/json" title="World/Comment Feeds" href="/cmlink/world-comment-feeds-1.817454" />            <link rel="alternate" type="application/json" title="World/GCC Feed" href="/cmlink/world-gcc-feed-1.665353" />            <link rel="alternate" type="application/json" title="World/Mena Feed" href="/cmlink/world-mena-feed-1.665352" />            <link rel="alternate" type="application/json" title="World/Asia Feed" href="/cmlink/world-asia-feed-1.665351" />            <link rel="alternate" type="application/json" title="World/Africa Feed" href="/cmlink/world-africa-feed-1.665350" />            <link rel="alternate" type="application/json" title="World/Europe Feed" href="/cmlink/world-europe-feed-1.665349" />            <link rel="alternate" type="application/json" title="World/Americas Feed" href="/cmlink/world-americas-feed-1.665348" />            <link rel="alternate" type="application/json" title="World/Oceania Feed" href="/cmlink/world-oceania-feed-1.665347" />        
      

                  
                            
<meta name="apple-itunes-app" content="app-id=1281497691, app-argument=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381">
<!--link rel="manifest" href="/manifestApp.json"-->
                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="France&rsquo;s &lsquo;yellow vest&rsquo; movement back on streets">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.818380:1548525704/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
		
<!-- Google Tag Manager>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JSLP2H');</script>
<End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
    _sf_async_config.sections='Europe';
    _sf_async_config.authors='Agence France Presse';
(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
</script>


        
                      
                
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50]]). 
	addSize([320, 700], [[320, 50], [300, 50]]).
	addSize([750, 200], [728, 90]). 
	addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping2 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,250]).build();

	var mapping3 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,600]).build();

	var mapping4 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 250]]). 
	addSize([320, 700], [300, 250]).
	addSize([728, 200], [728, 90]). 
	addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping5 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [1,1]). 
	addSize([320, 700], [1,1]).
	addSize([728, 200], [1,1]). 
	addSize([1024, 200], [1,1]).build();

		
	gptAdSlots[1] = googletag.defineSlot('/5730/tn.ae_news/news_worldwide', [320, 50], 'gpt-ad-upLB').
	defineSizeMapping(mapping1).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['1']).
	addService(googletag.pubads());

	gptAdSlots[2] = googletag.defineSlot('/5730/tn.ae_news/news_worldwide', [300, 250], 'gpt-ad-MPU').
	defineSizeMapping(mapping2).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[3] = googletag.defineSlot('/5730/tn.ae_news/news_worldwide', [300, 250], 'gpt-ad-HPB').
	defineSizeMapping(mapping3).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[4] = googletag.defineSlot('/5730/tn.ae_news/news_worldwide', [320, 50], 'gpt-ad-downLB').
	defineSizeMapping(mapping4).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['2']).
	addService(googletag.pubads());

	gptAdSlots[5] = googletag.defineOutOfPageSlot('/5730/tn.ae_news/news_worldwide', 'gpt-ad-overlay').
	defineSizeMapping(mapping5).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());  
		googletag.pubads().setTargeting('articleid', ['1.818381']);
			if($(window).width()>992){
	googletag.defineSlot('/5730/MMP_The_National_Desktop', [1, 1], 'div-gpt-ad-mmpdesktop').addService(googletag.pubads());
	}
	else if($(window).width()<480){
	googletag.defineSlot('/5730/MMP_The_National_Mobile', [1, 1], 'div-gpt-ad-mmpmobile').addService(googletag.pubads());
	}
		googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
        
              </head>
<body class="is-taxonomy-2 is-article">
    
                            <div class="hidden-xs">
<!-- Mmpdesktop -->
<div id='div-gpt-ad-mmpdesktop' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mmpdesktop'); });</script>
</div>
</div>
<div class="visible-xs">
<!-- Mmpmobile -->
<div id='div-gpt-ad-mmpmobile' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mmpmobile'); });</script>
</div>
</div>
<!-- Google Tag Manager (noscript)>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JSLP2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<End Google Tag Manager (noscript) -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
                              <div class="container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="header hidden-xs hidden-sm">
    <div class="header-content clearfix">
                <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 edition">
                    <div class="menu-logo-align">
                        <div class="ham-open ham-section-header">
                            <i class="fa fa-bars" aria-hidden="true"></i>
                        </div>
                        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.svg" class="width75"></a>
                    </div>
                </div>
                <div class="col-lg-9 col-md-9 col-sm-8 col-xs-4 clearfix section-header-right no-lpad right-float">
                    <div class="subscribe-search-block section-header-right">
                                                <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                                                <p class="separator">|</p>
                        <a href="/subscribe">
    <span class="subscribe">
        SUBSCRIBE
        <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
    </span>
</a>
                    </div>
                    <div class="prayer-weather-block section-header-right">
        <ul class="ul-inline">
                <li>
            <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">27&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i>
                            </p>
                            <p class="date">
                                Sunday Jan 27, 2019
                            </p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">27&#0176;</p>
                            <p class="high-low">H:27 &#0176;</p>
                            <p class="high-low">L:15 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Monday</td>
                                <td class="high-low">
                                    <p>H:29 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">29&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Tuesday</td>
                                <td class="high-low">
                                    <p>H:26 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">26&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:21 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">21&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:20 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">20&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:22 &#0176;</p>
                                    <p>L:17 &#0176;</p>
                                </td>
                                <td class="degree">22&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:19 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 27/01/2019 @ 03:00AM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            
    </ul>
</div>
        </li>
                <li class="seperator"></li>
                        <li>
            <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">
            <span class="small-text"></span>
        </span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">
                            EMU <i class="fa fa-map-marker" aria-hidden="true"></i>
                        </p>
                        <p class="date">Sunday Jan 27,2019</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                                                                                            <li class="list-group-item">
                                Fajr
                                <span class="prayer-time">05:47</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Shurooq
                                <span class="prayer-time">07:03</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Dhuhr
                                <span class="prayer-time">12:37</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Asr
                                <span class="prayer-time">15:45</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Maghrib
                                <span class="prayer-time">18:07</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Isha
                                <span class="prayer-time">19:23</span>
                            </li>
                                                                    </ul>
                </div>
                <!--div class="panel-footer">
                    Last Update on January 23, 2019 01:24 PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div-->
            </div>
        </div>

    </ul>
</div>
        </li>
                    </ul>
        <p class="date-text">Abu Dhabi, UAE<span class="separtor"></span>Saturday 26 January 2019</p>
</div>
                </div>
            </div>
                        <div class="row clearfix header-sticky">
                                                                                                                                                                                                            <div class="col-lg-12 col-md-12 no-rpad header-main-nav bg-taxonomy-2">
                        <div class="ham-open sticky-ham-open">
                            <i class="fa fa-bars" aria-hidden="true"></i>
                        </div>
                        <div class="sticky-logo"><a href="/" title="Home Page"><div class="logoN-white"></div></a></div>
                        <div class="align-float-width"><a title="World" href="/world"><h2>World</h2></a></div>
                                                <div class="sticky-search">
                            <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                        </div>
                                            </div>
                    <div class="col-lg-12 col-md-12 no-padding subnav-bg-taxonomy-2">
                        <ul class="header-sub-nav">
                                                                                                                        <li ><a href="/world/gcc">GCC</a></li>
                                                                                            <li ><a href="/world/mena">MENA</a></li>
                                                                                            <li ><a href="/world/asia">Asia</a></li>
                                                                                            <li ><a href="/world/africa">Africa</a></li>
                                                                                            <li class="active bg-taxonomy-2"><a href="/world/europe">Europe</a></li>
                                                                                            <li ><a href="/world/the-americas">The Americas</a></li>
                                                                                            <li ><a href="/world/oceania">Oceania</a></li>
                                                                                            <li ><a href="/world/comment">Comment</a></li>
                                                    </ul>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                    </div>
            </div>
</section>
<section class="header mobile-header visible-xs visible-sm subSectionPad">
    <div class="header-fixed bg-taxonomy-2 section-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                                <li class="secHeaderLogTtl">
                    <a href="/" title="Home Page"><div class="logoN-white left-float"></div></a>
                </li>
                <li class="secHeaderLogTtl">
                    <a title="World" href="/world"><h2>World</h2></a>
                </li>
                                                <li class="search_icon">
                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                </li>
                            </ul>
        </nav>
                <subnav>
            <div class="subnav-bg-taxonomy-2">
                <h4><a href="/world/europe">Europe</a></h4>
            </div>
        </subnav>
            </div>
</section>




                                                <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.svg" class="ham-logo-img"></a>
        <span class="ham-close">x</span>
        <p class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Saturday 26 January 2019</p>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/prayer.png">
                            <span class="selected_text">
                                <span class="small-text">Prayer Times</span>
                            </span>
                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/temperature.png">
                            <span class="selected_text">Weather</span>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu align-left">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" style="display: inline-block">UAE</a>
                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/podcasts" >Podcasts</a></li>
                                                                                                                            <li><a href="/uae/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" style="display: inline-block">WORLD</a>
                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" style="display: inline-block">BUSINESS</a>
                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" style="display: inline-block">OPINION</a>
                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" style="display: inline-block">ARTS&CULTURE</a>
                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" style="display: inline-block">LIFESTYLE</a>
                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" style="display: inline-block">SPORT</a>
                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/uae" >UAE</a></li>
                                                                                                                            <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/north-american" >North American</a></li>
                                                                                                                            <li><a href="/sport/comment" >Comment</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-8" role="tab" id="heading8">
                            <h4 class="panel-title">
                                <a title="Videos" href="/videos" style="display: inline-block">VIDEOS</a>
                                <a title="More Videos" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse8" href="#" aria-expanded="false" aria-controls="collapse8" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse8" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading8">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                        </ul>
                            </div>
                        </div>
                    </div>
                                    </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                SUBSCRIBE
                <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share align-left">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=&via=&text=" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=&mini=true" target="_blank"></a></div>
        </div>
    </div>
        <div class="ham-footer align-left">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</div>


                                                <main class="main-content" id="content" role="main">
                        <div class="wrapper wrapper-padding" role="article">
                                                                                                          <div class="advertisement clearfix no-padding  marginbottom-15">
	<div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <script>var interactiveElement = "";</script>
<div class="article-container ">
        <div class="row grid--borderBetween">
                                <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc mob-top-pad-10">
            <div class="hidden-xs article-top taxonomy-2">
                <div class="line"></div>
                <!--div class="article-section-heading"><a href="/world/europe">Europe</a></div-->
            </div>
            <div class="hidden-xs hidden-sm hidden-md col-lg-2 no-lpad article-desc leftcol-taxonomy-2">
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1521011825/N-article-2x.png?f=1x1&w=55&$p$f$w=e0b6090" class="author-img" width="52" height="52" alt="Agence France Presse"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Agence%20France%20Presse" title="Agence France Presse">Agence France Presse</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Jan 26, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">January 26, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    

<div class="vertical-share-widget article-sharing">
    <div class="share-topline">SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
    <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    

<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md">SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
        </div>
    </div>
    </div>
</div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10 article-desc article-gutter">
                <div class="article-content content-taxonomy-2">
                    <div class="article-wrapper">
                        <div class="article-headline-info">
                            <h1 class="article-title">France’s ‘yellow vest’ movement back on streets</h1>
                            <div class="article-content lead-text paddingtop-10"><div class="leadImg lead-taxonomy-2"></div><p>Thousands of protesters returned on Saturday to protest against president Emmanuel Macron’s policies</p></div>                        </div>
                        <div class="article-image-info marginbottom-20">
                            
                                                                                                                                                                      
                                                            <figure class="article-image article-figure-align">
            <img sizes="(min-width: 768px) and (max-width: 1023px) 50vw, 100vw" alt="A police officer aims a LDB-40 rubber bullet gun at protesters in Paris. EPA"
                 src="/polopoly_fs/7.107!/file/placeholder.png"
                 data-src="/image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=1200&$p$f$w=0030e58"
                 data-srcset=" /image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=500&$p$f$w=6d2b246 500w, /image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=700&$p$f$w=a466516 700w, /image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=940&$p$f$w=cdb4fff 940w, /image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=1024&$p$f$w=a7640a7 1024w, /image/policy:1.818380:1548525704/FRANCE-YELLOW-VESTS-PROTEST.jpg?f=16x9&w=1200&$p$f$w=0030e58 1200w"
                 class="img-responsive lazy full-width"/>
            <figcaption>A police officer aims a LDB-40 rubber bullet gun at protesters in Paris. EPA </figcaption>        </figure>
                                                                                                                            </div>
                    </div>
                    <div class="hidden-lg col-md-12 col-xs-12 col-sm-12 no-padding article-desc leftcol-taxonomy-2 marginbottom-15">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1521011825/N-article-2x.png?f=1x1&w=55&$p$f$w=e0b6090" class="author-img" width="52" height="52" alt="Agence France Presse"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Agence%20France%20Presse" title="Agence France Presse">Agence France Presse</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Jan 26, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">January 26, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    

<div class="vertical-share-widget article-sharing">
    <div class="share-topline">SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
    <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    

<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md">SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
        </div>
    </div>
    </div>
</div>
                    </div>
                    <div class="align-left">
                                                            <p>Thousands of ‘yellow vest’ protesters returned to the streets of France Saturday to protest against president Emmanuel Macron’s policies, despite disagreement in their ranks on how to move the movement forward.</p> 
<p>Police fired tear gas and water cannon to push back protesters at Place de la Bastille in Paris, one of the regular protest sites, as some demonstrators threw stones from a building site.</p> 
<p>The local prefecture reported 223 arrests in Paris.</p> 
<p><strong>_______________</strong></p> 
<p><strong>Read more:</strong></p> 
<p><strong><a href="https://www.thenational.ae/opinion/comment/as-france-s-protests-rage-on-macron-has-shown-himself-to-be-woefully-out-of-touch-1.815719">As France's protests rage on, Macron has shown himself to be woefully out of touch</a></strong></p> 
<p><strong>_______________</strong></p> 
<p>Interior ministry estimated at 2pm that numbers for the 11th week of protests were at 22,000 across France, compared to 27,000 at the same time last Saturday.</p> 
<p>In Paris, the official count was 2,500 demonstrators against 7,000 the previous weekend.</p> 
<p>There were clashes too in the southern city of Montpellier, where a police officer was injured by “a pyrotechnic device” said a statement from the local prefecture.</p> 
<p>The weekend’s protests against Macron’s tax and social policies came as divisions appeared among the yellow vests – named after the high-visibility vests they wear – as to where to take the movement.</p> 
<p>In a new political development, a 31-year-old nurse named Ingrid Levavasseur said this week she would lead a yellow vest list of candidates for the European elections in May.</p> 
<p>An initial survey in the wake of the announcement suggested they would garner a respectable 13 percent of the vote.</p> 
<p>But not every protester appeared to welcome this development.</p> 
<p>“There is a hard core that is ready to keep fighting,” said 42-year-old Gilbert Claro from the Paris suburbs. But the movement “is not meant to be political”, he added.</p> 
<p>“We have to keep the pressure on in the streets,” to get their demands accepted, said Virginie, an activist in her 40s who said she had been involved in the protests from the beginning.</p> 
<p>She and many other protesters want a citizen-sponsored referendum so ordinary people can have more of a say in government policy.</p> 
<p>Although Mr Macron made some concessions last December in a bid to end the protests, this idea has been consistently rejected by the government.</p> 
<p>Recent opinion polls, however, suggest that he has regained some of the ground lost during the crisis, as he has put his case at a series of town hall events around the country.</p> 
<p>The ‘great national debate’ he initiated in response to the protests has nevertheless been dismissed as a public relations operation by many yellow vest protesters.</p> 
<p>A “masquerade”, said Mathieu Styrna, a 36-year-old carpenter from northern France in Paris for the protests. His impression was that the participants had been selected.</p> 
<p>Outside Paris, several thousand protesters were marching in Bordeaux and Toulouse in the southwest, two of the cities where support for the movement has been consistently strong.</p> 
<p>In the Mediterranean port city of Marseille, members of the CGT union joined the protests and about a thousand protesters turned out in the eastern city of Lyon.</p> 
<p>In the north, officials in the city of Evreux, Normandy, reported clashes there and damage to the police and Banque de France buildings.</p> 
<p>In Paris and several other cities, the yellow vest movement put out a call to continue the protests into the night.</p> 
<p>For the first time on Saturday, riot police using the controversial defence ball launchers that shoot rubber and foam rounds were equipped with cameras.</p> 
<p>A French court on Friday refused a bid brought by France’s League for Human Rights and the CGT to ban the weapons, blamed for serious injuries suffered by some demonstrators.</p> 
<p>The police authority in Paris announced the introduction of the cameras in a move for greater transparency.</p> 
<p>On Sunday, supporters of the government will stage their first “red scarf” protest to represent what they say is “the silent majority” defending “democracy and its institutions” and denouncing the violence of the yellow vests protests.</p>
                    <div class="align-left"><EM><p class="last-updated">Updated: January 26, 2019 10:01 PM</p></EM></div>
                                            <div class="leftcol-taxonomy-2 align-left marginbottom-20">
                            

<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md">SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs align-left">
        <h3>SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381&title=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=France%E2%80%99s+%E2%80%98yellow+vest%E2%80%99+movement+back+on+streets&body=https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"></a></div>
        </div>
    </div>
    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 rightCol">
                                                                                                                                                                                                                  <div class="row">
	<div class="col-lg-12 col-sm-12 marginbottom-15">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="hidden-lg hidden-md hidden-sm">
                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row col--borderBetween">
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/british-military-stockpiling-food-fuel-and-ammunition-ahead-of-brexit-1.818384" title="British military stockpiling food, fuel and ammunition ahead of Brexit">
                            <p class="news-heading-h4">British military stockpiling food, fuel and ammunition ahead of Brexit</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/british-military-stockpiling-food-fuel-and-ammunition-ahead-of-brexit-1.818384" title="British military stockpiling food, fuel and ammunition ahead of Brexit">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Members of the Border Communities Against Brexit take part in a mock customs border check between Ireland and the UK. Getty"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=1024&$p$f$w=d6e7ff4"
             data-srcset=" /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=150&$p$f$w=2f2989b 150w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=250&$p$f$w=5226c51 250w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=300&$p$f$w=9aa3941 300w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=500&$p$f$w=8278b0c 500w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=750&$p$f$w=84cba43 750w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=1024&$p$f$w=d6e7ff4 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/mena/protesters-storm-turkish-military-camp-in-north-iraq-1.818372" title="Protesters storm Turkish military camp in north Iraq">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Turkey's defence ministry blamed an attack by protesters on a Turkish military base in northern Iraq the result of PKK provocations. AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=1024&$p$f$w=bff60ac"
             data-srcset=" /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=150&$p$f$w=ccc62f1 150w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=250&$p$f$w=9219a14 250w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=300&$p$f$w=5fe085e 300w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=500&$p$f$w=543f460 500w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=750&$p$f$w=5de4129 750w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=1024&$p$f$w=bff60ac 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                                <a href="/world/mena" title="MENA"><h2 class="">MENA</h2></a>                        <a href="/world/mena/protesters-storm-turkish-military-camp-in-north-iraq-1.818372" title="Protesters storm Turkish military camp in north Iraq">
                            <p class="news-heading-h4">Protesters storm Turkish military camp in north Iraq</p>
                        </a>
                    </div>
                
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-1">
                                <a href="/uae" title="UAE"><h2 class="">UAE</h2></a>                        <a href="/uae/how-the-uae-s-relationship-with-the-vatican-has-strengthened-ahead-of-papal-visit-1.818196" title="How the UAE's relationship with the Vatican has strengthened ahead of papal visit">
                            <p class="news-heading-h4">How the UAE's relationship with the Vatican has strengthened ahead of papal visit</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/uae/how-the-uae-s-relationship-with-the-vatican-has-strengthened-ahead-of-papal-visit-1.818196" title="How the UAE's relationship with the Vatican has strengthened ahead of papal visit">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Pope Benedict XVI meets Abdul Aziz Al Ghuraih, who led a high-level delegation on a visit to the Vatican in 2008. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=1024&$p$f$w=e4721fd"
             data-srcset=" /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=150&$p$f$w=df52786 150w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=250&$p$f$w=c917cc8 250w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=300&$p$f$w=3783a51 300w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=500&$p$f$w=7c5a127 500w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=750&$p$f$w=e894d25 750w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=1024&$p$f$w=e4721fd 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/greek-approval-of-macedonia-name-change-praised-as-historic-1.818183" title="Greek&nbsp;approval of Macedonia name change praised as 'historic'">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Greek Prime Minister Alexis Tsipras applauds after a speech of Greek Alternate Minister of Foreign Affairs George Katrougalos during a parliament session. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=24ea859"
             data-srcset=" /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=150&$p$f$w=6b1aa3f 150w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=250&$p$f$w=0ca2c73 250w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=300&$p$f$w=4be0fd1 300w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=500&$p$f$w=b4a01ea 500w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=750&$p$f$w=0b5f8e2 750w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=24ea859 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/greek-approval-of-macedonia-name-change-praised-as-historic-1.818183" title="Greek&nbsp;approval of Macedonia name change praised as 'historic'">
                            <p class="news-heading-h4">Greek&nbsp;approval of Macedonia name change praised as 'historic'</p>
                        </a>
                    </div>
                
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/bbc-feud-inspired-iranian-spy-plan-1.818160" title="BBC feud inspired Iranian spy plan">
                            <p class="news-heading-h4">BBC feud inspired Iranian spy plan</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/bbc-feud-inspired-iranian-spy-plan-1.818160" title="BBC feud inspired Iranian spy plan">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Richard Ratcliffe, right, husband of jailed British-Iranian Nazanin Zaghari-Ratcliffe, told reporters this month that Iranian officials tried to recruit his wife as a spy"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=1024&$p$f$w=db53f6c"
             data-srcset=" /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=150&$p$f$w=88c8241 150w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=250&$p$f$w=7608462 250w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=300&$p$f$w=00a76c9 300w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=500&$p$f$w=30c274f 500w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=750&$p$f$w=2fb6462 750w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=1024&$p$f$w=db53f6c 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/british-military-stockpiling-food-fuel-and-ammunition-ahead-of-brexit-1.818384" title="British military stockpiling food, fuel and ammunition ahead of Brexit">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Members of the Border Communities Against Brexit take part in a mock customs border check between Ireland and the UK. Getty"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=1024&$p$f$w=d6e7ff4"
             data-srcset=" /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=150&$p$f$w=2f2989b 150w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=250&$p$f$w=5226c51 250w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=300&$p$f$w=9aa3941 300w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=500&$p$f$w=8278b0c 500w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=750&$p$f$w=84cba43 750w, /image/policy:1.818383:1548527477/1089622862.jpg?f=16x9&w=1024&$p$f$w=d6e7ff4 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/british-military-stockpiling-food-fuel-and-ammunition-ahead-of-brexit-1.818384" title="British military stockpiling food, fuel and ammunition ahead of Brexit">
                            <p class="news-heading-h4">British military stockpiling food, fuel and ammunition ahead of Brexit</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/mena/protesters-storm-turkish-military-camp-in-north-iraq-1.818372" title="Protesters storm Turkish military camp in north Iraq">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Turkey's defence ministry blamed an attack by protesters on a Turkish military base in northern Iraq the result of PKK provocations. AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=1024&$p$f$w=bff60ac"
             data-srcset=" /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=150&$p$f$w=ccc62f1 150w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=250&$p$f$w=9219a14 250w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=300&$p$f$w=5fe085e 300w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=500&$p$f$w=543f460 500w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=750&$p$f$w=5de4129 750w, /image/policy:1.818371:1548514692/Iraq-Turkey-Kurds.jpg?f=16x9&w=1024&$p$f$w=bff60ac 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/mena" title="MENA"><h2 class="only-text">MENA</h2></a>                        <a href="/world/mena/protesters-storm-turkish-military-camp-in-north-iraq-1.818372" title="Protesters storm Turkish military camp in north Iraq">
                            <p class="news-heading-h4">Protesters storm Turkish military camp in north Iraq</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/uae/how-the-uae-s-relationship-with-the-vatican-has-strengthened-ahead-of-papal-visit-1.818196" title="How the UAE's relationship with the Vatican has strengthened ahead of papal visit">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Pope Benedict XVI meets Abdul Aziz Al Ghuraih, who led a high-level delegation on a visit to the Vatican in 2008. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=1024&$p$f$w=e4721fd"
             data-srcset=" /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=150&$p$f$w=df52786 150w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=250&$p$f$w=c917cc8 250w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=300&$p$f$w=3783a51 300w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=500&$p$f$w=7c5a127 500w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=750&$p$f$w=e894d25 750w, /image/policy:1.818195:1548495812/na25-JAN-Pope-UAE.jpg?f=16x9&w=1024&$p$f$w=e4721fd 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-1">
                                <a href="/uae" title="UAE"><h2 class="only-text">UAE</h2></a>                        <a href="/uae/how-the-uae-s-relationship-with-the-vatican-has-strengthened-ahead-of-papal-visit-1.818196" title="How the UAE's relationship with the Vatican has strengthened ahead of papal visit">
                            <p class="news-heading-h4">How the UAE's relationship with the Vatican has strengthened ahead of papal visit</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/greek-approval-of-macedonia-name-change-praised-as-historic-1.818183" title="Greek&nbsp;approval of Macedonia name change praised as 'historic'">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Greek Prime Minister Alexis Tsipras applauds after a speech of Greek Alternate Minister of Foreign Affairs George Katrougalos during a parliament session. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=24ea859"
             data-srcset=" /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=150&$p$f$w=6b1aa3f 150w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=250&$p$f$w=0ca2c73 250w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=300&$p$f$w=4be0fd1 300w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=500&$p$f$w=b4a01ea 500w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=750&$p$f$w=0b5f8e2 750w, /image/policy:1.818182:1548494531/Greek-PM-Tsipras-applauds-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=24ea859 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/greek-approval-of-macedonia-name-change-praised-as-historic-1.818183" title="Greek&nbsp;approval of Macedonia name change praised as 'historic'">
                            <p class="news-heading-h4">Greek&nbsp;approval of Macedonia name change praised as 'historic'</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/bbc-feud-inspired-iranian-spy-plan-1.818160" title="BBC feud inspired Iranian spy plan">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Richard Ratcliffe, right, husband of jailed British-Iranian Nazanin Zaghari-Ratcliffe, told reporters this month that Iranian officials tried to recruit his wife as a spy"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=1024&$p$f$w=db53f6c"
             data-srcset=" /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=150&$p$f$w=88c8241 150w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=250&$p$f$w=7608462 250w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=300&$p$f$w=00a76c9 300w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=500&$p$f$w=30c274f 500w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=750&$p$f$w=2fb6462 750w, /image/policy:1.814059:1548490834/BRITAIN-IRAN-HEALTH-RIGHTS-PRISON.jpg?f=16x9&w=1024&$p$f$w=db53f6c 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/bbc-feud-inspired-iranian-spy-plan-1.818160" title="BBC feud inspired Iranian spy plan">
                            <p class="news-heading-h4">BBC feud inspired Iranian spy plan</p>
                        </a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>                                            </div>
                                                                                                                                                                                                                                                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">Editors Picks</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/arts-culture/islam-and-christianity-a-long-complex-and-crucial-relationship-1.818103" title="Islam and Christianity: a&nbsp;complex and crucial relationship">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Sheikh Mohamed bin Zayed, Crown Prince of Abu Dhabi, meets Pope Francis at the Vatican&rsquo;s Apostolic Palace in 2016. Crown Prince Court &ndash; Abu Dhabi"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=1024&$p$f$w=049b2e0"
             data-srcset=" /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=150&$p$f$w=659bdb5 150w, /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=250&$p$f$w=721419d 250w, /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=300&$p$f$w=54d5944 300w, /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=500&$p$f$w=fd85202 500w, /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=750&$p$f$w=77bca35 750w, /image/policy:1.815918:1548485306/wk25-JAN-muslim-christian-zayed-vatican.jpg?f=16x9&w=1024&$p$f$w=049b2e0 1024w"
             class="img-responsive full-width lazy" />
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-5">
                                    <a href="/arts-culture" title="ARTS&CULTURE"><h2 class="only-text">ARTS&CULTURE</h2></a>                            <a href="/arts-culture/islam-and-christianity-a-long-complex-and-crucial-relationship-1.818103" title="Islam and Christianity: a&nbsp;complex and crucial relationship">
                                <p class="news-heading-h4">Islam and Christianity: a&nbsp;complex and crucial relationship</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/mark-zuckerberg-to-merge-whatsapp-instagram-and-facebook-messenger-1.818338" title="Mark Zuckerberg to merge WhatsApp, Instagram and Facebook Messenger">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="WhatsApp, Instagram and Facebook Messenger will be integrated by early 2020 under Mark Zuckerberg's direction.&nbsp;AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=1024&$p$f$w=04cd7c4"
             data-srcset=" /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=150&$p$f$w=ff8e4b4 150w, /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=250&$p$f$w=01589f5 250w, /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=300&$p$f$w=7707058 300w, /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=500&$p$f$w=b1e5d4f 500w, /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=750&$p$f$w=89d46ef 750w, /image/policy:1.818335:1548507538/Fact-Check-Facebook.jpg?f=16x9&w=1024&$p$f$w=04cd7c4 1024w"
             class="img-responsive full-width lazy" />
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                                    <a href="/lifestyle" title="LIFESTYLE"><h2 class="only-text">LIFESTYLE</h2></a>                            <a href="/lifestyle/mark-zuckerberg-to-merge-whatsapp-instagram-and-facebook-messenger-1.818338" title="Mark Zuckerberg to merge WhatsApp, Instagram and Facebook Messenger">
                                <p class="news-heading-h4">Mark Zuckerberg to merge WhatsApp, Instagram and Facebook Messenger</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/home/great-transformation-how-to-freshen-up-your-home-in-just-one-year-1.817678" title="How to (almost) effortlessly transform your home in 12 months">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Sit back and enjoy your transformed home. Getty Images"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=1024&$p$f$w=7b15435"
             data-srcset=" /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=150&$p$f$w=e2cb766 150w, /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=250&$p$f$w=f4946f2 250w, /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=300&$p$f$w=954a642 300w, /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=500&$p$f$w=3b4b6ba 500w, /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=750&$p$f$w=8898757 750w, /image/policy:1.817677:1548341047/wk-December.jpg?f=16x9&w=1024&$p$f$w=7b15435 1024w"
             class="img-responsive full-width lazy" />
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                                    <a href="/lifestyle/home" title="HOME"><h2 class="only-text">HOME</h2></a>                            <a href="/lifestyle/home/great-transformation-how-to-freshen-up-your-home-in-just-one-year-1.817678" title="How to (almost) effortlessly transform your home in 12 months">
                                <p class="news-heading-h4">How to (almost) effortlessly transform your home in 12 months</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/arts-culture/television/fyre-festival-the-story-behind-the-world-s-greatest-party-that-never-happened-1.818165" title="Fyre: the story behind the world's worst music festival">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Tickets for Fyre Festival, which&nbsp;was held on an island in the Bahamas, sold for many thousands of dollars.&nbsp;Jake Strang via AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=1024&$p$f$w=e176684"
             data-srcset=" /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=150&$p$f$w=baafd9c 150w, /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=250&$p$f$w=494a2cf 250w, /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=300&$p$f$w=ae88d85 300w, /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=500&$p$f$w=fc6d28a 500w, /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=750&$p$f$w=1f004de 750w, /image/policy:1.818161:1548491255/ac27-JAN-tv-fyre06.jpg?f=16x9&w=1024&$p$f$w=e176684 1024w"
             class="img-responsive full-width lazy" />
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-5">
                                    <a href="/arts-culture/television" title="TELEVISION"><h2 class="only-text">TELEVISION</h2></a>                            <a href="/arts-culture/television/fyre-festival-the-story-behind-the-world-s-greatest-party-that-never-happened-1.818165" title="Fyre: the story behind the world's worst music festival">
                                <p class="news-heading-h4">Fyre: the story behind the world's worst music festival</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/motoring/road-test-2019-lincoln-mkc-1.817538" title="Road test: 2019 Lincoln MKC">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="2019 Lincoln MKC. Lincoln"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=1024&$p$f$w=6af5ad4"
             data-srcset=" /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=150&$p$f$w=ebd3a0f 150w, /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=250&$p$f$w=8a7c2d6 250w, /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=300&$p$f$w=747f2a8 300w, /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=500&$p$f$w=147af65 500w, /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=750&$p$f$w=ed32e0f 750w, /image/policy:1.817523:1548329876/WK25-JAN-motoring-lincoln-2.jpg?f=16x9&w=1024&$p$f$w=6af5ad4 1024w"
             class="img-responsive full-width lazy" />
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                                    <a href="/lifestyle/motoring" title="MOTORING"><h2 class="only-text">MOTORING</h2></a>                            <a href="/lifestyle/motoring/road-test-2019-lincoln-mkc-1.817538" title="Road test: 2019 Lincoln MKC">
                                <p class="news-heading-h4">Road test: 2019 Lincoln MKC</p>
                            </a>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
</div>                                                                                                                                                                                                                                                                                                                      <div class="row">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 marginbottom-15">
		<div class="advertisement clearfix no-padding">
			<div class="visible-lg visible-md">
				<div class="advertisement_wrapper text-center no-padding">
					<div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
				</div>
			</div>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <div class="most-read margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">Most Read</div>
    </div>
        <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase no-padding">
                                                    
                                                                                                                                                    <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/world/europe/man-charged-over-uk-airport-drone-flight-1.815689" title="Man charged over UK airport drone flight ">
                            <p class="news-heading-h4 two-lines">Man charged over UK airport drone flight </p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/world/oceania/australia-s-blistering-46-c-heatwave-air-conditioning-demand-knocks-out-power-1.817813" title="Power outages and fried breakfasts in 46&deg;C Australia heatwave">
                            <p class="news-heading-h4 two-lines">Power outages and fried breakfasts in 46&deg;C Australia heatwave</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/world/mena/inside-an-isis-religion-camp-how-i-survived-the-grip-of-terror-1.818015" title="Inside an ISIS religion camp: How I survived the grip of terror">
                            <p class="news-heading-h4 two-lines">Inside an ISIS religion camp: How I survived the grip of terror</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                                    <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/world/the-americas/us-congress-passes-temporary-deal-to-end-us-shutdown-1.818048" title="US congress passes temporary deal to end US shutdown ">
                            <p class="news-heading-h4 two-lines">US congress passes temporary deal to end US shutdown </p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        </div>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
    </div>
</div>
<script type="text/javascript">
    if(interactiveElement=='interactiveTop'){
        $(document).ready(function(){
            var $windowWidth = $('div.article-gutter').width();
            var transformValue = $windowWidth/parseFloat(fieldWidth);
            var precTransformValue = transformValue.toFixed(2);
            var newHeight = (precTransformValue*fieldHeight).toFixed();
            $( "#loadingInt" ).hide();
            $( "#insertInteractive" ).append("<div id='wrap' style='height:"+newHeight+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+precTransformValue+");-ms-transform:scale("+precTransformValue+");-moz-transform:scale("+precTransformValue+");-o-transform:scale("+precTransformValue+");-webkit-transform:scale("+precTransformValue+");-webkit-transform: scale3d("+precTransformValue+","+precTransformValue+","+precTransformValue+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>");

            $( window ).resize(function() {
                var $newWindowWidth = $('div.article-gutter').width();
                var newTransformValue = $newWindowWidth/parseFloat(fieldWidth);
                var newPrecTransformValue = newTransformValue.toFixed(2);
                var updatedHeight = (newPrecTransformValue*fieldHeight).toFixed();
                $( "div#wrap" ).replaceWith("<div id='wrap' style='height:"+updatedHeight+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+newPrecTransformValue+");-ms-transform:scale("+newPrecTransformValue+");-moz-transform:scale("+newPrecTransformValue+");-o-transform:scale("+newPrecTransformValue+");-webkit-transform:scale("+newPrecTransformValue+");-webkit-transform: scale3d("+newPrecTransformValue+","+newPrecTransformValue+","+newPrecTransformValue+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>")
            });
        });
    }
</script>

                                                                                                                                                              <div class="promotion-banner bottom-margin visible-sm visible-md visible-lg">
	<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
</div>
<div class="row visible-xs">
	<div class="col-lg-12 col-sm-12">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
                                                                                                                                                            <div class="hidden-xs">
                                    <div class='relatedSectionHeight  '>
                                                        
                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row col--borderBetween">
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/france-tells-iran-new-sanctions-loom-if-missile-talks-fail-1.818052" title="France tells Iran new sanctions loom if missile talks fail">
                            <p class="news-heading-h4">France tells Iran new sanctions loom if missile talks fail</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/france-tells-iran-new-sanctions-loom-if-missile-talks-fail-1.818052" title="France tells Iran new sanctions loom if missile talks fail">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="French Foreign Minister Jean-Yves Le Drian&nbsp;spoke to reporters on Friday. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=1024&$p$f$w=d08ae84"
             data-srcset=" /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=150&$p$f$w=7d9d270 150w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=250&$p$f$w=3865e84 250w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=300&$p$f$w=78a6064 300w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=500&$p$f$w=2ed5470 500w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=750&$p$f$w=36d8aec 750w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=1024&$p$f$w=d08ae84 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/greek-parliament-ratifies-north-macedonia-name-accord-1.818024" title="Greek parliament ratifies North Macedonia name accord">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Greek Prime Minister Alexis Tsipras and members of his government applaud after the vote. Reuters."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=5c7faf9"
             data-srcset=" /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=150&$p$f$w=ce2d3c4 150w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=250&$p$f$w=24c4758 250w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=300&$p$f$w=1a9b11e 300w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=500&$p$f$w=28a5127 500w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=750&$p$f$w=3e2b40a 750w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=5c7faf9 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/greek-parliament-ratifies-north-macedonia-name-accord-1.818024" title="Greek parliament ratifies North Macedonia name accord">
                            <p class="news-heading-h4">Greek parliament ratifies North Macedonia name accord</p>
                        </a>
                    </div>
                
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/licence-of-pilot-flying-premier-league-player-under-scrutiny-1.818017" title="Licence of pilot flying Premier League player under scrutiny">
                            <p class="news-heading-h4">Licence of pilot flying Premier League player under scrutiny</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/licence-of-pilot-flying-premier-league-player-under-scrutiny-1.818017" title="Licence of pilot flying Premier League player under scrutiny">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A man adds a Wales scarf to the display of Cardiff City&nbsp;tributes to the football club's new signing Emiliano Sala, whose flight disappeared from radar over the English Channel. AFP."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=1024&$p$f$w=cdbb6e3"
             data-srcset=" /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=150&$p$f$w=36bd4d9 150w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=250&$p$f$w=f685c42 250w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=300&$p$f$w=9aa12e3 300w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=500&$p$f$w=92d411a 500w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=750&$p$f$w=bf9fcb1 750w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=1024&$p$f$w=cdbb6e3 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/bankers-mulled-dodgy-deal-to-pay-qatar-pm-1.817991" title="Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Former boss of Barclays wealth management Thomas&nbsp;Kalaris&nbsp;had spoken of fears of going to jail.&nbsp;EPA"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=1024&$p$f$w=a2049ae"
             data-srcset=" /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=150&$p$f$w=3a3de87 150w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=250&$p$f$w=0dcebfe 250w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=300&$p$f$w=7573a7f 300w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=500&$p$f$w=d300471 500w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=750&$p$f$w=68fc54f 750w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=1024&$p$f$w=a2049ae 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/bankers-mulled-dodgy-deal-to-pay-qatar-pm-1.817991" title="Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM">
                            <p class="news-heading-h4">Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM</p>
                        </a>
                    </div>
                
            </div>
                                                                
                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                        <a href="/world/europe/uk-increases-spending-to-stop-migrant-departures-in-channel-1.817979" title="UK increases spending to stop migrant departures in Channel">
                            <p class="news-heading-h4">UK increases spending to stop migrant departures in Channel</p>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/europe/uk-increases-spending-to-stop-migrant-departures-in-channel-1.817979" title="UK increases spending to stop migrant departures in Channel">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Britain's home secretary Sajid Javid and French interior minister Christophe Castaner sign a new action plan to strengthen efforts against migrant activity. Reuters."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=1024&$p$f$w=ebc6ebd"
             data-srcset=" /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=150&$p$f$w=195cb0d 150w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=250&$p$f$w=4ff5ec6 250w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=300&$p$f$w=c0522f9 300w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=500&$p$f$w=3800300 500w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=750&$p$f$w=32e405f 750w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=1024&$p$f$w=ebc6ebd 1024w"
             class="img-responsive full-width lazy" />
                                                            </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/france-tells-iran-new-sanctions-loom-if-missile-talks-fail-1.818052" title="France tells Iran new sanctions loom if missile talks fail">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="French Foreign Minister Jean-Yves Le Drian&nbsp;spoke to reporters on Friday. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=1024&$p$f$w=d08ae84"
             data-srcset=" /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=150&$p$f$w=7d9d270 150w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=250&$p$f$w=3865e84 250w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=300&$p$f$w=78a6064 300w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=500&$p$f$w=2ed5470 500w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=750&$p$f$w=36d8aec 750w, /image/policy:1.818051:1548452286/wo26-France-Iran.JPG?f=16x9&w=1024&$p$f$w=d08ae84 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/france-tells-iran-new-sanctions-loom-if-missile-talks-fail-1.818052" title="France tells Iran new sanctions loom if missile talks fail">
                            <p class="news-heading-h4">France tells Iran new sanctions loom if missile talks fail</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/greek-parliament-ratifies-north-macedonia-name-accord-1.818024" title="Greek parliament ratifies North Macedonia name accord">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Greek Prime Minister Alexis Tsipras and members of his government applaud after the vote. Reuters."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=5c7faf9"
             data-srcset=" /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=150&$p$f$w=ce2d3c4 150w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=250&$p$f$w=24c4758 250w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=300&$p$f$w=1a9b11e 300w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=500&$p$f$w=28a5127 500w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=750&$p$f$w=3e2b40a 750w, /image/policy:1.818023:1548429435/Greek-PM-Tsipras-and-members-of-his-government-applaud-after-a-vote-during-a-parliament-session-in-Athens.JPG?f=16x9&w=1024&$p$f$w=5c7faf9 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/greek-parliament-ratifies-north-macedonia-name-accord-1.818024" title="Greek parliament ratifies North Macedonia name accord">
                            <p class="news-heading-h4">Greek parliament ratifies North Macedonia name accord</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/licence-of-pilot-flying-premier-league-player-under-scrutiny-1.818017" title="Licence of pilot flying Premier League player under scrutiny">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A man adds a Wales scarf to the display of Cardiff City&nbsp;tributes to the football club's new signing Emiliano Sala, whose flight disappeared from radar over the English Channel. AFP."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=1024&$p$f$w=cdbb6e3"
             data-srcset=" /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=150&$p$f$w=36bd4d9 150w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=250&$p$f$w=f685c42 250w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=300&$p$f$w=9aa12e3 300w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=500&$p$f$w=92d411a 500w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=750&$p$f$w=bf9fcb1 750w, /image/policy:1.818016:1548425560/BRITAIN-FRANCE-ARGENTINA-FBL-ENG-ARG-FRA-PR-CARDIFF-LIGUE1-AVIATION.jpg?f=16x9&w=1024&$p$f$w=cdbb6e3 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/licence-of-pilot-flying-premier-league-player-under-scrutiny-1.818017" title="Licence of pilot flying Premier League player under scrutiny">
                            <p class="news-heading-h4">Licence of pilot flying Premier League player under scrutiny</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/bankers-mulled-dodgy-deal-to-pay-qatar-pm-1.817991" title="Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Former boss of Barclays wealth management Thomas&nbsp;Kalaris&nbsp;had spoken of fears of going to jail.&nbsp;EPA"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=1024&$p$f$w=a2049ae"
             data-srcset=" /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=150&$p$f$w=3a3de87 150w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=250&$p$f$w=0dcebfe 250w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=300&$p$f$w=7573a7f 300w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=500&$p$f$w=d300471 500w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=750&$p$f$w=68fc54f 750w, /image/policy:1.817990:1548418128/BRITAIN-BARCLAYS-FRAUD-TRIAL.jpg?f=16x9&w=1024&$p$f$w=a2049ae 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/bankers-mulled-dodgy-deal-to-pay-qatar-pm-1.817991" title="Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM">
                            <p class="news-heading-h4">Bankers mulled 'dodgy&rsquo; deal to pay Qatar PM</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/europe/uk-increases-spending-to-stop-migrant-departures-in-channel-1.817979" title="UK increases spending to stop migrant departures in Channel">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Britain's home secretary Sajid Javid and French interior minister Christophe Castaner sign a new action plan to strengthen efforts against migrant activity. Reuters."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=1024&$p$f$w=ebc6ebd"
             data-srcset=" /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=150&$p$f$w=195cb0d 150w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=250&$p$f$w=4ff5ec6 250w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=300&$p$f$w=c0522f9 300w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=500&$p$f$w=3800300 500w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=750&$p$f$w=32e405f 750w, /image/policy:1.817978:1548415484/Britain-s-Home-Secretary-Sajid-Javid-and-French-Interior-Minister-Christophe-Castaner-take-part-in-a-signing-ceremony-for-a-new-action-plan-to-strengthen-efforts-against-migrant-activity-in-the-English-Channel-in-London.JPG?f=16x9&w=1024&$p$f$w=ebc6ebd 1024w"
             class="img-responsive full-width lazy" />
                                                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                                <a href="/world/europe" title="EUROPE"><h2 class="only-text">EUROPE</h2></a>                        <a href="/world/europe/uk-increases-spending-to-stop-migrant-departures-in-channel-1.817979" title="UK increases spending to stop migrant departures in Channel">
                            <p class="news-heading-h4">UK increases spending to stop migrant departures in Channel</p>
                        </a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>                
                                          	</div>
                                </div>
                                                                                                                    </div>
                    </main>
                    
                          
<footer class="footer">
    
                          <div class="sitemap clearfix">
                        <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/uae/courts" title="Courts">Courts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/education" title="Education">Education</a>
                        </li>
                                                                            <li>
                            <a href="/uae/environment" title="Environment">Environment</a>
                        </li>
                                                                            <li>
                            <a href="/uae/government" title="Government">Government</a>
                        </li>
                                                                            <li>
                            <a href="/uae/health" title="Health">Health</a>
                        </li>
                                                                            <li>
                            <a href="/uae/transport" title="Transport">Transport</a>
                        </li>
                                                                            <li>
                            <a href="/uae/heritage" title="Heritage">Heritage</a>
                        </li>
                                                                            <li>
                            <a href="/uae/science" title="Science">Science</a>
                        </li>
                                                                            <li>
                            <a href="/uae/podcasts" title="Podcasts">Podcasts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/world/gcc" title="GCC">GCC</a>
                        </li>
                                                                            <li>
                            <a href="/world/mena" title="MENA">MENA</a>
                        </li>
                                                                            <li>
                            <a href="/world/asia" title="Asia">Asia</a>
                        </li>
                                                                            <li>
                            <a href="/world/africa" title="Africa">Africa</a>
                        </li>
                                                                            <li>
                            <a href="/world/europe" title="Europe">Europe</a>
                        </li>
                                                                            <li>
                            <a href="/world/the-americas" title="The Americas">The Americas</a>
                        </li>
                                                                            <li>
                            <a href="/world/oceania" title="Oceania">Oceania</a>
                        </li>
                                                                            <li>
                            <a href="/world/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/business/economy" title="Economy">Economy</a>
                        </li>
                                                                            <li>
                            <a href="/business/banking" title="Banking">Banking</a>
                        </li>
                                                                            <li>
                            <a href="/business/aviation" title="Aviation">Aviation</a>
                        </li>
                                                                            <li>
                            <a href="/business/property" title="Property">Property</a>
                        </li>
                                                                            <li>
                            <a href="/business/energy" title="Energy">Energy</a>
                        </li>
                                                                            <li>
                            <a href="/business/technology" title="Technology">Technology</a>
                        </li>
                                                                            <li>
                            <a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a>
                        </li>
                                                                            <li>
                            <a href="/business/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/business/markets" title="Markets">Markets</a>
                        </li>
                                                                            <li>
                            <a href="/business/money" title="Money">Money</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/opinion/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/editorial" title="Editorial">Editorial</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/feedback" title="Feedback">Feedback</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/cartoon" title="Cartoon">Cartoon</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/arts-culture/film" title="Film">Film</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/art" title="Art">Art</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/books" title="Books">Books</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/music" title="Music">Music</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/on-stage" title="On Stage">On Stage</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/television" title="Television">Television</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/lifestyle/fashion" title="Fashion">Fashion</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/food" title="Food">Food</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/luxury" title="Luxury">Luxury</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/travel" title="Travel">Travel</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/family" title="Family">Family</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/home" title="Home">Home</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/motoring" title="Motoring">Motoring</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/sport/uae" title="UAE">UAE</a>
                        </li>
                                                                            <li>
                            <a href="/sport/football" title="Football">Football</a>
                        </li>
                                                                            <li>
                            <a href="/sport/cricket" title="Cricket">Cricket</a>
                        </li>
                                                                            <li>
                            <a href="/sport/f1" title="F1">F1</a>
                        </li>
                                                                            <li>
                            <a href="/sport/golf" title="Golf">Golf</a>
                        </li>
                                                                            <li>
                            <a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a>
                        </li>
                                                                            <li>
                            <a href="/sport/tennis" title="Tennis">Tennis</a>
                        </li>
                                                                            <li>
                            <a href="/sport/rugby" title="Rugby">Rugby</a>
                        </li>
                                                                            <li>
                            <a href="/sport/north-american" title="North American">North American</a>
                        </li>
                                                                            <li>
                            <a href="/sport/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/sport/other-sport" title="Other Sport">Other Sport</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/videos" title="Videos">Videos</a>
                </div>
                <ul>
                                                        </ul>
            </div>
             </div>
                    <script>
function getOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/(Mac|iPad|iPhone|iPod)/.test(userAgent) && !window.MSStream) {
      userAgent = "iOS";
      return userAgent;
    } else {
      userAgent = "Android";
      return userAgent;
    }
}</script>
<script>
$(document).ready(function() {
    var ereaderURL="";
    var appURL="";
    if (getOperatingSystem() == "Android") {
      ereaderURL = "https://play.google.com/store/apps/details?id=com.newspaperdirect.thenationalandroid";
      appURL = "https://play.google.com/store/apps/details?id=com.the.national";
    }
    if (getOperatingSystem() == "iOS") {
      ereaderURL = "https://itunes.apple.com/us/app/the-national-e-reader/id522987896?mt=8";
      appURL = "https://itunes.apple.com/za/app/the-national-uae/id1281497691?mt=8";
    }
    if($(".e-reader-selector").length > 0) {
      $('.e-reader-selector').attr('href',ereaderURL);
    }
    if($("#mob-app-selector").length > 0) {
      $('#mob-app-selector').attr('href',appURL);
    }
});
</script>
                    <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="thenational.ae"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
        
      
    <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.svg"></a>
            </li>
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</footer>

        
                  </div>
           
                          
			<script src="/jsresources/1548234416.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v3.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1548324926/jsfoot"></script>
	
        
                                              <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.818381&amp;d=/2.1962/2.1969/2.1961';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
                                            <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "France\u2019s \u2018yellow vest\u2019 movement back on streets",
        "image": {
    "@type": "ImageObject",
    "url": "https://www.thenational.ae/image/policy:1.818380:1548525704/07322490.jpg?f=16x9&w=1200&$p$f$w=204206f",
    "width":1200,
    "height":675
    },
        "dateCreated": "2019-01-26T18:01:45Z",
    "datePublished": "2019-01-26T18:01:45Z",
    "dateModified": "2019-01-26T18:01:46Z",
        "author": {
        "@type": "Person",
        "name": "Agence France Presse"
    },
        "publisher": {
        "@type": "Organization",
        "name": "The National",
        "logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}
    },
                        "articleSection":"Europe",
                    "keywords": ["Agence France Presse","World","Europe","banque de france","France’s League for Human Rights","Banque de France","CGT","French court","northern France","France","Lyon","Mediterranean","Evreux","Paris","Marseille","Montpellier","Virginie","Gilbert Claro","Mathieu Styrna","Ingrid Levavasseur","Emmanuel Macron","pyrotechnic device","rubber","serious injuries","public relations operation","unrest","conflicts and  war","social issue","politics"],
        "description": "Thousands of protesters returned on Saturday to protest against president Emmanuel Macron&rsquo;s policies",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thenational.ae/world/europe/france-s-yellow-vest-movement-back-on-streets-1.818381"
    }
}</script>
            </body>
</html>
