<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta content="initial-scale=1" name="viewport">
    <meta content="Atex – http://www.atex.com" name="creator">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
            
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1540969664.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1540969655/screen-css">
					
        
                  <link rel="stylesheet" type="text/css" href="/cmlink/override-article-pages-7.1456">
               
                          
			<script src="/jsresources/header-1540969664.js"></script>
                                      <title>Yasir Shah's 'best leg-spin bowling' powers Pakistan to big win over New Zealand in Dubai - The National</title>
    
                        <meta content="The National" name="application-name">
<meta name="description" content="Coach Mickey Arthur pays tribute to strike bowler, whose 14-wicket haul for the match helps level Test series 1-1" />
                        <meta name="news_keywords" content="Paul Radley,Sport,Sport,Cricket,Sport,Cricket,New Zealand Cricket,Sport,Cricket,Pakistan Cricket," />
                              <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18693758-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
      ga('require', 'linkid');
  
  
    
  ga('send', 'pageview', {
    'page': location.pathname + location.search  + location.hash,
    'dimension1': 'prod',
    'dimension2': '2.1962',
    'dimension3': '2.1966',
    'dimension4': '1.796446',
    'dimension5': 'article',
    'dimension9': '[2.1962][2.1963][2.1966][1.796446]'
                      ,'dimension6': 'paul radley'
                });
    window.onhashchange = function() {
      ga('send', 'pageview', location.pathname + location.search + location.hash);
      var urlParse = this.href,
                urlrefParse = location.href;
      PARSELY.beacon.trackPageView({
        url: urlParse,           // URL to be tracked
        urlref: urlrefParse,     // Referring URL
        js: 1               // flag indicating this is dynamic
      });
  };

  </script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.796446", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="Yasir Shah's 'best leg-spin bowling' powers Pakistan to big win over New Zealand in Dubai">
<meta property="og:site_name" content="The National">
        <meta property="og:url" content="https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446">
      <meta property="og:description" content="Coach Mickey Arthur pays tribute to strike bowler, whose 14-wicket haul for the match helps level Test series 1-1">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.796445:1543320957/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
<meta property="og:image:width" content="1200">
    <script type="text/javascript" src="/theme/7.107.1540969655/jshead"></script>
	
        
              <script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
    <link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon">
    <meta content="#0095da" name="theme-color">
    <meta content="The National" name="apple-mobile-web-app-title">
    <link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76">
    <link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120">
    <link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152">
    <link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180">
    <meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage">
    <meta content="#0095da" name="msapplication-TileColor">
                                            <link rel="amphtml" href="https://amp.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" />
                                    <link rel="alternate" type="application/json" title="Site Navigation Feed" href="/cmlink/site-navigation-feed-1.745842" />            <link rel="alternate" type="application/rss+xml" title="Weekly Newsletter Feed" href="/cmlink/weekly-newsletter-feed-1.745131" />
            <link rel="alternate" type="application/json" title="WorldCup2018 Feed" href="/cmlink/worldcup2018-feed-1.744677" />            <link rel="alternate" type="application/json" title="The Future" href="/cmlink/the-future-1.732049" />            <link rel="alternate" type="application/json" title="MoreVideos" href="/cmlink/morevideos-1.726911" />            <link rel="alternate" type="application/json" title="Latest Videos" href="/cmlink/latest-videos-1.725993" />            <link rel="alternate" type="application/json" title="Videos Landing page" href="/cmlink/videos-landing-page-1.718362" />            <link rel="alternate" type="application/rss+xml" title="Newsletter Article" href="/cmlink/newsletter-article-1.713086" />
            <link rel="alternate" type="application/json" title="Search Feed" href="/cmlink/search-feed-1.694847" />            <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />            <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />            <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />            <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />            <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />            <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />            <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />            <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />            <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />            <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />            <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />            <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />            <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />            <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />            <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />            <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />            <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />            <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />            <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />            <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />            <link rel="alternate" type="application/json" title="Sport/UAE" href="/cmlink/sport-uae-1.665270" />            <link rel="alternate" type="application/json" title="Sport/Football Feed" href="/cmlink/sport-football-feed-1.665287" />            <link rel="alternate" type="application/json" title="Sport/Club World Cup Feed" href="/cmlink/sport-club-world-cup-feed-1.665288" />            <link rel="alternate" type="application/json" title="Sport/Cricket Feed" href="/cmlink/sport-cricket-feed-1.665289" />            <link rel="alternate" type="application/json" title="Sport/F1 Feed" href="/cmlink/sport-f1-feed-1.665290" />            <link rel="alternate" type="application/json" title="Sport/Golf Feed" href="/cmlink/sport-golf-feed-1.665291" />            <link rel="alternate" type="application/json" title="Sport/Horse Racing Feed" href="/cmlink/sport-horse-racing-feed-1.665292" />            <link rel="alternate" type="application/json" title="Sport/Tennis Feed" href="/cmlink/sport-tennis-feed-1.665294" />            <link rel="alternate" type="application/json" title="Sport/Rugby Feed" href="/cmlink/sport-rugby-feed-1.665293" />            <link rel="alternate" type="application/json" title="Sport/North American Feed" href="/cmlink/sport-north-american-feed-1.665295" />            <link rel="alternate" type="application/json" title="Sport/Other Sport Feed" href="/cmlink/sport-other-sport-feed-1.665296" />        
      

                  
                            <link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="Yasir Shah's 'best leg-spin bowling' powers Pakistan to big win over New Zealand in Dubai">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.796445:1543320957/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
		
<!-- Google Tag Manager>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JSLP2H');</script>
<End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
    _sf_async_config.sections='Cricket';
    _sf_async_config.authors='Paul Radley';
(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
</script>


        
                      
                
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50]]). 
	addSize([320, 700], [[320, 50], [300, 50]]).
	addSize([750, 200], [728, 90]). 
	addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping2 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,250]).build();

	var mapping3 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,600]).build();

	var mapping4 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 250]]). 
	addSize([320, 700], [300, 250]).
	addSize([728, 200], [728, 90]). 
	addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping5 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [1,1]). 
	addSize([320, 700], [1,1]).
	addSize([728, 200], [1,1]). 
	addSize([1024, 200], [1,1]).build();

		
	gptAdSlots[1] = googletag.defineSlot('/5730/tn.ae_sport', [320, 50], 'gpt-ad-upLB').
	defineSizeMapping(mapping1).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['1']).
	addService(googletag.pubads());

	gptAdSlots[2] = googletag.defineSlot('/5730/tn.ae_sport', [300, 250], 'gpt-ad-MPU').
	defineSizeMapping(mapping2).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[3] = googletag.defineSlot('/5730/tn.ae_sport', [300, 250], 'gpt-ad-HPB').
	defineSizeMapping(mapping3).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[4] = googletag.defineSlot('/5730/tn.ae_sport', [320, 50], 'gpt-ad-downLB').
	defineSizeMapping(mapping4).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['2']).
	addService(googletag.pubads());

	gptAdSlots[5] = googletag.defineOutOfPageSlot('/5730/tn.ae_sport', 'gpt-ad-overlay').
	defineSizeMapping(mapping5).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());  
		googletag.pubads().setTargeting('articleid', ['1.796446']);
			if($(window).width()>992){
	googletag.defineSlot('/5730/MMP_The_National_Desktop', [1, 1], 'div-gpt-ad-mmpdesktop').addService(googletag.pubads());
	}
	else if($(window).width()<480){
	googletag.defineSlot('/5730/MMP_The_National_Mobile', [1, 1], 'div-gpt-ad-mmpmobile').addService(googletag.pubads());
	}
		googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
        
              </head>
<body class="is-taxonomy-7 is-article">
            
                            <div class="hidden-xs">
<!-- Mmpdesktop -->
<div id='div-gpt-ad-mmpdesktop' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mmpdesktop'); });</script>
</div>
</div>
<div class="visible-xs">
<!-- Mmpmobile -->
<div id='div-gpt-ad-mmpmobile' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-mmpmobile'); });</script>
</div>
</div>
<!-- Google Tag Manager (noscript)>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JSLP2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<End Google Tag Manager (noscript) -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
                  <div class="container">
        
                                          <section class="header hidden-xs hidden-sm">
    <div class="header-content clearfix">
                <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 edition">
                    <div class="menu-logo-align">
                        <div class="ham-open ham-section-header">
                            <i class="fa fa-bars" aria-hidden="true"></i>
                        </div>
                        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.svg" class="width75"></a>
                    </div>
                </div>
                <div class="col-lg-9 col-md-9 col-sm-8 col-xs-4 clearfix section-header-right no-lpad right-float">
                    <div class="subscribe-search-block section-header-right">
                                                <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                                                <p class="separator">|</p>
                        <a href="/subscribe">
    <span class="subscribe">
        SUBSCRIBE
        <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
    </span>
</a>
                    </div>
                    <div class="prayer-weather-block section-header-right">
        <ul class="ul-inline">
                <li>
            <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">25&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i>
                            </p>
                            <p class="date">
                                Tuesday Nov 27, 2018
                            </p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">25&#0176;</p>
                            <p class="high-low">H:25 &#0176;</p>
                            <p class="high-low">L:23 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:25 &#0176;</p>
                                    <p>L:22 &#0176;</p>
                                </td>
                                <td class="degree">25&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:26 &#0176;</p>
                                    <p>L:20 &#0176;</p>
                                </td>
                                <td class="degree">26&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:29 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">29&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:28 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">28&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/4.png"></td>
                                <td class="day">Sunday</td>
                                <td class="high-low">
                                    <p>H:26 &#0176;</p>
                                    <p>L:22 &#0176;</p>
                                </td>
                                <td class="degree">26&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Monday</td>
                                <td class="high-low">
                                    <p>H:25 &#0176;</p>
                                    <p>L:22 &#0176;</p>
                                </td>
                                <td class="degree">25&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 27/11/2018 @ 23:00PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            
    </ul>
</div>
        </li>
                <li class="seperator"></li>
                        <li>
            <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">
            <span class="small-text"></span>
        </span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">
                            EMU <i class="fa fa-map-marker" aria-hidden="true"></i>
                        </p>
                        <p class="date">Wednesday Nov 28,2018</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                                                                                            <li class="list-group-item">
                                Fajr
                                <span class="prayer-time">05:26</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Shurooq
                                <span class="prayer-time">06:43</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Dhuhr
                                <span class="prayer-time">12:13</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Asr
                                <span class="prayer-time">15:15</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Maghrib
                                <span class="prayer-time">17:36</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Isha
                                <span class="prayer-time">18:54</span>
                            </li>
                                                                    </ul>
                </div>
                <!--div class="panel-footer">
                    Last Update on October 31, 2018 04:54 PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div-->
            </div>
        </div>

    </ul>
</div>
        </li>
                    </ul>
        <p class="date-text">Abu Dhabi, UAE<span class="separtor"></span>Tuesday 27 November 2018</p>
</div>
<div class="header-share">
    <div class="share-items">
        <a title="Twitter" href="https://twitter.com/TheNationalUAE" class="twitterCls" target="_blank"></a>
    </div>
    <div class="share-items">
        <a title="Facebook" href="https://www.facebook.com/thenational.ae/" class="facebookCls" target="_blank"></a>
    </div>
    <div class="share-items">
        <a title="Google Plus" href="https://plus.google.com/+TheNational" class="gplusCls" target="_blank"></a>
    </div>
    <div class="share-items">
        <a title="Linkedin" href="https://www.linkedin.com/company/the-national" class="linkedInCls" target="_blank"></a>
    </div>
    <div class="share-items">
        <a title="Instagram" href="https://www.instagram.com/TheNationalUAE/" class="instagramCls" target="_blank"></a>
    </div>
</div>
                </div>
            </div>
            <div class="row clearfix header-sticky">
                                                                                                                                                                                                                                                                                                                                                                            <div class="col-lg-12 col-md-12 no-rpad header-main-nav bg-taxonomy-7">
                    <div class="ham-open sticky-ham-open">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </div>
                    <div class="sticky-logo"><a href="/" title="Home Page"><div class="logoN-white"></div></a></div>
                    <div class="align-float-width"><a title="Sport" href="/sport"><h2>Sport</h2></a></div>
                                        <div class="sticky-search">
                        <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                    </div>
                                    </div>
                <div class="col-lg-12 col-md-12 no-padding subnav-bg-taxonomy-7">
                    <ul class="header-sub-nav">
                                                                                                        <li ><a href="/sport/uae">UAE</a></li>
                                                                                <li ><a href="/sport/football">Football</a></li>
                                                                                <li ><a href="/sport/world-cup-2018">World Cup 2018</a></li>
                                                                                <li class="active bg-taxonomy-7"><a href="/sport/cricket">Cricket</a></li>
                                                                                <li ><a href="/sport/f1">F1</a></li>
                                                                                <li ><a href="/sport/golf">Golf</a></li>
                                                                                <li ><a href="/sport/horse-racing">Horse Racing</a></li>
                                                                                <li ><a href="/sport/tennis">Tennis</a></li>
                                                                                <li ><a href="/sport/rugby">Rugby</a></li>
                                                                                <li ><a href="/sport/north-american">North American</a></li>
                                                                                <li ><a href="/sport/comment">Comment</a></li>
                                                                                <li ><a href="/sport/other-sport">Other Sport</a></li>
                                            </ul>
                </div>
                                                                                                </div>
        </div>
            </div>
</section>
<section class="header mobile-header visible-xs visible-sm subSectionPad" >
    <div class="header-fixed bg-taxonomy-7 section-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                                <li class="secHeaderLogTtl">
                    <a href="/" title="Home Page"><div class="logoN-white left-float"></div></a>
                </li>
                <li class="secHeaderLogTtl">
                    <a title="Sport" href="/sport"><h2>Sport</h2></a>
                </li>
                                                <li class="search_icon">
                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                </li>
                            </ul>
        </nav>
                <subnav>
            <div class="subnav-bg-taxonomy-7">
                <h4><a href="/sport/cricket">Cricket</a></h4>
            </div>
        </subnav>
            </div>
</section>




                  <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.svg" class="ham-logo-img"></a>
        <span class="ham-close">x</span>
        <p class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Tuesday 27 November 2018</p>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/prayer.png">
                            <span class="selected_text">
                                <span class="small-text">Prayer Times</span>
                            </span>
                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/temperature.png">
                            <span class="selected_text">Weather</span>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu align-left">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" style="display: inline-block">UAE</a>
                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/podcasts" >Podcasts</a></li>
                                                                                                                            <li><a href="/uae/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" style="display: inline-block">WORLD</a>
                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" style="display: inline-block">BUSINESS</a>
                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" style="display: inline-block">OPINION</a>
                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" style="display: inline-block">ARTS&CULTURE</a>
                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" style="display: inline-block">LIFESTYLE</a>
                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" style="display: inline-block">SPORT</a>
                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/uae" >UAE</a></li>
                                                                                                                            <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/world-cup-2018" >World Cup 2018</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/north-american" >North American</a></li>
                                                                                                                            <li><a href="/sport/comment" >Comment</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-8" role="tab" id="heading8">
                            <h4 class="panel-title">
                                <a title="Videos" href="/videos" style="display: inline-block">VIDEOS</a>
                                <a title="More Videos" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse8" href="#" aria-expanded="false" aria-controls="collapse8" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse8" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading8">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                        </ul>
                            </div>
                        </div>
                    </div>
                                    </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                SUBSCRIBE
                <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share align-left">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&related=&via=&text=" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
            <div class="share-items"><a class="gplusCls" title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&title=&mini=true" target="_blank"></a></div>
        </div>
    </div>
        <div class="ham-footer align-left">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</div>


        
              <main class="main-content" id="content" role="main">
                        <div class="wrapper wrapper-padding" role="article">
                                                                                                            
                            <div class="advertisement clearfix no-padding  marginbottom-15">
	<div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>
                                                                                                                                                                          <script>var interactiveElement = "";</script>
<div class="article-container ">
            <h1 class="article-title side-padding">Yasir Shah's 'best leg-spin bowling' powers Pakistan to big win over New Zealand in Dubai</h1>
        <div class="article-content side-padding">
                <p>Coach Mickey Arthur pays tribute to strike bowler, whose 14-wicket haul for the match helps level Test series 1-1</p>
            </div>
                                <div class="row gray-strip social-sharing side-padding marginbottom-15">
    <div class="article-info">
        <div class=" col-lg-6 col-md-12 col-sm-12 col-xs-12 article-author">
            <img src="/image/policy:1.735:1498124238/image/image.png?f=1x1&w=55&$p$f$w=6aca680" class="author-img" alt="Paul Radley"/>            <div class="desc-box">
                <div class="author-name-block">
<a href="/topics/Author/Paul%20Radley" title="Paul Radley"><h2 class="author-name">Paul Radley</h2></a>                </div>
                <span class="filter-seperator"></span>
                <p class="published-date">November 27, 2018</p>
                <EM><p class="last-updated">Updated: November 27, 2018 05:32 PM</p></EM>
            </div>
        </div>
        

<div class="col-lg-6 article-share-widget">
    <div class="visible-lg visible-md visible-sm">
        <div class="share-icons">
            <div class="article-share-count">
                <div class="count js-total-share-count" data-href="https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446">0</div>
                <div class="text">shares</div>
            </div>
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
            <div class="share-items"><a class="gplusCls" title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&title=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&body=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"></a></div>
            <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
            <div class="share-items"><a class="laterCls" title="Later" href=""></a></div>
        </div>
    </div>
    <div class="most-read-share visible-xs">
        <div class="share-icons">
            <div class="article-share-count">
                <div class="count js-total-share-count">0</div>
                <div class="text">shares</div>
            </div>
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"></a></div>
            <div class="share-items"><a class="morebuttonCls" title="More Icon" href="" data-toggle="modal" data-target="#share-modal-dialog"></a></div>
        </div>
    </div>
</div>
<div class="modal fade share-modal-dialog full-screen-dialog" id="share-modal-dialog" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header align-left">
                <button type="button" class="close close-button" data-dismiss="modal">x</button>
            </div>
            <div class="modal-body align-left modal-share-widget">
                <div class="row margin10">
                    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai" target="_blank"></a></div>
                    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
                    <div class="share-items"><a class="gplusCls" title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
                    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"></a></div>
                </div>
                <div class="row margin10">
                    <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&body=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"></a></div>
                    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&title=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&mini=true" target="_blank"></a></div>
                    <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
    <div class="row side-padding">
                

<div class="article-sharing">
    <div class="center-block">
        <div class="vertical-center">
            <div class="vertical-share-widget">
                <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai" target="_blank"></a></div>
                <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
                <div class="share-items"><a class="gplusCls" title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446" target="_blank"></a></div>
                <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446&title=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&mini=true" target="_blank"></a></div>
                <div class="share-items"><a class="mailCls" title="Email" href="mailto:?subject=Yasir+Shah%27s+%27best+leg-spin+bowling%27+powers+Pakistan+to+big+win+over+New+Zealand+in+Dubai&body=https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"></a></div>
                <div class="share-items"><a class="printCls" title="Print" href="javascript:window.print()"></a></div>
                <div class="share-items"><a class="laterCls" title="Later" href=""></a></div>
                <div class="share-items"><a class="upCls" title="up" href=""></a></div>
            </div>
        </div>
    </div>
</div>
                <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc">
                        <div class="article-content">
                                                                                                          
                                                    <figure class="article-image">
    <img sizes="(min-width: 768px) and (max-width: 1023px) 50vw, 100vw" alt="Pakistan leg-spinner Yasir Shah, centre, celebrates with teammates after taking the wicket of New Zealand batsman Ish Sodhi in Dubai on Tuesday. AFP" src="/image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=1200&$p$f$w=64a8d72" srcset=" /image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=500&$p$f$w=329bd64 500w, /image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=700&$p$f$w=5f64c48 700w, /image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=940&$p$f$w=1a889a9 940w, /image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=1024&$p$f$w=4c949dd 1024w, /image/policy:1.796445:1543320957/sp28-Yasir-Shah.jpg?f=16x9&w=1200&$p$f$w=64a8d72 1200w" class="img-responsive full-width"/>
    <figcaption>Pakistan leg-spinner Yasir Shah, centre, celebrates with teammates after taking the wicket of New Zealand batsman Ish Sodhi in Dubai on Tuesday. AFP </figcaption></figure>
                                                                                <div class="">
                                                <p>Yasir Shah bowled some of “the best leg-spin bowling you will ever see” in carrying Pakistan to a series-levelling win over New Zealand in Dubai.</p> 
<p>That is the view of Pakistan coach Mickey Arthur, who heaped praise on Yasir, who took 14 wickets in the match over the course of a little over a day.</p> 
<p>The 32-year-old spinner added six second-innings wickets to the eight he took in the first, to set up an innings and 16-run win for his side at the Dubai International Stadium.</p> 
<p>“It was superb to watch,” Arthur said. “We felt he got some good rhythm going in Abu Dhabi [in last week's first Test], and we knew he had a big performance inside of him.</p> 
<p>“That first innings, I think there was a spell of about half an hour of the best leg-spin bowling you will ever see.</p> 
<p>“The drift, the pace, the spin, was phenomenal. It was incredible bowling. Fourteen wickets in a Test match is superb.”</p> 
<p>______________</p> 
<h2><strong>Latest episode of our cricket podcast</strong></h2> 
<div class="embedcode-widget" data-embedcode="Podcast"> 
 <div class="marginbottom-15">
  <iframe allowtransparency="allowtransparency" frameborder="0" height="300" scrolling="no" style="background-color:transparent;display:block;padding:0;max-width:700px;min-height:300px" title="Audioboom player" width="100%" src="//embeds.audioboom.com/posts/7099179-t10-league-proves-it-has-a-place-in-game-s-calendar/embed/v4?eid=AQAAALAy_VsrU2wA"></iframe>
 </div> 
</div> 
<p>______________</p> 
<p>Yasir’s match figures of 14-184 were the third best in history by a leg-spinner, after Narendra Hirwani and Anil Kumble.</p> 
<p>He has taken 22 wickets in the first two matches of the series, which reaches its climax when the teams return to Abu Dhabi for the third Test next week.</p> 
<p>“Yasir is very comfortable mentally, and he knows what an important cog he is in our Test line up,” Arthur said.</p> 
<p>“We felt Yasir started bowling really well in the second Test against Australia in Abu Dhabi. He got his rhythm going and we felt he was really good there.</p> 
<p>“Then he had a break. We didn’t see him for two weeks while we were in the Twenty20s and ODIs.</p> 
<p>“Coming back, we had to get him back into that rhythm again, and this is the best rhythm I’ve seen him have. I think he will just get better and better from here.”</p> 
<p>Arthur said his side had been “clinical” in the manner in which they bounced back from an agonising, four-run loss in the first Test, a match he felt they “dominated” other than the last mad hour.</p> 
<span class="p-smartembed" style="display: inline-block;"> 
 <figure class="article-image margintopbottom-15"> 
  <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px" alt="Middle-order batsman Ross Taylor, right, top-scored for New Zealand in their second innings in Dubai on Tuesday. AFP" src="/image/policy:1.796492:1543325541/sp28-Ross-Taylor.jpg?f=4x3&amp;q=1.0&amp;w=1024&amp;$p$f$q$w=0e7bc6f" srcset=" /image/policy:1.796492:1543325541/sp28-Ross-Taylor.jpg?f=4x3&amp;q=1.0&amp;w=700&amp;$p$f$q$w=77283d8 700w, /image/policy:1.796492:1543325541/sp28-Ross-Taylor.jpg?f=4x3&amp;q=1.0&amp;w=940&amp;$p$f$q$w=9c60d7d 940w, /image/policy:1.796492:1543325541/sp28-Ross-Taylor.jpg?f=4x3&amp;q=1.0&amp;w=1024&amp;$p$f$q$w=0e7bc6f 1024w" class="img-responsive full-width " /> 
  <figcaption>
   Middle-order batsman Ross Taylor, right, top-scored for New Zealand in their second innings in Dubai on Tuesday. AFP
  </figcaption> 
 </figure> </span> 
<p>______________</p> 
<p><strong>Read more:</strong></p> 
<p><strong>UAE weather: <a href="https://www.thenational.ae/uae/uae-weather-thunderstorms-and-heavy-showers-cause-chaos-1.795961">Thunderstorms and heavy showers cause chaos</a></strong></p> 
<p><strong><a href="https://www.thenational.ae/sport/cricket/relief-for-pakistan-s-babar-azam-after-scoring-first-career-test-hundred-in-dubai-1.795864">Relief for Pakistan's Babar Azam after scoring first career Test hundred in Dubai</a></strong></p> 
<p><strong><a href="https://www.thenational.ae/sport/cricket/new-zealand-restrict-pakistan-despite-azhar-ali-and-haris-sohail-fifties-in-dubai-test-1.795445">New Zealand restrict Pakistan despite Azhar Ali and Haris Sohail fifties in Dubai Test</a></strong></p> 
<p><strong><a href="https://www.thenational.ae/sport/cricket/gary-stead-expects-pakistan-to-raise-game-in-dubai-test-after-new-zealand-s-shock-win-in-abu-dhabi-1.794350">Gary Stead expects Pakistan to raise game in Dubai Test after New Zealand's shock win in Abu Dhabi</a></strong></p> 
<p>______________</p> 
<p>New Zealand captain Kane Williamson pointed to an improved second innings performance with the bat as a reason to be optimistic that they can respond in kind in the capital.</p> 
<p>New Zealand lost all 10 first innings wickets for just 40, as they were bowled out for 90 in Dubai.</p> 
<p>But, second time around, three players passed 50 – Tom Latham, Ross Taylor and Henry Nicholls – as they made 312.</p> 
<p>“It was a great game in Abu Dhabi [last week] and one of our great Test wins, which was extremely exciting to be a part of,” Williamson said.</p> 
<p>“Then to come here, obviously it wasn’t our best performance by any means. But we know how difficult it is to play Pakistan in these conditions.</p> 
<p>“We will learn from this experience in Dubai. Pakistan will be full of confidence after their performance, hopefully we can build on some of the confidence we took in the second half of this game.”</p>
                                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 rightCol">
                                                                                                      <div class="row">
	<div class="col-lg-12 col-sm-12 marginbottom-15">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
                                                                                                      <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">EDITOR'S PICKS</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/mena/sadr-demands-swift-government-formation-urging-fresh-nominations-for-key-posts-1.796572" title="Sadr demands&nbsp;swift government formation, urging fresh nominations for key posts&nbsp;">
                                    
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Iraqi cleric Moqtada&nbsp;Al Sadr. Reuters.&nbsp;"
     src="/image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=1024&$p$f$w=1cf3553"
     srcset=" /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=150&$p$f$w=1f59ceb 150w, /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=250&$p$f$w=dbe40e3 250w, /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=300&$p$f$w=0aeeddf 300w, /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=500&$p$f$w=954d029 500w, /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=750&$p$f$w=904f550 750w, /image/policy:1.796571:1543334450/wo28-Iraq-sadr-pic.JPG?f=4x3&w=1024&$p$f$w=1cf3553 1024w" class="img-responsive full-width"/>
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-2">
                                    <a href="/world/mena" title="MENA"><h2 class="only-text">MENA</h2></a>                            <a href="/world/mena/sadr-demands-swift-government-formation-urging-fresh-nominations-for-key-posts-1.796572" title="Sadr demands&nbsp;swift government formation, urging fresh nominations for key posts&nbsp;">
                                <p class="news-heading-h4">Sadr demands&nbsp;swift government formation, urging fresh nominations for key posts&nbsp;</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/courts/qatari-who-murdered-british-teacher-lauren-patterson-sees-death-sentence-quashed-1.796155" title="Qatari who murdered UK teacher has death sentence quashed">
                                    
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Lauren Patterson was murdered and set on fire by her killer to prevent her identification"
     src="/image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=1024&$p$f$w=5f04a49"
     srcset=" /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=150&$p$f$w=c6240b8 150w, /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=250&$p$f$w=958a760 250w, /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=300&$p$f$w=6c63752 300w, /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=500&$p$f$w=5a8944d 500w, /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=750&$p$f$w=bfa42ff 750w, /image/policy:1.796154:1543238928/Na-27-NOV-Lauren-Patterson.jpg?f=4x3&w=1024&$p$f$w=5f04a49 1024w" class="img-responsive full-width"/>
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                                    <a href="/uae/courts" title="COURTS"><h2 class="only-text">COURTS</h2></a>                            <a href="/uae/courts/qatari-who-murdered-british-teacher-lauren-patterson-sees-death-sentence-quashed-1.796155" title="Qatari who murdered UK teacher has death sentence quashed">
                                <p class="news-heading-h4">Qatari who murdered UK teacher has death sentence quashed</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/courts/the-curious-case-of-matthew-hedges-1.796251" title="The curious case of British spy Matthew Hedges">
                                    
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Matthew Hedges pictured with his wife Daniela Tejada, who shared an apartment with him in Dubai's Barsha Heights area while Hedges worked for a security consultancy.&nbsp;EPA"
     src="/image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=1024&$p$f$w=bec337a"
     srcset=" /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=150&$p$f$w=a4faa5c 150w, /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=250&$p$f$w=5aa32e3 250w, /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=300&$p$f$w=abc7cdf 300w, /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=500&$p$f$w=10f938c 500w, /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=750&$p$f$w=474dae0 750w, /image/policy:1.796248:1543253140/FILE-BRITAIN-UAE-MATTHEW-HEDGES-PARDONED.jpg?f=4x3&w=1024&$p$f$w=bec337a 1024w" class="img-responsive full-width"/>
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                                    <a href="/uae/courts" title="COURTS"><h2 class="only-text">COURTS</h2></a>                            <a href="/uae/courts/the-curious-case-of-matthew-hedges-1.796251" title="The curious case of British spy Matthew Hedges">
                                <p class="news-heading-h4">The curious case of British spy Matthew Hedges</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/arts-culture/art/artist-hazem-harb-s-excavation-of-the-palestinian-past-1.796353" title="Artist Hazem Harb's excavation of the Palestinian past">
                                    
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="DUBAI, UNITED ARAB EMIRATES - SEPTEMBER 19, 2018. Hazem Harb in his studio. Born In 1980 In Gaza; Palestinian artist Hazem Harb's work deals with core issues including war, loss, trauma, human vulnerability and global instability. (Photo by Reem Mohammed/The National) Reporter: Melissa Gronlund Section: AC"
     src="/image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=1024&$p$f$w=19fc25d"
     srcset=" /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=150&$p$f$w=8e638ec 150w, /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=250&$p$f$w=2bb05c7 250w, /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=300&$p$f$w=ba7292d 300w, /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=500&$p$f$w=4164151 500w, /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=750&$p$f$w=306c078 750w, /image/policy:1.796347:1543307922/AC-24-Nov-Hazem-Harb-studio.jpg?f=4x3&w=1024&$p$f$w=19fc25d 1024w" class="img-responsive full-width"/>
                                                <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
            </div>
        </div>
                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-5">
                                    <a href="/arts-culture/art" title="ART"><h2 class="only-text">ART</h2></a>                            <a href="/arts-culture/art/artist-hazem-harb-s-excavation-of-the-palestinian-past-1.796353" title="Artist Hazem Harb's excavation of the Palestinian past">
                                <p class="news-heading-h4">Artist Hazem Harb's excavation of the Palestinian past</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/victoria-beckham-to-star-in-youtube-beauty-tutorials-1.796424" title="Victoria Beckham is about to become your favourite YouTube star">
                                    
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Victoria Beckham will not be part of the Spice Girl reunion tour. EPA"
     src="/image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=1024&$p$f$w=faf7227"
     srcset=" /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=150&$p$f$w=f911bb1 150w, /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=250&$p$f$w=f214665 250w, /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=300&$p$f$w=2679699 300w, /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=500&$p$f$w=7a0310c 500w, /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=750&$p$f$w=8baf28b 750w, /image/policy:1.796423:1543318083/LF27-Nov-VBYouTube.jpg?f=4x3&w=1024&$p$f$w=faf7227 1024w" class="img-responsive full-width"/>
                                                                    </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                                    <a href="/lifestyle" title="LIFESTYLE"><h2 class="only-text">LIFESTYLE</h2></a>                            <a href="/lifestyle/victoria-beckham-to-star-in-youtube-beauty-tutorials-1.796424" title="Victoria Beckham is about to become your favourite YouTube star">
                                <p class="news-heading-h4">Victoria Beckham is about to become your favourite YouTube star</p>
                            </a>
                        </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                                                                                                                <div class="row">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 marginbottom-15">
		<div class="advertisement clearfix no-padding">
			<div class="visible-lg visible-md">
				<div class="advertisement_wrapper text-center no-padding">
					<div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
				</div>
			</div>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <div class="most-read margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Most Read</div>
    </div>
        <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase no-padding">
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/sport/f1/max-verstappen-and-pierre-gasly-to-have-early-problems-at-red-bull-predicts-toro-rosso-chief-franz-tost-1.796371" title="Franz Tost: Verstappen and Gasly to have early 'problems' at Red Bull">
                            <p class="news-heading-h4 two-lines">Franz Tost: Verstappen and Gasly to have early 'problems' at Red Bull</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/sport/football/is-aleksandar-mitrovic-really-in-the-same-class-as-harry-kane-and-sergio-aguero-1.796279" title="Is Fulham's Mitrovic really in the same class as Kane and Aguero?">
                            <p class="news-heading-h4 two-lines">Is Fulham's Mitrovic really in the same class as Kane and Aguero?</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                            <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/sport/f1/2019-formula-one-wish-list-lewis-hamilton-to-stay-top-honda-to-deliver-for-max-verstappen-1.796087" title="2019 F1 wish list: Hamilton to stay top, Honda to deliver">
                            <p class="news-heading-h4 two-lines">2019 F1 wish list: Hamilton to stay top, Honda to deliver</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                                    <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="col-lg-12 col-sm-12 no-padding">
                    <div class="only-article-desc">
                        <a href="/sport/football/rafael-benitez-demands-more-from-newcastle-despite-third-win-a-row-1.796265" title="Rafael Benitez demands more from Newcastle despite third win a row">
                            <p class="news-heading-h4 two-lines">Rafael Benitez demands more from Newcastle despite third win a row</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        </div>
</div>        
                          <!-- Follow Us -->
<div class="follow-us col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Follow Us</div>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase no-padding">
        <div class="most-read-share">
            <div class="share-items">
                <a title="Twitter" href="https://twitter.com/TheNationalUAE" class="twitterCls" target="_blank"></a>
            </div>
            <div class="share-items">
                <a title="Facebook" href="https://www.facebook.com/thenational.ae/" class="facebookCls" target="_blank"></a>
            </div>
            <div class="share-items">
                <a title="Google Plus" href="https://plus.google.com/+TheNational" class="gplusCls" target="_blank"></a>
            </div>
            <div class="share-items">
                <a title="Linkedin" href="https://www.linkedin.com/company/the-national" class="linkedInCls" target="_blank"></a>
            </div>
            <div class="share-items">
                <a title="Instagram" href="https://www.instagram.com/TheNationalUAE" class="instagramCls" target="_blank"></a>
            </div>
        </div>
    </div>
</div>
                  <div class="read-paper col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Read the paper</div>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase no-padding">
        <div class="clearfix no-margin row">
            <div class="clearfix row no-margin col-lg-12 col-sm-12 no-padding">
                                <div class="article-desc">
                    <a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="The National" class="" target="_blank">
                        <p class="article-headline">View the paper as it appeared in print</p>
                    </a>
                </div>
                                <div class="article-desc">
                    <a href="/" title="The National" class="e-reader-selector" target="_blank">
                        <p class="article-headline">Download the e-reader</p>
                    </a>
                </div>
                            </div>
        </div>
    </div>
</div>        
                                                                                                                        </div>
    </div>
</div>
                    <div class="promotion-banner bottom-margin visible-sm visible-md visible-lg">
	<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
</div>
<div class="row visible-xs">
	<div class="col-lg-12 col-sm-12">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>
                  <div class='relatedSectionHeight  '>
                                                        
                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">RELATED ARTICLES</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 horizontal-row">
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/cricket/india-superstar-mithali-raj-deflated-after-world-t20-semi-final-exclusion-1.796574" title="Mithali Raj 'deflated' after World T20 semi-final exclusion">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Mithali Raj has proven to be one of India's all-time great cricketers and leaders. Reuters"
     src="/image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=1024&$p$f$w=e0bca98"
     srcset=" /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=150&$p$f$w=bc3f2a4 150w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=250&$p$f$w=1010980 250w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=300&$p$f$w=3a5493f 300w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=500&$p$f$w=4d9d373 500w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=750&$p$f$w=c541003 750w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=1024&$p$f$w=e0bca98 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                    <a href="/sport/cricket/india-superstar-mithali-raj-deflated-after-world-t20-semi-final-exclusion-1.796574" title="Mithali Raj 'deflated' after World T20 semi-final exclusion">
                        <p class="news-heading-h4">Mithali Raj 'deflated' after World T20 semi-final exclusion</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/cricket/the-cricket-pod-t10-league-proves-it-has-place-in-game-s-calendar-1.796362" title="The Cricket Pod: T10 League proves it belongs">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Sindhis&nbsp;opener Shane Watson in batting action during Season 2 of the T10 League in Sharjah last week. Chris Whiteoak / The National"
     src="/image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=1024&$p$f$w=5d68364"
     srcset=" /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=150&$p$f$w=5b900f0 150w, /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=250&$p$f$w=574bc7a 250w, /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=300&$p$f$w=2f8f108 300w, /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=500&$p$f$w=44bad54 500w, /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=750&$p$f$w=5dceab3 750w, /image/policy:1.796361:1543310832/sp18-Shane-Watson-at-T10-League.jpg?f=4x3&w=1024&$p$f$w=5d68364 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                    <a href="/sport/cricket/the-cricket-pod-t10-league-proves-it-has-place-in-game-s-calendar-1.796362" title="The Cricket Pod: T10 League proves it belongs">
                        <p class="news-heading-h4">The Cricket Pod: T10 League proves it belongs</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/cricket/t10-league-day-7-preview-rajputs-and-northern-warriors-maintain-momentum-1.796285" title="T10 League - Day 7 preview: Rajputs and Northern Warriors to prevail">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Mohammed Shahzad&nbsp;will again be a key figure for Rajputs. Chris Whiteoak / The National"
     src="/image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=1024&$p$f$w=9c9cfa0"
     srcset=" /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=150&$p$f$w=1c1f52b 150w, /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=250&$p$f$w=7cd80d4 250w, /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=300&$p$f$w=2c4761e 300w, /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=500&$p$f$w=3ccc3dd 500w, /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=750&$p$f$w=6e2c76d 750w, /image/policy:1.796284:1543293039/t10-shahzad.jpg?f=4x3&w=1024&$p$f$w=9c9cfa0 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                    <a href="/sport/cricket/t10-league-day-7-preview-rajputs-and-northern-warriors-maintain-momentum-1.796285" title="T10 League - Day 7 preview: Rajputs and Northern Warriors to prevail">
                        <p class="news-heading-h4">T10 League - Day 7 preview: Rajputs and Northern Warriors to prevail</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/cricket/andre-fletcher-powers-pakhtoons-to-victory-but-misses-out-on-third-t10-league-half-century-1.796245" title="Fletcher powers&nbsp;Pakhtoons to victory over Bengal Tigers in T10 League">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Pakthoons&nbsp;batsman Andre Fletcher has been formidable with the bat in the T10 League so far. The National"
     src="/image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=1024&$p$f$w=5fe0dca"
     srcset=" /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=150&$p$f$w=0d802c1 150w, /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=250&$p$f$w=a457d17 250w, /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=300&$p$f$w=d05a3bb 300w, /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=500&$p$f$w=ae29dcb 500w, /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=750&$p$f$w=8d1d755 750w, /image/policy:1.796244:1543252155/sp27-Andre-Fletcher.jpg?f=4x3&w=1024&$p$f$w=5fe0dca 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                    <a href="/sport/cricket/andre-fletcher-powers-pakhtoons-to-victory-but-misses-out-on-third-t10-league-half-century-1.796245" title="Fletcher powers&nbsp;Pakhtoons to victory over Bengal Tigers in T10 League">
                        <p class="news-heading-h4">Fletcher powers&nbsp;Pakhtoons to victory over Bengal Tigers in T10 League</p>
                    </a>
                </div>
            </div>
                    </div>
    </div>
</div>                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title"><a href="/videos" style="color:#000">Videos</a></div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 horizontal-row">
                                                                
                                                                                                                                                                    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/uae/environment/abu-dhabi-s-al-wathba-wetland-marked-as-a-protected-area-on-international-list-1.796308" title="Abu Dhabi&rsquo;s Al Wathba Wetland marked as a protected area on international list">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="The flamingoes of Al Wathba&nbsp;reserve. Victor Besa / The National Section: NA Reporter: Haneen Dajani"
     src="/image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=1024&$p$f$w=19a0c91"
     srcset=" /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=150&$p$f$w=0542e21 150w, /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=250&$p$f$w=1ef9ff3 250w, /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=300&$p$f$w=bf5d2cc 300w, /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=500&$p$f$w=3d52e62 500w, /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=750&$p$f$w=8f6b90b 750w, /image/policy:1.796307:1543301698/Na14-Nov-Teaser-Abu-Dhabi-Birdathon.jpg?f=4x3&w=1024&$p$f$w=19a0c91 1024w" class="img-responsive full-width"/>
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
            </div>
        </div>
                        </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-1">
                            <a href="/uae/environment" title="ENVIRONMENT"><h2 class="">ENVIRONMENT</h2></a>                    <a href="/uae/environment/abu-dhabi-s-al-wathba-wetland-marked-as-a-protected-area-on-international-list-1.796308" title="Abu Dhabi&rsquo;s Al Wathba Wetland marked as a protected area on international list">
                        <p class="news-heading-h4">Abu Dhabi&rsquo;s Al Wathba Wetland marked as a protected area on international list</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                                                    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/world/nasa-confirms-insight-touchdown-on-surface-of-mars-1.796258" title="Nasa confirms Insight touchdown on surface of Mars">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="A life-size model of the spaceship Insight, NASA's first robotic lander dedicated to studying the deep interior of Mars. Reuters"
     src="/image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=1024&$p$f$w=88f82ef"
     srcset=" /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=150&$p$f$w=4587360 150w, /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=250&$p$f$w=571b83e 250w, /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=300&$p$f$w=f1ff250 300w, /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=500&$p$f$w=5bbba9f 500w, /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=750&$p$f$w=9e26ee9 750w, /image/policy:1.796257:1543298204/A-life-size-model-of-NASA-s-Insight-spacecraft-at-JPL.JPG?f=4x3&w=1024&$p$f$w=88f82ef 1024w" class="img-responsive full-width"/>
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
            </div>
        </div>
                        </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                            <a href="/world" title="WORLD"><h2 class="">WORLD</h2></a>                    <a href="/world/nasa-confirms-insight-touchdown-on-surface-of-mars-1.796258" title="Nasa confirms Insight touchdown on surface of Mars">
                        <p class="news-heading-h4">Nasa confirms Insight touchdown on surface of Mars</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/world/oceania/145-whales-die-on-remote-new-zealand-beach-with-dozens-euthanised-1.796096" title="145 whales die on remote New Zealand beach">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Pilot whales beached on the shore of Mason Bay in Rakiura, Stewart Island, New Zealand. According to reports, all 145 whales died&nbsp;EPA"
     src="/image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=1024&$p$f$w=7cd67b5"
     srcset=" /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=150&$p$f$w=0204c67 150w, /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=250&$p$f$w=43bc4e2 250w, /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=300&$p$f$w=4e9d429 300w, /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=500&$p$f$w=f698ee4 500w, /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=750&$p$f$w=2cc16f0 750w, /image/policy:1.796094:1543234495/NEW-ZEALAND-PILOT-WHALE-BEACHED.jpg?f=4x3&w=1024&$p$f$w=7cd67b5 1024w" class="img-responsive full-width"/>
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
            </div>
        </div>
                        </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                            <a href="/world/oceania" title="OCEANIA"><h2 class="">OCEANIA</h2></a>                    <a href="/world/oceania/145-whales-die-on-remote-new-zealand-beach-with-dozens-euthanised-1.796096" title="145 whales die on remote New Zealand beach">
                        <p class="news-heading-h4">145 whales die on remote New Zealand beach</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/uae/courts/british-spy-matthew-hedges-pardoned-by-uae-government-1.796057" title="Matthew Hedges pardoned by UAE government">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="British academic Matthew Hedges was jailed for spying. Reuters"
     src="/image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=1024&$p$f$w=9aa1cfa"
     srcset=" /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=150&$p$f$w=4114bdc 150w, /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=250&$p$f$w=954253a 250w, /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=300&$p$f$w=2f8c3eb 300w, /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=500&$p$f$w=422b91e 500w, /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=750&$p$f$w=95e7c90 750w, /image/policy:1.796056:1543302894/Wo-27-NOV-Matthew-Hedges.JPG?f=4x3&w=1024&$p$f$w=9aa1cfa 1024w" class="img-responsive full-width"/>
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
            </div>
        </div>
                        </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-1">
                            <a href="/uae/courts" title="COURTS"><h2 class="">COURTS</h2></a>                    <a href="/uae/courts/british-spy-matthew-hedges-pardoned-by-uae-government-1.796057" title="Matthew Hedges pardoned by UAE government">
                        <p class="news-heading-h4">Matthew Hedges pardoned by UAE government</p>
                    </a>
                </div>
            </div>
                    </div>
    </div>
</div>                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Recommended</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 horizontal-row">
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/cricket/india-superstar-mithali-raj-deflated-after-world-t20-semi-final-exclusion-1.796574" title="India superstar Mithali Raj 'deflated' after World T20 semi-final exclusion">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Mithali Raj has proven to be one of India's all-time great cricketers and leaders. Reuters"
     src="/image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=1024&$p$f$w=e0bca98"
     srcset=" /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=150&$p$f$w=bc3f2a4 150w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=250&$p$f$w=1010980 250w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=300&$p$f$w=3a5493f 300w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=500&$p$f$w=4d9d373 500w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=750&$p$f$w=c541003 750w, /image/policy:1.796573:1543336051/sp28-Mithali-Raj.jpg?f=4x3&w=1024&$p$f$w=e0bca98 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                    <a href="/sport/cricket/india-superstar-mithali-raj-deflated-after-world-t20-semi-final-exclusion-1.796574" title="India superstar Mithali Raj 'deflated' after World T20 semi-final exclusion">
                        <p class="news-heading-h4">India superstar Mithali Raj 'deflated' after World T20 semi-final exclusion</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/f1/franz-tost-victory-and-podium-dreams-are-now-impossible-for-toro-rosso-and-the-rest-of-the-formula-one-midfield-1.796542" title="Franz Tost: Victory and podium dreams are now 'impossible' for Toro Rosso and the rest of the Formula One midfield">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Brendon Hartley, right, and Pierre Gasly, left, the Toro Rosso&nbsp;drivers in 2018 have, like the rest of the midfield, had to be content with the scraps in F1 as three teams have dominated at front. Getty&nbsp;"
     src="/image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=1024&$p$f$w=a5c66c9"
     srcset=" /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=150&$p$f$w=4283025 150w, /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=250&$p$f$w=ab688b5 250w, /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=300&$p$f$w=069b120 300w, /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=500&$p$f$w=28517a0 500w, /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=750&$p$f$w=cf02ee3 750w, /image/policy:1.796541:1543332665/1065104522.jpg?f=4x3&w=1024&$p$f$w=a5c66c9 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/f1" title="F1"><h2 class="">F1</h2></a>                    <a href="/sport/f1/franz-tost-victory-and-podium-dreams-are-now-impossible-for-toro-rosso-and-the-rest-of-the-formula-one-midfield-1.796542" title="Franz Tost: Victory and podium dreams are now 'impossible' for Toro Rosso and the rest of the Formula One midfield">
                        <p class="news-heading-h4">Franz Tost: Victory and podium dreams are now 'impossible' for Toro Rosso and the rest of the Formula One midfield</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/football/heat-is-on-psg-as-neymar-and-kylian-mbappe-look-to-keep-uefa-champions-league-hopes-alive-1.796444" title="Heat is on PSG as Neymar and Kylian Mbappe look to keep Uefa Champions League hopes alive">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Neymar, left,&nbsp;and Kylian Mbappe watched Paris Saint-Germain win from the stands at the weekend but both are expected to feature against Liverpool on Wednesday. AFP"
     src="/image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=1024&$p$f$w=d2b2f2a"
     srcset=" /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=150&$p$f$w=afc8f69 150w, /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=250&$p$f$w=156f5bd 250w, /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=300&$p$f$w=7ce5ba8 300w, /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=500&$p$f$w=345ac7e 500w, /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=750&$p$f$w=d2fabd5 750w, /image/policy:1.796443:1543320543/FBL-FRA-LIGUE1-PARIS-TOULOUSE.jpg?f=4x3&w=1024&$p$f$w=d2b2f2a 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/football" title="FOOTBALL"><h2 class="">FOOTBALL</h2></a>                    <a href="/sport/football/heat-is-on-psg-as-neymar-and-kylian-mbappe-look-to-keep-uefa-champions-league-hopes-alive-1.796444" title="Heat is on PSG as Neymar and Kylian Mbappe look to keep Uefa Champions League hopes alive">
                        <p class="news-heading-h4">Heat is on PSG as Neymar and Kylian Mbappe look to keep Uefa Champions League hopes alive</p>
                    </a>
                </div>
            </div>
                                                                
                                                                                                                                            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 item-box">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                    <a href="/sport/f1/max-verstappen-and-pierre-gasly-to-have-early-problems-at-red-bull-predicts-toro-rosso-chief-franz-tost-1.796371" title="Max Verstappen and Pierre Gasly to have early 'problems' at Red Bull predicts Toro Rosso chief Franz Tost">
                            
                                                                    <img sizes="(max-width: 991px) 100vw, 30vw"
     alt="Max Verstappen&nbsp;will have Pierre Gasly as his teammate at Red Bull Racing in 2019. AP Photo"
     src="/image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=1024&$p$f$w=950b5f9"
     srcset=" /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=150&$p$f$w=5b9978d 150w, /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=250&$p$f$w=c266c10 250w, /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=300&$p$f$w=346f05f 300w, /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=500&$p$f$w=feb33a9 500w, /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=750&$p$f$w=5cfefd6 750w, /image/policy:1.796370:1543313747/Emirates-F1-GP-Auto-Racing.jpg?f=4x3&w=1024&$p$f$w=950b5f9 1024w" class="img-responsive full-width"/>
                                                    </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                            <a href="/sport/f1" title="F1"><h2 class="">F1</h2></a>                    <a href="/sport/f1/max-verstappen-and-pierre-gasly-to-have-early-problems-at-red-bull-predicts-toro-rosso-chief-franz-tost-1.796371" title="Max Verstappen and Pierre Gasly to have early 'problems' at Red Bull predicts Toro Rosso chief Franz Tost">
                        <p class="news-heading-h4">Max Verstappen and Pierre Gasly to have early 'problems' at Red Bull predicts Toro Rosso chief Franz Tost</p>
                    </a>
                </div>
            </div>
                    </div>
    </div>
</div>                
                                          	</div>
        
                                                                      </div>
                    </main>
                    
                          
<footer class="footer">
    
                          <div class="sitemap clearfix">
                        <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/uae/courts" title="Courts">Courts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/education" title="Education">Education</a>
                        </li>
                                                                            <li>
                            <a href="/uae/environment" title="Environment">Environment</a>
                        </li>
                                                                            <li>
                            <a href="/uae/government" title="Government">Government</a>
                        </li>
                                                                            <li>
                            <a href="/uae/health" title="Health">Health</a>
                        </li>
                                                                            <li>
                            <a href="/uae/transport" title="Transport">Transport</a>
                        </li>
                                                                            <li>
                            <a href="/uae/heritage" title="Heritage">Heritage</a>
                        </li>
                                                                            <li>
                            <a href="/uae/science" title="Science">Science</a>
                        </li>
                                                                            <li>
                            <a href="/uae/podcasts" title="Podcasts">Podcasts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/world/gcc" title="GCC">GCC</a>
                        </li>
                                                                            <li>
                            <a href="/world/mena" title="MENA">MENA</a>
                        </li>
                                                                            <li>
                            <a href="/world/asia" title="Asia">Asia</a>
                        </li>
                                                                            <li>
                            <a href="/world/africa" title="Africa">Africa</a>
                        </li>
                                                                            <li>
                            <a href="/world/europe" title="Europe">Europe</a>
                        </li>
                                                                            <li>
                            <a href="/world/the-americas" title="The Americas">The Americas</a>
                        </li>
                                                                            <li>
                            <a href="/world/oceania" title="Oceania">Oceania</a>
                        </li>
                                                                            <li>
                            <a href="/world/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/business/economy" title="Economy">Economy</a>
                        </li>
                                                                            <li>
                            <a href="/business/banking" title="Banking">Banking</a>
                        </li>
                                                                            <li>
                            <a href="/business/aviation" title="Aviation">Aviation</a>
                        </li>
                                                                            <li>
                            <a href="/business/property" title="Property">Property</a>
                        </li>
                                                                            <li>
                            <a href="/business/energy" title="Energy">Energy</a>
                        </li>
                                                                            <li>
                            <a href="/business/technology" title="Technology">Technology</a>
                        </li>
                                                                            <li>
                            <a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a>
                        </li>
                                                                            <li>
                            <a href="/business/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/business/markets" title="Markets">Markets</a>
                        </li>
                                                                            <li>
                            <a href="/business/money" title="Money">Money</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/opinion/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/editorial" title="Editorial">Editorial</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/feedback" title="Feedback">Feedback</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/cartoon" title="Cartoon">Cartoon</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/arts-culture/film" title="Film">Film</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/art" title="Art">Art</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/books" title="Books">Books</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/music" title="Music">Music</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/on-stage" title="On Stage">On Stage</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/television" title="Television">Television</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/lifestyle/fashion" title="Fashion">Fashion</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/food" title="Food">Food</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/luxury" title="Luxury">Luxury</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/travel" title="Travel">Travel</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/family" title="Family">Family</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/home" title="Home">Home</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/motoring" title="Motoring">Motoring</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/sport/uae" title="UAE">UAE</a>
                        </li>
                                                                            <li>
                            <a href="/sport/football" title="Football">Football</a>
                        </li>
                                                                            <li>
                            <a href="/sport/world-cup-2018" title="World Cup 2018">World Cup 2018</a>
                        </li>
                                                                            <li>
                            <a href="/sport/cricket" title="Cricket">Cricket</a>
                        </li>
                                                                            <li>
                            <a href="/sport/f1" title="F1">F1</a>
                        </li>
                                                                            <li>
                            <a href="/sport/golf" title="Golf">Golf</a>
                        </li>
                                                                            <li>
                            <a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a>
                        </li>
                                                                            <li>
                            <a href="/sport/tennis" title="Tennis">Tennis</a>
                        </li>
                                                                            <li>
                            <a href="/sport/rugby" title="Rugby">Rugby</a>
                        </li>
                                                                            <li>
                            <a href="/sport/north-american" title="North American">North American</a>
                        </li>
                                                                            <li>
                            <a href="/sport/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/sport/other-sport" title="Other Sport">Other Sport</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/videos" title="Videos">Videos</a>
                </div>
                <ul>
                                                        </ul>
            </div>
             </div>
                    <script>
function getOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/(Mac|iPad|iPhone|iPod)/.test(userAgent) && !window.MSStream) {
      userAgent = "iOS";
      return userAgent;
    } else {
      userAgent = "Android";
      return userAgent;
    }
}</script>
<script>
$(document).ready(function() {
    var ereaderURL="";
    var appURL="";
    if (getOperatingSystem() == "Android") {
      ereaderURL = "https://play.google.com/store/apps/details?id=com.newspaperdirect.thenationalandroid";
      appURL = "https://play.google.com/store/apps/details?id=com.the.national";
    }
    if (getOperatingSystem() == "iOS") {
      ereaderURL = "https://itunes.apple.com/us/app/the-national-e-reader/id522987896?mt=8";
      appURL = "https://itunes.apple.com/za/app/the-national-uae/id1281497691?mt=8";
    }
    if($(".e-reader-selector").length > 0) {
      $('.e-reader-selector').attr('href',ereaderURL);
    }
    if($("#mob-app-selector").length > 0) {
      $('#mob-app-selector').attr('href',appURL);
    }
});
</script>
                    <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="thenational.ae"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
        
      
    <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.svg"></a>
            </li>
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</footer>

        
                  </div>
           
                          
			<script src="/jsresources/1540969664.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v3.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1540969655/jsfoot"></script>
	
        
                      
                            <script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>var opta_settings = {subscription_id: '4b053ae00681091a592707634c01e95f',
                language: 'en_GB',
                timezone: 'Europe/London'            };        
</script>
        
                      <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.796446&amp;d=/2.1962/2.1963/2.1966';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
                                            <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Yasir Shah's 'best leg-spin bowling' powers Pakistan to big win over New Zealand in Dubai",
        "image": {
    "@type": "ImageObject",
    "url": "https://www.thenational.ae/image/policy:1.796445:1543320957/327748-01-06.jpg?f=16x9&w=1200&$p$f$w=952219d",
    "width":1200,
    "height":675
    },
        "dateCreated": "2018-11-27T12:15:58Z",
    "datePublished": "2018-11-27T12:15:58Z",
    "dateModified": "2018-11-27T13:32:22Z",
        "author": {
        "@type": "Person",
        "name": "Paul Radley"
    },
        "publisher": {
        "@type": "Organization",
        "name": "The National",
        "logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}
    },
                        "articleSection":"Cricket",
                    "keywords": ["Paul Radley","Sport","Sport","Cricket","Sport","Cricket","New Zealand Cricket","Sport","Cricket","Pakistan Cricket"],
        "description": "Coach Mickey Arthur pays tribute to strike bowler, whose 14-wicket haul for the match helps level Test series 1-1",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thenational.ae/sport/cricket/yasir-shah-s-best-leg-spin-bowling-powers-pakistan-to-big-win-over-new-zealand-in-dubai-1.796446"
    }
}</script>
            </body>
</html>
