<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"><meta content="initial-scale=1" name="viewport"><meta content="Atex – http://www.atex.com" name="creator"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//adservice.google.ae' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//ping.chartbeat.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//static.parsely.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='preconnect' href='https://use.typekit.net' />
<script type="text/javascript" src="//use.typekit.net/wnq7ptb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

 
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1575364437.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1575364426/screen-css">
					
        
        
                          
			<script src="/jsresources/header-1575364437.js"></script>
                                      <title>Greta Thunberg meets David Attenborough: a Skype meeting of minds - The National</title>
    
                        <meta content="The National" name="application-name">
<meta name="description" content="The renowned environmentalist thanks the teenage climate activist for everything she's done for the planet" />
                        <meta name="news_keywords" content="Hayley Skirka,Lifestyle,BBC Radio,Australia,Glasgow,Sweden,Stockholm,Svante Thunberg,David Attenborough,Mishal Husain,Attenbrough,Greta Thunberg,David Attenborgouh,Stephen Trew,BBC Radio 4,The Blue Planet,Easter Island,environmental issue," />
        <meta name="parsely-post-id" content="1.957793" />
                              <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-18693758-1', 'auto');
if (document.cookie.indexOf('accessToken') >= 0) {var userId = $.cookie('accessToken').split('::')[0];ga('set', 'userId', userId);}
 ga('require', 'linkid');  ga('send', 'pageview', { 'page': location.pathname + location.search  + location.hash, 'dimension1': 'prod', 'dimension2': '2.1962', 'dimension3': '2.1993', 'dimension4': '1.957793', 'dimension5': 'article', 'dimension9': '[2.1962][2.1993][1.957793]'
          ,'dimension6': 'hayley skirka'      });
window.onhashchange = function() {
  ga('send', 'pageview', location.pathname + location.search + location.hash);
  var urlParse = this.href,
            urlrefParse = location.href;
  PARSELY.beacon.trackPageView({
    url: urlParse,           // URL to be tracked
    urlref: urlrefParse,     // Referring URL
    js: 1               // flag indicating this is dynamic
  });
};
</script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.957793", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="Greta Thunberg meets David Attenborough: a Skype meeting of minds"><meta property="og:site_name" content="The National">
        <meta property="og:url" content="https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793">
      <meta property="og:description" content="The renowned environmentalist thanks the teenage climate activist for everything she's done for the planet"><meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.957791:1577711842/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9"><meta property="og:image:width" content="1200">
    <script type="text/javascript" src="/theme/7.107.1575364426/jshead"></script>
	
        
        <link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/article-page.css">
    
<link rel="preload" href="/polopoly_fs/7.107!/file/font-awesome.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/font-awesome.css"></noscript>
<link rel="preload" href="/polopoly_fs/7.107!/file/styles.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/styles.css"></noscript>
<link rel="preload" href="/polopoly_fs/7.107!/file/bootstrap-social.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/bootstrap-social.css"></noscript>
<script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(a){a.loadCSS||(a.loadCSS=function(){});var c=loadCSS.relpreload={};c.support=function(){try{var b=a.document.createElement("link").relList.supports("preload")}catch(e){b=!1}return function(){return b}}();c.bindMediaToggle=function(b){function a(){b.media=c}var c=b.media||"all";b.addEventListener?b.addEventListener("load",a):b.attachEvent&&b.attachEvent("onload",a);setTimeout(function(){b.rel="stylesheet";b.media="only x"});setTimeout(a,3E3)};c.poly=function(){if(!c.support())for(var b=a.document.getElementsByTagName("link"),
e=0;e<b.length;e++){var d=b[e];"preload"!==d.rel||"style"!==d.getAttribute("as")||d.getAttribute("data-loadcss")||(d.setAttribute("data-loadcss",!0),c.bindMediaToggle(d))}};if(!c.support()){c.poly();var f=a.setInterval(c.poly,500);a.addEventListener?a.addEventListener("load",function(){c.poly();a.clearInterval(f)}):a.attachEvent&&a.attachEvent("onload",function(){c.poly();a.clearInterval(f)})}"undefined"!==typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS})("undefined"!==typeof global?global:
this);</script>
<script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
<link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon"><meta content="The National" name="apple-mobile-web-app-title"><link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76"><link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120"><link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152"><link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180"><meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage"><meta content="#0095da" name="msapplication-TileColor">
          <link rel="amphtml" href="https://amp.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" />  <link rel="alternate" type="application/json" title="Podcst Landingpage" href="/cmlink/podcst-landingpage-1.933515" />  <link rel="alternate" type="application/json" title="podcasts feed" href="/cmlink/podcasts-feed-1.933065" />  <link rel="alternate" type="application/json" title="business future feed" href="/cmlink/business-future-feed-1.923862" />  <link rel="alternate" type="application/json" title="UAE in space feed" href="/cmlink/uae-in-space-feed-1.923418" />  <link rel="alternate" type="application/json" title="Expo 2020 feed" href="/cmlink/expo-2020-feed-1.923414" />  <link rel="alternate" type="application/json" title="hajj feed" href="/cmlink/hajj-feed-1.895671" />  <link rel="alternate" type="application/rss+xml" title="FrontPage Newsletter feed" href="/cmlink/frontpage-newsletter-feed-1.861465" />
  <link rel="alternate" type="application/json" title="Customized App Top Stories " href="/cmlink/customized-app-top-stories-1.853164" />  <link rel="alternate" type="application/json" title="TickerBox for App" href="/cmlink/tickerbox-for-app-1.817134" />  <link rel="alternate" type="application/json" title="TestingTopStories" href="/cmlink/testingtopstories-1.816585" />  <link rel="alternate" type="application/json" title="Site Navigation Feed" href="/cmlink/site-navigation-feed-1.745842" />  <link rel="alternate" type="application/rss+xml" title="Weekly Newsletter Feed" href="/cmlink/weekly-newsletter-feed-1.745131" />
  <link rel="alternate" type="application/json" title="WorldCup2018 Feed" href="/cmlink/worldcup2018-feed-1.744677" />  <link rel="alternate" type="application/json" title="The Future" href="/cmlink/the-future-1.732049" />  <link rel="alternate" type="application/json" title="MoreVideos" href="/cmlink/morevideos-1.726911" />  <link rel="alternate" type="application/json" title="Latest Videos" href="/cmlink/latest-videos-1.725993" />  <link rel="alternate" type="application/json" title="Videos Landing page" href="/cmlink/videos-landing-page-1.718362" />  <link rel="alternate" type="application/rss+xml" title="Newsletter Article" href="/cmlink/newsletter-article-1.713086" />
  <link rel="alternate" type="application/json" title="Search Feed" href="/cmlink/search-feed-1.694847" />  <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />  <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />  <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />  <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />  <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />  <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />  <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />  <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />  <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />  <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />  <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />  <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />  <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />  <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />  <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />  <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />  <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />  <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />  <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />  <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />  <link rel="alternate" type="application/json" title="Lifestyle/Comment" href="/cmlink/lifestyle-comment-1.817439" />  <link rel="alternate" type="application/json" title="Lifestyle/Fashion Feed" href="/cmlink/lifestyle-fashion-feed-1.665314" />  <link rel="alternate" type="application/json" title="Lifestyle/Food Feed" href="/cmlink/lifestyle-food-feed-1.665313" />  <link rel="alternate" type="application/json" title="Lifestyle/Luxury Feed" href="/cmlink/lifestyle-luxury-feed-1.665310" />  <link rel="alternate" type="application/json" title="Lifestyle/Travel Feed" href="/cmlink/lifestyle-travel-feed-1.665305" />  <link rel="alternate" type="application/json" title="Lifestyle/Family Feed" href="/cmlink/lifestyle-family-feed-1.665300" />  <link rel="alternate" type="application/json" title="Lifestyle/Home Feed" href="/cmlink/lifestyle-home-feed-1.665299" />  <link rel="alternate" type="application/json" title="Lifestyle/WellBeing Feed" href="/cmlink/lifestyle-wellbeing-feed-1.665298" />  <link rel="alternate" type="application/json" title="Lifestyle/Motoring Feed" href="/cmlink/lifestyle-motoring-feed-1.665297" /> 
      

       
                            <meta property="og:image" content="https://www.thenational.ae/polopoly_fs/7.107!/file/logo_big.png"><meta name="apple-itunes-app" content="app-id=1281497691, app-argument=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793">
<meta name="pocket-site-verification" content="e213738e8509de340a044fefa896b8" />
                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="Greta Thunberg meets David Attenborough: a Skype meeting of minds">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.957791:1577711842/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
		
<!-- Google Tag Manager>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JSLP2H');</script>
<End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
    _sf_async_config.sections='Lifestyle';
    _sf_async_config.authors='Hayley Skirka';
_sf_async_config.flickerControl= true;
(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
</script>

<script type='text/javascript'>
  (function() {
    // Change below from "body" to a CSS selector that selects only your headlines
    var css = 'body { visibility: hidden; }'; 
    
    var head = document.head || document.querySelector('head');
    var style = document.createElement('style');
    style.id = 'chartbeat-flicker-control-style';
    head.appendChild(style);
    style.type = 'text/css';
    if (style.styleSheet) {
      // This is required for IE8 and below.
      style.styleSheet.cssText = css;
    } else {
      style.appendChild(document.createTextNode(css));
    }

    window.setTimeout(function () {
      var hider = document.getElementById('chartbeat-flicker-control-style');
      if (hider) {
        hider.parentNode.removeChild(hider);
      }
    }, 1000);
  })();
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa6b99d4-cf64-4ed0-9c4d-7ee15a459a51",
    });
  });
</script>
        
          
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function(){
	var mapping1 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping2 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();
	var mapping3 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,600]).build();
	var mapping4 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50],[300, 250]]).addSize([320, 700], [300, 250]).addSize([728, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping5 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [1,1]).addSize([320, 700], [1,1]).addSize([728, 200], [1,1]).addSize([1024, 200], [1,1]).build();
	var mapping6 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping7 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();

		
	gptAdSlots[1] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [320, 50], 'gpt-ad-upLB').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).setTargeting('pos', ['1']).addService(googletag.pubads());
	
  
  //gptAdSlots[2] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
  gptAdSlots[8] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [300, 250], 'gpt-ad-MPU3').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [300, 250], 'gpt-ad-MPU4').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
 
  
	gptAdSlots[3] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [300, 250], 'gpt-ad-MPU').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[4] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [300, 250], 'gpt-ad-HPB').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[5] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [320, 50], 'gpt-ad-midLB').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).setTargeting('pos', ['2']).addService(googletag.pubads());
	gptAdSlots[6] = googletag.defineSlot('/21886051327/TN/tn.ae_lifestyle', [320, 50], 'gpt-ad-downLB').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).setTargeting('pos', ['3']).addService(googletag.pubads());
	gptAdSlots[7] = googletag.defineOutOfPageSlot('/21886051327/TN/tn.ae_lifestyle', 'gpt-ad-overlay').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
  //googletag.defineSlot('/21886051327/TN/TN_Logo_PlC', [250, 150], 'TNLogo').setCollapseEmptyDiv(true).addService(googletag.pubads())
    
    googletag.defineSlot('/21886051327/TN/TN_Logo_PlC', [250, 150], 'TNLogo2').setCollapseEmptyDiv(true).addService(googletag.pubads())
   

		googletag.pubads().setTargeting('articleid', ['1.957793']);
		
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>

<!-- Crazy egg integration -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0083/0417.js" async="async"></script>

<!-- Google Ad sense -->

<script data-ad-client="ca-pub-6021530852349192" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-6021530852349192",
	enable_page_level_ads: true
});
</script-->
        
       </head>
 <body class="is-taxonomy-6 is-article">
 
                            <div id='gpt-ad-overlay'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-overlay');});</script></div>


<div class="advertisement clearfix no-padding">
  <div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB' class="margintopbottom-10"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>

<style>.article-grid-3-wide .article-grid-item .article-link{margin:15px 0}</style>
                    <!-- Google Tag Manager (noscript)>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JSLP2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<End Google Tag Manager (noscript) -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        
                                       <div class="container">
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            




<section class="header hidden-xs hidden-sm paddingbottom-15">
    <div class="header-content clearfix">
        <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="edition col-lg-12 col-md-12 col-sm-12 col-xs-12 no-rpad">
                    <div class="prayer-weather-block section-header-right left-float">
                        <p class="date-text-align">Monday 30 December 2019</p>
                                                <ul class="ul-inline">
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">23&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i></p>
                            <p class="date">Tuesday Dec 31, 2019</p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">23&#0176;</p>
                            <p class="high-low">H:23 &#0176;</p>
                            <p class="high-low">L:17 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Tuesday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:17 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/4.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:15 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:22 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">22&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:28 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">28&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Sunday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:20 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 31/12/2019 @ 01:00AM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            </ul>
</div>
</li>
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text"><span class="small-text"></span></span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">EMU <i class="fa fa-map-marker" aria-hidden="true"></i></p>
                        <p class="date">Tuesday Dec 31,2019</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                                                                                            <li class="list-group-item">Fajr<span class="prayer-time">05:44</span></li>
                                                                                                    <li class="list-group-item">Shurooq<span class="prayer-time">07:02</span></li>
                                                                                                    <li class="list-group-item">Dhuhr<span class="prayer-time">12:28</span></li>
                                                                                                    <li class="list-group-item">Asr<span class="prayer-time">15:25</span></li>
                                                                                                    <li class="list-group-item">Maghrib<span class="prayer-time">17:48</span></li>
                                                                                                    <li class="list-group-item">Isha<span class="prayer-time">19:06</span></li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </ul>
</div>
</li>
                                                    </ul>
                                            </div>
                    <div class="clearfix section-header-right right-float ">
                        <div class="subscribe-search-block section-header-right">
                                                        <a href="/subscribe">
                                <span class="subscribe">
                                    <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
                                    SUBSCRIBE
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                <div class="row clearfix header-sticky wp-taxonomy-6">
                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="col-lg-12 col-md-12 no-rpad header-ham-logo-align header-main-nav margintop-5">
                    <div class="ham-open sticky-ham-open">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </div>
                    <div class="sticky-logo"><a href="/" title="Home Page"><div class="logoN-white"></div></a></div>
                    <div class="align-float-width"><a title="Lifestyle" href="/lifestyle"><h2>Lifestyle</h2></a></div>
                </div>
                <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-6 subnav-newbg">
                    <div class="swipe-navigation">
                        <ul class="header-sub-nav-dark display-inline swipeable">
                                                                                    true
                                                                <li ><a href="/lifestyle/fashion">Fashion</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/food">Food</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/luxury">Luxury</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/travel">Travel</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/family">Family</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/home">Home</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/wellbeing">Wellbeing</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/motoring">Motoring</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/comment">Comment</a></li>
                                                        true
                                                                <li ><a href="/lifestyle/things-to-do">Things to do</a></li>
                                                    </ul>
                        <div class="homepage-search-bar"><span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
</div>
                    </div>
                </div>
                                                                                                                                                                                                                                                                            </div>
                    </div>
    </div>
</section>
<section class="header mobile-header visible-xs visible-sm paddingbottom-15">
    <div class="mobile-header-sticky  wp-taxonomy-6 section-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                                <li class="secHeaderLogTtl">
                    <a href="/" title="Home Page"><div class="logoN-white left-float"></div></a>
                </li>
                <li class="secHeaderLogTtl">
                    <a title="Lifestyle" href="/lifestyle"><h2>Lifestyle</h2></a>
                </li>
                                                <li class="search_icon txt-white-color">
                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                </li>
                            </ul>
        </nav>
                    <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-6 subnav-newbg">
                <div class="swipe-navigation">
                    <ul class="header-sub-nav-dark swipeable">
                                                                                        <li ><a href="/lifestyle/fashion">Fashion</a></li>
                                                                                        <li ><a href="/lifestyle/food">Food</a></li>
                                                                                        <li ><a href="/lifestyle/luxury">Luxury</a></li>
                                                                                        <li ><a href="/lifestyle/travel">Travel</a></li>
                                                                                        <li ><a href="/lifestyle/family">Family</a></li>
                                                                                        <li ><a href="/lifestyle/home">Home</a></li>
                                                                                        <li ><a href="/lifestyle/wellbeing">Wellbeing</a></li>
                                                                                        <li ><a href="/lifestyle/motoring">Motoring</a></li>
                                                                                        <li ><a href="/lifestyle/comment">Comment</a></li>
                                                                                        <li ><a href="/lifestyle/things-to-do">Things to do</a></li>
                                            </ul>
                </div>
            </div>
                    </div>
</section>


<script>$(function(){resizeSwiper()});$(window).resize(function(){resizeSwiper()});function resizeSwiper(){var d=$(".swipeable");$(".swipeable").parent();for(var b=$(".swipeable").children(),c=0,a=0;a<b.length;a++)b[a]&&(c+=b[a].offsetWidth);d.css("width",c+30+"px")};</script>
                                                <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/homepage-logo.svg" class="ham-logo-img"></a>
        <span class="ham-close"><i class="fa fa-chevron-circle-left"></i></span>
        <p class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Monday 30 December 2019</p>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/prayer.png">
                            <span class="selected_text">
                                <span class="small-text">Prayer Times</span>
                            </span>
                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/temperature.png">
                            <span class="selected_text">Weather</span>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu align-left">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" class="titleLink">UAE</a>
                                                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/uae-in-space" >UAE in Space</a></li>
                                                                                                                            <li><a href="/uae/expo-2020" >Expo 2020</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" class="titleLink">WORLD</a>
                                                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/brexit" >Brexit</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" class="titleLink">BUSINESS</a>
                                                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                                                                            <li><a href="/business/future" >Future</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" class="titleLink">OPINION</a>
                                                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" class="titleLink">ARTS&CULTURE</a>
                                                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" class="titleLink">LIFESTYLE</a>
                                                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                                                                            <li><a href="/lifestyle/things-to-do" >Things to do</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" class="titleLink">SPORT</a>
                                                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-8" role="tab" id="heading8">
                            <h4 class="panel-title">
                                <a title="Videos" href="/videos" class="titleLink">VIDEOS</a>
                                                            </h4>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-9" role="tab" id="heading9">
                            <h4 class="panel-title">
                                <a title="Podcasts" href="/podcasts" class="titleLink">PODCASTS</a>
                                                                <a title="More Podcasts" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse9" href="#" aria-expanded="false" aria-controls="collapse9" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse9" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading9">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/podcasts/beyond-the-headlines" >Beyond The Headlines</a></li>
                                                                                                                            <li><a href="/podcasts/books-of-my-life" >Books of my life</a></li>
                                                                                                                            <li><a href="/podcasts/business-extra" >Business Extra</a></li>
                                                                                                                            <li><a href="/podcasts/the-cricket-pod" >The Cricket Pod</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                <i class="fa fa-arrow-circle-right marginright-5" aria-hidden="true"></i>SUBSCRIBE
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share align-left">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" target="_blank"></a></div>
        </div>
    </div>
        <div class="ham-footer align-left">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</div>                                                <main class="main-content" id="content" role="main">
                        <div class="wrapper wrapper-padding $wrapperStyle" role="article">
                                                                                                                                          <script>

    var listedArticles = [
        
    ];

    var currentPage = location.protocol + '//' + location.host + location.pathname;
</script>
                                                                                                                                                              <script>

    if (listedArticles.includes(currentPage) > 0) {
        $(document).ready(function () {
            var $mobileLocationDiv = $('.article-content .advertisement_wrapper');
            var $newAd = $('<div id="gpt-ad-MPU4"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("gpt-ad-MPU4")});</sc' + 'ript></div>');
          	console.log("IS RUNNINGS");	
          
            if ($(window).width() >= 1200) { 
                // Do nothing
            }
            else {
              console.log("IS RUNNING AND MBILE");
                $('.advertisement_wrapper  #gpt-ad-MPU2').remove();
                $newAd.prependTo($mobileLocationDiv);
                console.log("finished replacing in-article ad for mobile");
            }
        });
    } else {
        if ($(window).width() <= 1199) {
            $('.advertisement_wrapper  #gpt-ad-MPU2').remove();
            console.log("finished removing in-article ad for mobile");
        }
    }

</script>
                                                                                                                                                              <style>
    #gpt-ad-MPU3{
           text-align: center; padding-bottom: 10px;
     }
</style>

<script>

$(document).ready(function() {
	$('.rightCol #gpt-ad-MPU2').remove();
  	var mpuArticleRightColumnDesktop = $('<div id="gpt-ad-MPU3"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("gpt-ad-MPU3")});</sc' + 'ript></div>');
    $('.main-content .article-container .row .rightCol').prepend(mpuArticleRightColumnDesktop);
    console.log("finished recreating right column MPU");
});

</script>
                                                                                                                                                              <style type="text/css">
	#TNLogo{
		display: none;
	}
    #TNLogo2{
      padding: 0px 0 13px 0; 
    }
</style>
<script>

if(listedArticles.includes(currentPage) > 0) {

	$(document).ready(function() {
		var $desktopLocationDiv = $('.article-container .article-desc .hidden-sm.article-desc');
		var $mobileLocationDiv = $('.article-container .article-desc .article-desc.article-gutter .article-desc');
		var tnLogoAd = $('<div id="TNLogo2"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("TNLogo2")});</sc' + 'ript></div>');

	 	if ($(window).width() >= 1200) {
	 		tnLogoAd.prependTo($desktopLocationDiv);
		}
		else {
		   tnLogoAd.prependTo($mobileLocationDiv);
		}

		console.log("finished moving ads");
	});

}else{
	console.log("no ads to move");
}

</script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
<style>.header-subnav{display:none}.podcast-header{padding-bottom:0 !important}</style>
<script>var interactiveElement = "";</script>
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/fotorama.css">
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/fotorama-custom.css">
<div class="article-container ">
        <div class="row grid--borderBetween">
                                <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc mob-top-pad-10">
            <div class="hidden-xs article-top taxonomy-6">
                <div class="line" ></div>
            </div>
            <div class="hidden-xs hidden-sm hidden-md col-lg-2 no-lpad article-desc leftcol-taxonomy-6">
                                                        <div id='TNLogo'><script>googletag.cmd.push(function(){googletag.display("TNLogo")});</script></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Hayley Skirka"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Hayley%20Skirka" title="Hayley Skirka">Hayley Skirka</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Dec 30, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">December 30, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    
<div class="vertical-share-widget article-sharing">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
        </div>
    </div>
    </div>
</div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10 article-desc article-gutter">
                <div class="article-content content-taxonomy-6">
                    <div class="article-wrapper">
                        <div class="article-headline-info">
                            <h1 class="article-title">Greta Thunberg meets David Attenborough: a Skype meeting of minds</h1>
                            <div class="article-content lead-text paddingtop-10"><div class="leadImg lead-taxonomy-6"></div><p>The renowned environmentalist thanks the teenage climate activist for everything she's done for the planet </p></div>                        </div>
                        <div class="article-image-info marginbottom-20">
                                                                                                                                                                      
                                                            <figure class="mobile-figure article-image article-figure-align">
            <img sizes="(min-width: 768px) and (max-width: 1023px) 50vw, 100vw" alt="Climate change activist Greta Thunberg&nbsp;skyped with environmentalist Sir David Attenborough and thanked the filmmaker for being her inspiration.&nbsp;"
                 src="/polopoly_fs/7.107!/file/placeholder.png"
                 data-src="/image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=1200&$p$f$w=3e37c08"
                 data-srcset=" /image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=500&$p$f$w=c97a3ef 500w, /image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=700&$p$f$w=9731e24 700w, /image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=940&$p$f$w=35b3581 940w, /image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=1024&$p$f$w=210e14a 1024w, /image/policy:1.957791:1577711842/lf30-Dec-Greta-and-David.JPG?f=16x9&w=1200&$p$f$w=3e37c08 1200w"
                 class="img-responsive lazy full-width"/>
                                                 <input type="checkbox" id="show-caption" class="u-h reveal-caption__checkbox">
            <label class="mobile-caption reveal-caption" for="show-caption">
				<span class="inline-information inline-icon reveal-caption-icon centered-icon" style="right:10px;">
					<svg width="6" height="14" viewBox="0 0 6 14" class="reveal-caption-icon__svg centered-icon__svg inline-information__svg inline-icon__svg">
						<path d="M4.6 12l-.4 1.4c-.7.2-1.9.6-3 .6-.7 0-1.2-.2-1.2-.9 0-.2 0-.3.1-.5l2-6.7H.7l.4-1.5 4.2-.6h.2L3 12h1.6zm-.3-9.2c-.9 0-1.4-.5-1.4-1.3C2.9.5 3.7 0 4.6 0 5.4 0 6 .5 6 1.3c0 1-.8 1.5-1.7 1.5z"></path>
					</svg>
				</span>
            </label>
            <figcaption class="caption caption--main caption--img mobile-caption">Climate change activist Greta Thunberg skyped with environmentalist Sir David Attenborough and thanked the filmmaker for being her inspiration. </figcaption>
                    </figure>
                                                                                                                            </div>
                    </div>
                    <div class="hidden-lg col-md-12 col-xs-12 col-sm-12 no-padding article-desc leftcol-taxonomy-6 marginbottom-15">
                                                                <div id='TNLogo'><script>googletag.cmd.push(function(){googletag.display("TNLogo")});</script></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Hayley Skirka"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Hayley%20Skirka" title="Hayley Skirka">Hayley Skirka</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Dec 30, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">December 30, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    
<div class="vertical-share-widget article-sharing">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
        </div>
    </div>
    </div>
</div>
                    </div>
                    <div class="align-left">
                                                            <p>Two of the world's most prominent climate champions met for the first time this week when Greta Thunberg interviewed Sir David Attenborough on Skype.</p> 
<p>The Swedish climate activist guest edited part of BBC Radio 4's <em>Today </em>programme broadcast on Monday, December 30. As part of the show, the 16-year-old Skyped with the award-winning filmmaker and environmentalist <script type="text/atex-note">note-0</script>from her home town in Sweden. </p> 
<p>During the interview Attenborough told Thunberg she had shown great bravery. </p> 
<div data-oembed-url="https://twitter.com/BBCr4today/status/1211565610590769152" class="marginbottom-20"> 
 <blockquote align="center" class="twitter-tweet inline-blockquote" data-dnt="true"> 
  <p dir="ltr" lang="en">What happened when … <a href="https://twitter.com/GretaThunberg?ref_src=twsrc%5Etfw">@GretaThunberg</a> met David Attenborough for the first time? <a href="https://twitter.com/hashtag/r4today?src=hash&amp;ref_src=twsrc%5Etfw">#r4today</a> | <a href="https://t.co/wMHvNpJoQG">https://t.co/wMHvNpJoQG</a> | <a href="https://twitter.com/MishalHusain?ref_src=twsrc%5Etfw">@MishalHusain</a> <a href="https://t.co/oPekQdBl0S">pic.twitter.com/oPekQdBl0S</a></p> — BBC Radio 4 Today (@BBCr4today) 
  <a href="https://twitter.com/BBCr4today/status/1211565610590769152?ref_src=twsrc%5Etfw">December 30, 2019</a> 
 </blockquote> 
 <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> 
</div> 
<p>Thunberg credited the 93-year-old historian as being the person who opened her eyes to climate change. </p> 
<div class="clearfix marginbottom-10 hidden-lg hidden-md">
 <div class="advertisement_wrapper text-center no-padding">
  <div id="gpt-ad-MPU2" class="marginbottom-10">
   <script type="text/javascript">googletag.cmd.push(function(){googletag.display('gpt-ad-MPU2');});</script>
  </div>
 </div>
</div>
<p>&quot;When I was younger, maybe nine or 10 years old, the thing that made me open my eyes with what was happening for the environment were films and documentaries about the natural world and what was going on, so thank you for that,&quot; she told Attenborough from Stockholm. </p> 
<span class="p-smartembed" style="display: inline-block;"> 
 <figure class="article-image margintopbottom-15"> 
  <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px" alt="During a Skype interview&nbsp;David Attenborough told Greta Thunberg she had&nbsp;achieved things that many people working on climate change had&nbsp;failed to achieved. Reuters&nbsp;" src="/image/policy:1.957792:1577711846/lf30-Dec-Greta-and-David.JPG?f=4x3&amp;q=1.0&amp;w=1024&amp;$p$f$q$w=e7f45d9" srcset=" /image/policy:1.957792:1577711846/lf30-Dec-Greta-and-David.JPG?f=4x3&amp;q=1.0&amp;w=700&amp;$p$f$q$w=05ee7df 700w, /image/policy:1.957792:1577711846/lf30-Dec-Greta-and-David.JPG?f=4x3&amp;q=1.0&amp;w=940&amp;$p$f$q$w=3c07a47 940w, /image/policy:1.957792:1577711846/lf30-Dec-Greta-and-David.JPG?f=4x3&amp;q=1.0&amp;w=1024&amp;$p$f$q$w=e7f45d9 1024w" class="img-responsive full-width " /> 
  <figcaption>
   During a Skype interview&nbsp;David Attenborough told Greta Thunberg she had&nbsp;achieved things that many people working on climate change had&nbsp;failed to achieved. Reuters&nbsp;
  </figcaption> 
 </figure> </span> 
<p>The <em>Blue Planet </em>creator also lauded the youngster for her activism, telling presenter Mishal Husain that Thunberg had &quot;achieved things that many of us who have been working on climate change have failed to achieved.&quot;</p> 
<div data-oembed-url="https://twitter.com/HayleyScottie/status/1211604930370396160" class="marginbottom-20"> 
 <blockquote align="center" class="twitter-tweet inline-blockquote" data-dnt="true"> 
  <p dir="ltr" lang="en">When Greta met David: “We don’t want to spend our time marching through the streets, but we have to,” agrees Attenborough as he thanks Thunberg <a href="https://twitter.com/hashtag/climagechange?src=hash&amp;ref_src=twsrc%5Etfw">#climagechange</a> <a href="https://twitter.com/hashtag/ExtinctionRebellion?src=hash&amp;ref_src=twsrc%5Etfw">#ExtinctionRebellion</a> <a href="https://twitter.com/hashtag/GretaThurnberg?src=hash&amp;ref_src=twsrc%5Etfw">#GretaThurnberg</a> <a href="https://twitter.com/hashtag/DavidAttenborough?src=hash&amp;ref_src=twsrc%5Etfw">#DavidAttenborough</a> <a href="https://t.co/tq6WRtWUUo">https://t.co/tq6WRtWUUo</a></p> — Hayley (@HayleyScottie) 
  <a href="https://twitter.com/HayleyScottie/status/1211604930370396160?ref_src=twsrc%5Etfw">December 30, 2019</a> 
 </blockquote> 
 <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> 
</div> 
<p>The pair of climate giants alluded to the importance of the upcoming Cop26 set to take place in Glasgow next year. &quot;The Cop26 is special. I cannot say enough how important it is,&quot; said Thunberg while Attenborough warned listeners: &quot;every day we delay things we are missing an opportunity.&quot; </p> 
<h2>A message on repeat</h2> 
<figure class="article-image"> 
 <div class="element-gallery" id="gallery-275533178-7-23046"> 
  <div class="fotorama" data-auto="false" data-width="100%" data-thumbwidth="128" data-thumbheight="128" data-max-height="660" data-allowfullscreen="native" data-nav="thumbs" data-hash="true" data-transition="crossfade" data-shadows="true"> 
   <a data-baseurl="/image/policy:1.950052:1576074100/000_1KG821.jpg?$p=0a7de07" data-caption="&lt;div class='full-caption-text'&gt;Teen activist Greta Thunberg walks during the Global Climate Strike march on September 20, 2019 in New York City. AFP&lt;/div&gt;"><img src="/image/policy:1.950052:1576074100/000_1KG821.jpg?f=1x1&amp;w=128&amp;$p$f$w=87d25dd" /></a> 
   <a data-baseurl="/image/policy:1.950045:1576074074/000_1MR9XX.jpg?$p=d1dd5ee" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg is pictured after disembarking from the catamaran La Vagabonde at the Santo Amaro docks in Lisbon, on December 3, 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950045:1576074074/000_1MR9XX.jpg?f=1x1&amp;w=128&amp;$p$f$w=f418267" /></a> 
   <a data-baseurl="/image/policy:1.950046:1576074077/000_1MR5TD.jpg?$p=1390775" data-caption="&lt;div class='full-caption-text'&gt;Youth climate activist Greta Thunberg speaks during the UN Climate Action Summit on September 23, 2019 at the United Nations Headquarters in New York City. AFP&lt;/div&gt;"><img src="/image/policy:1.950046:1576074077/000_1MR5TD.jpg?f=1x1&amp;w=128&amp;$p$f$w=b719e4b" /></a> 
   <a data-baseurl="/image/policy:1.950047:1576074081/484637-01-05.jpg?$p=d7e9586" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg participates in a conversation with leading climate scientists during the event &quot;Unite behind the science&quot; within the UN Climate Change Conference COP25 at the 'IFEMA - Feria de Madrid' exhibition centre, in Madrid, on December 10, 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950047:1576074081/484637-01-05.jpg?f=1x1&amp;w=128&amp;$p$f$w=c3e149e" /></a> 
   <a data-baseurl="/image/policy:1.950048:1576074085/1193265163.jpg?$p=56f3b78" data-caption="&lt;div class='full-caption-text'&gt;Swedish environment activist Greta Thunberg gives a speech at the plenary session during the COP25 Climate Conference on December 11, 2019 in Madrid, Spain. Getty Images&lt;/div&gt;"><img src="/image/policy:1.950048:1576074085/1193265163.jpg?f=1x1&amp;w=128&amp;$p$f$w=7261bc1" /></a> 
   <a data-baseurl="/image/policy:1.950049:1576074088/063_1186966405.jpg?$p=2e2ca67" data-caption="&lt;div class='full-caption-text'&gt;A view of a new four-story-high mural of Swedish climate activist Greta Thunberg on November 11, 2019 in San Francisco, California. AFP&lt;/div&gt;"><img src="/image/policy:1.950049:1576074088/063_1186966405.jpg?f=1x1&amp;w=128&amp;$p$f$w=de958d5" /></a> 
   <a data-baseurl="/image/policy:1.950050:1576074093/000_1KE1ZK.jpg?$p=fc6c255" data-caption="&lt;div class='full-caption-text'&gt;Swedish environment activist Greta Thunberg looks on during a joint hearing before the House Foreign Affairs Committee, Europe, Eurasia, Energy and the Environment Subcommittee, and the House Select Committee on the Climate Crisis, at the Rayburn House Office Building on Capitol Hill in Washington, DC, on September 18, 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950050:1576074093/000_1KE1ZK.jpg?f=1x1&amp;w=128&amp;$p$f$w=58eda5d" /></a> 
   <a data-baseurl="/image/policy:1.950051:1576074097/000_1K95YE.jpg?$p=fee521f" data-caption="&lt;div class='full-caption-text'&gt;Swedish environment activist Greta Thunberg speaks at a climate protest outside the White House in Washington, DC on September 13, 2019. - Thunberg, 16, has spurred teenagers and students around the world to strike from school every Friday under the rallying cry &quot;Fridays for future&quot; to call on adults to act now to save the planet. AFP&lt;/div&gt;"><img src="/image/policy:1.950051:1576074097/000_1K95YE.jpg?f=1x1&amp;w=128&amp;$p$f$w=f86f874" /></a> 
   <a data-baseurl="/image/policy:1.950053:1576074104/000_1MX1AX.jpg?$p=cde44e8" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg holds a press conference with other young activists to discuss the ongoing UN Climate Change Conference COP25 at the 'IFEMA - Feria de Madrid' exhibition centre, in Madrid, on December 9, 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950053:1576074104/000_1MX1AX.jpg?f=1x1&amp;w=128&amp;$p$f$w=6cab4a5" /></a> 
   <a data-baseurl="/image/policy:1.950054:1576074107/000_1B84M7.jpg?$p=dfaf210" data-caption="&lt;div class='full-caption-text'&gt;Swedish 15-year-old girl Greta Thunberg holds a placard reading &quot;School strike for the climate&quot; during a protest against climate change outside the Swedish parliament on November 30, 2018. AFP&lt;/div&gt;"><img src="/image/policy:1.950054:1576074107/000_1B84M7.jpg?f=1x1&amp;w=128&amp;$p$f$w=47898dc" /></a> 
   <a data-baseurl="/image/policy:1.950055:1576074111/000_1KQ44W.jpg?$p=1b7799b" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg speaks to the crowd of protesters during the global climate strike in Montreal, Canada, on September 27 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950055:1576074111/000_1KQ44W.jpg?f=1x1&amp;w=128&amp;$p$f$w=f168d62" /></a> 
   <a data-baseurl="/image/policy:1.950056:1576074114/000_1JI4ZV.jpg?$p=3a71481" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg poses for a photograph during an inteview with AFP onboard the Malizia II sailing yacht at the Mayflower Marina in Plymouth, southwest England, on August 13, 2019 ahead of her journey across the Atlantic to New York where she will attend the UN Climate Action Summit next month. AFP&lt;/div&gt;"><img src="/image/policy:1.950056:1576074114/000_1JI4ZV.jpg?f=1x1&amp;w=128&amp;$p$f$w=51935e3" /></a> 
   <a data-baseurl="/image/policy:1.950057:1576074117/000_1KC47O.jpg?$p=682b5c9" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg speaks before receiving the Amnesty International's Ambassador of Conscience award at George Washington University in Washington, DC on September 16, 2019. AFP&lt;/div&gt;"><img src="/image/policy:1.950057:1576074117/000_1KC47O.jpg?f=1x1&amp;w=128&amp;$p$f$w=d4c5391" /></a> 
   <a data-baseurl="/image/policy:1.950058:1576074122/000_1JJ2YZ.jpg?$p=591873a" data-caption="&lt;div class='full-caption-text'&gt;Swedish climate activist Greta Thunberg waves from aboard the Malizia II IMOCA class sailing yacht off the coast of Plymouth, southwest England, on August 14, 2019, as she starts her journey across the Atlantic to New York where she will attend the UN Climate Action Summit next month. AFP&lt;/div&gt;"><img src="/image/policy:1.950058:1576074122/000_1JJ2YZ.jpg?f=1x1&amp;w=128&amp;$p$f$w=e88330c" /></a> 
   <a data-baseurl="/image/policy:1.950059:1576074126/000_1CN0VN.jpg?$p=a79b85b" data-caption="&lt;div class='full-caption-text'&gt;Swedish youth climate activist Greta Thunberg smiles during a TV interview at the World Economic Forum (WEF) annual meeting, on January 25, 2019 in Davos, eastern Switzerland. AFP&lt;/div&gt;"><img src="/image/policy:1.950059:1576074126/000_1CN0VN.jpg?f=1x1&amp;w=128&amp;$p$f$w=421367b" /></a> 
  </div> 
  <div class="caption"></div> 
  <div class="captions" style="display: none"> 
   <div class="caption-1"> 
    <div class="caption-text">
     Teen activist Greta Thunberg walks during the Global Climate Strike march on September 20, 2019 in New York City. AFP
    </div> 
   </div> 
   <div class="caption-2"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg is pictured after disembarking from the catamaran La Vagabonde at the Santo Amaro docks in Lisbon, on December 3, 2019. AFP
    </div> 
   </div> 
   <div class="caption-3"> 
    <div class="caption-text">
     Youth climate activist Greta Thunberg speaks during the UN Climate Action Summit on September 23, 2019 at the United Nations Headquarters in New York City. AFP
    </div> 
   </div> 
   <div class="caption-4"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg participates in a conversation with leading climate scientists during the event &quot;Unite behind the science&quot; within the UN Climate Change Conference COP25 at the 'IFEMA - Feria de Madrid' exhibition centre, in Madrid, on December 10, 2019. AFP
    </div> 
   </div> 
   <div class="caption-5"> 
    <div class="caption-text">
     Swedish environment activist Greta Thunberg gives a speech at the plenary session during the COP25 Climate Conference on December 11, 2019 in Madrid, Spain. Getty Images
    </div> 
   </div> 
   <div class="caption-6"> 
    <div class="caption-text">
     A view of a new four-story-high mural of Swedish climate activist Greta Thunberg on November 11, 2019 in San Francisco, California. AFP
    </div> 
   </div> 
   <div class="caption-7"> 
    <div class="caption-text">
     Swedish environment activist Greta Thunberg looks on during a joint hearing before the House Foreign Affairs Committee, Europe, Eurasia, Energy and the Environment Subcommittee, and the House Select Committee on the Climate Crisis, at the Rayburn House Office Building on Capitol Hill in Washington, DC, on September 18, 2019. AFP
    </div> 
   </div> 
   <div class="caption-8"> 
    <div class="caption-text">
     Swedish environment activist Greta Thunberg speaks at a climate protest outside the White House in Washington, DC on September 13, 2019. - Thunberg, 16, has spurred teenagers and students around the world to strike from school every Friday under the rallying cry &quot;Fridays for future&quot; to call on adults to act now to save the planet. AFP
    </div> 
   </div> 
   <div class="caption-9"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg holds a press conference with other young activists to discuss the ongoing UN Climate Change Conference COP25 at the 'IFEMA - Feria de Madrid' exhibition centre, in Madrid, on December 9, 2019. AFP
    </div> 
   </div> 
   <div class="caption-10"> 
    <div class="caption-text">
     Swedish 15-year-old girl Greta Thunberg holds a placard reading &quot;School strike for the climate&quot; during a protest against climate change outside the Swedish parliament on November 30, 2018. AFP
    </div> 
   </div> 
   <div class="caption-11"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg speaks to the crowd of protesters during the global climate strike in Montreal, Canada, on September 27 2019. AFP
    </div> 
   </div> 
   <div class="caption-12"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg poses for a photograph during an inteview with AFP onboard the Malizia II sailing yacht at the Mayflower Marina in Plymouth, southwest England, on August 13, 2019 ahead of her journey across the Atlantic to New York where she will attend the UN Climate Action Summit next month. AFP
    </div> 
   </div> 
   <div class="caption-13"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg speaks before receiving the Amnesty International's Ambassador of Conscience award at George Washington University in Washington, DC on September 16, 2019. AFP
    </div> 
   </div> 
   <div class="caption-14"> 
    <div class="caption-text">
     Swedish climate activist Greta Thunberg waves from aboard the Malizia II IMOCA class sailing yacht off the coast of Plymouth, southwest England, on August 14, 2019, as she starts her journey across the Atlantic to New York where she will attend the UN Climate Action Summit next month. AFP
    </div> 
   </div> 
   <div class="caption-15"> 
    <div class="caption-text">
     Swedish youth climate activist Greta Thunberg smiles during a TV interview at the World Economic Forum (WEF) annual meeting, on January 25, 2019 in Davos, eastern Switzerland. AFP
    </div> 
   </div> 
  </div> 
 </div> 
</figure> 
<noscript> 
 <img src="/image/policy:1.950052:1576074100/000_1KG821.jpg?f=1x1&amp;w=480&amp;$p$f$w=7b090cc" /> 
</noscript> 
<script>
    $(function () {
      var widths = {};
                  widths[480] = "w=480&$w=a4163d7";
            widths[640] = "w=640&$w=b1689f7";
            widths[1136] = "w=1136&$w=ec52ab9";
            widths[2048] = "w=2048&$w=dbf56c5";
            widths[2880] = "w=2880&$w=0bef4b4";
            var gallery = $('#gallery-275533178-7-23046');
      var galleryWidth = gallery.innerWidth();
      var windowSize = Math.max(window.innerWidth, window.innerHeight);
      if (window.devicePixelRatio) {
        windowSize = Math.round(windowSize * window.devicePixelRatio);
        galleryWidth = Math.round(galleryWidth * window.devicePixelRatio);
      }
      var inlineWidth = Number.MAX_VALUE;
      var fullWidth = Number.MAX_VALUE;
      var biggestWidth = 0;
      for (var key in widths) {
        if (widths.hasOwnProperty(key)) {
          var width = parseInt(key);
          if (width > galleryWidth && width < inlineWidth) {
            inlineWidth = width;
          }
          if (width > windowSize && width < fullWidth) {
            fullWidth = width;
          }
          biggestWidth = Math.max(biggestWidth, width);
        }
      }
      var inlineWidth = Math.min(inlineWidth, biggestWidth);
      var fullWidth = Math.min(fullWidth, biggestWidth);
      gallery.find("a").each(function() {
        var a = $(this);
        var baseUrl = a.attr("data-baseurl");
        a.attr("href", baseUrl + "&" + widths[inlineWidth]);
        a.attr("data-full", baseUrl + "&" + widths[fullWidth]);
      });
      gallery.find(".fotorama").on("fotorama:showend", function(e, fotorama, extra) {
        var captionContainer = gallery.find(".caption");
        var caption = gallery.find(".caption-" + (fotorama.activeIndex + 1)).html();
        captionContainer.hide();
        captionContainer.html(caption);
        captionContainer.fadeIn("fast");
      }).fotorama();
    });

    $(window).on('load', function() {
        $(".element-gallery").each(function(index){
            var id = "#"+this.id;
            var caption = $(id).find(".caption").first();
            caption.insertAfter($(id+' .fotorama .fotorama__stage') );
            caption.css({'margin':'4px 0 6px 0'});
            caption.find(".caption-text").first().css({'margin':'4px 0px 0px 4px'})
        });
    });

    </script> 
<p>Thunberg, who will turn 17 on Friday, January 3, asked Attenborough if mentioning climate change was controversial 20 years ago when he was making documentaries. </p> 
<div class="simplebox"> 
 <h2 class="simplebox-title">Read More</h2> 
 <div class="simplebox-content"> 
  <p><a href="https://www.thenational.ae/lifestyle/leonardo-dicaprio-calls-greta-thunberg-a-leader-of-our-time-1.931965">Leonardo DiCaprio calls Greta Thunberg 'a leader of our time'</a></p> 
  <p><a href="https://www.thenational.ae/world/the-americas/greta-thunberg-named-time-person-of-the-year-1.949992">Greta Thunberg named 'Time' Person of the Year</a></p> 
 </div> 
</div> 
<p>&quot;We could see the writing very clearly on the wall then and I did a programme in Easter Island to mark the beginning of the new millennium, and I stood in front of those great memorials to a broken civilisation and said 'this is an example of what happens if you don’t care about the environment'.&quot; </p> 
<p>The former BBC controller also asked Thunberg how long she could sustain saying the same thing.</p> 
<p>&quot;It is a problem with repeating things over and over again, but that’s what we need to do because they’re obviously not listening. You need to repeat it until it is being understood,&quot; answered the teen.</p> 
<p>The pair signed off by expressing a desire to meet in person in the future and Attenborough reiterated his thanks to the teenager saying: &quot;Until we do, I do thank you very much.&quot; </p> 
<p>Fans of both personalities took to twitter to thank the climate change champions for their work. </p> 
<div data-oembed-url="https://twitter.com/sathurtle/status/1211595208556765184" class="marginbottom-20"> 
 <blockquote align="center" class="twitter-tweet inline-blockquote" data-conversation="none" data-dnt="true"> 
  <p dir="ltr" lang="en">Really enjoyed hearing you and David Attenborough in discussion. I think you two combining your message would be really powerful to amplify what you're doing! Plus you seemed to get on well with each other. Good job!</p> — S.A. Thurtle (@sathurtle) 
  <a href="https://twitter.com/sathurtle/status/1211595208556765184?ref_src=twsrc%5Etfw">December 30, 2019</a> 
 </blockquote> 
 <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> 
</div> 
<div data-oembed-url="https://twitter.com/stephentrew/status/1211593851959427072" class="marginbottom-20"> 
 <blockquote align="center" class="twitter-tweet inline-blockquote" data-conversation="none" data-dnt="true"> 
  <p dir="ltr" lang="en">Great programme, well done. The message is clear — it’s time for society to change.</p> — Stephen Trew (@stephentrew) 
  <a href="https://twitter.com/stephentrew/status/1211593851959427072?ref_src=twsrc%5Etfw">December 30, 2019</a> 
 </blockquote> 
 <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script> 
</div> 
<p>The radio programme focused heavily on environmental issues as a whole, with reports on sustainable flying, forest fire warnings in Australia and an interview with Svante Thunberg, Greta's father. </p>
                    <div class="align-left"><EM><p class="last-updated">Updated: December 30, 2019 05:18 PM</p></EM></div>
                                            <div class="leftcol-taxonomy-6 align-left marginbottom-20">
                            
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs align-left">
        <h3>SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793&title=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Greta+Thunberg+meets+David+Attenborough%3A+a+Skype+meeting+of+minds&body=https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"></a>
</div>
        </div>
    </div>
    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 rightCol stickyCol">
                                                                                                                                                                                                                  <div class="row">
	<div class="col-lg-12 col-sm-12">
      <div class="advertisement clearfix" style="background-color:#fff">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU2' class="marginbottom-15"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU2');});</script></div>
			</div>
		</div>
	</div>
</div>

                                                                                                                                                                                                                                                                                                                                                                    <div class="hidden-lg hidden-md hidden-sm">
                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row grid--borderRightCol-sm">
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                        <a href="/world/uk-police-foil-suspected-terror-plot-1.957883" title="UK police foil suspected terror plot">
                            <p class="news-heading-h4">UK police foil suspected terror plot</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/uk-police-foil-suspected-terror-plot-1.957883" title="UK police foil suspected terror plot">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Scotland Yard has foiled a suspected terror plot in raids across the UK. Suzanne Plunkett / Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=1024&$p$f$w=c328004"
             data-srcset=" /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=150&$p$f$w=c04a29d 150w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=250&$p$f$w=2fdcc3a 250w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=300&$p$f$w=3652008 300w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=500&$p$f$w=3d5b078 500w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=750&$p$f$w=38a4d36 750w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=1024&$p$f$w=c328004 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957881" title="Iran-backed militia leader threatens retaliation after US strikes">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Destroyed headquarters of Kataib Hezbollah militia group are seen after in an air strike in Qaim, Iraq, December 30, 2019. REUTERS/Stringer NO RESALES. NO ARCHIVES."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08"
             data-srcset=" /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=150&$p$f$w=1d08720 150w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=250&$p$f$w=63211bb 250w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=300&$p$f$w=df0a0b6 300w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=500&$p$f$w=5000795 500w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=750&$p$f$w=e3097c5 750w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957881" title="Iran-backed militia leader threatens retaliation after US strikes">
                            <p class="news-heading-h4">Iran-backed militia leader threatens retaliation after US strikes</p>
                        </a>
                                                    <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957880" title="Iran-backed militia leader threatens retaliation after US strikes">
                            <p class="news-heading-h4">Iran-backed militia leader threatens retaliation after US strikes</p>
                        </a>
                                                    <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957880" title="Iran-backed militia leader threatens retaliation after US strikes">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Destroyed headquarters of Kataib Hezbollah militia group are seen after in an air strike in Qaim, Iraq, December 30, 2019. REUTERS/Stringer NO RESALES. NO ARCHIVES."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08"
             data-srcset=" /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=150&$p$f$w=1d08720 150w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=250&$p$f$w=63211bb 250w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=300&$p$f$w=df0a0b6 300w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=500&$p$f$w=5000795 500w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=750&$p$f$w=e3097c5 750w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/killer-whales-migrate-from-iceland-to-italy-1.957877" title="Killer whales migrate from Iceland to Italy">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="An image of a killer whale similar to the ones seen travelling to Italy. AP Photo/Phelan M. Ebenhack"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=1024&$p$f$w=ef62fbc"
             data-srcset=" /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=150&$p$f$w=648a873 150w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=250&$p$f$w=65d4c52 250w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=300&$p$f$w=bdbbe54 300w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=500&$p$f$w=187629d 500w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=750&$p$f$w=0221ab6 750w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=1024&$p$f$w=ef62fbc 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                        <a href="/world/killer-whales-migrate-from-iceland-to-italy-1.957877" title="Killer whales migrate from Iceland to Italy">
                            <p class="news-heading-h4">Killer whales migrate from Iceland to Italy</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-2">
                        <a href="/world/paris-bakery-blast-which-killed-four-caused-by-gas-pipe-break-1.957871" title="Paris bakery blast which killed four caused by gas pipe break">
                            <p class="news-heading-h4">Paris bakery blast which killed four caused by gas pipe break</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/paris-bakery-blast-which-killed-four-caused-by-gas-pipe-break-1.957871" title="Paris bakery blast which killed four caused by gas pipe break">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A view of the debris and car wreckage following the explosion at a bakery on the corner of the streets Saint-Cecile and Rue de Trevise in central Paris. AFP / Carl LABROSSE"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=1024&$p$f$w=dd9c9a0"
             data-srcset=" /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=150&$p$f$w=a601079 150w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=250&$p$f$w=9ed4cba 250w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=300&$p$f$w=a44fec5 300w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=500&$p$f$w=6143c7a 500w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=750&$p$f$w=d0a84c6 750w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=1024&$p$f$w=dd9c9a0 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/uk-police-foil-suspected-terror-plot-1.957883" title="UK police foil suspected terror plot">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Scotland Yard has foiled a suspected terror plot in raids across the UK. Suzanne Plunkett / Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=1024&$p$f$w=c328004"
             data-srcset=" /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=150&$p$f$w=c04a29d 150w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=250&$p$f$w=2fdcc3a 250w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=300&$p$f$w=3652008 300w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=500&$p$f$w=3d5b078 500w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=750&$p$f$w=38a4d36 750w, /image/policy:1.957882:1577728543/wo31-terror-plot.jpg?f=16x9&w=1024&$p$f$w=c328004 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/uk-police-foil-suspected-terror-plot-1.957883" title="UK police foil suspected terror plot">
                            <p class="news-heading-h4">UK police foil suspected terror plot</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957881" title="Iran-backed militia leader threatens retaliation after US strikes">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Destroyed headquarters of Kataib Hezbollah militia group are seen after in an air strike in Qaim, Iraq, December 30, 2019. REUTERS/Stringer NO RESALES. NO ARCHIVES."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08"
             data-srcset=" /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=150&$p$f$w=1d08720 150w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=250&$p$f$w=63211bb 250w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=300&$p$f$w=df0a0b6 300w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=500&$p$f$w=5000795 500w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=750&$p$f$w=e3097c5 750w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08 1024w"
             class="img-responsive full-width lazy" />
                            <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957881" title="Iran-backed militia leader threatens retaliation after US strikes">
                            <p class="news-heading-h4">Iran-backed militia leader threatens retaliation after US strikes</p>
                        </a>
                                                    <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957880" title="Iran-backed militia leader threatens retaliation after US strikes">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Destroyed headquarters of Kataib Hezbollah militia group are seen after in an air strike in Qaim, Iraq, December 30, 2019. REUTERS/Stringer NO RESALES. NO ARCHIVES."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08"
             data-srcset=" /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=150&$p$f$w=1d08720 150w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=250&$p$f$w=63211bb 250w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=300&$p$f$w=df0a0b6 300w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=500&$p$f$w=5000795 500w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=750&$p$f$w=e3097c5 750w, /image/policy:1.957875:1577725510/Destroyed-headquarters-of-Kataib-Hezbollah-militia-group-are-seen-after-in-an-air-strike-in-Qaim.JPG?f=16x9&w=1024&$p$f$w=8d0eb08 1024w"
             class="img-responsive full-width lazy" />
                            <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/mena/iran-backed-militia-leader-threatens-retaliation-after-us-strikes-in-iraq-1.957880" title="Iran-backed militia leader threatens retaliation after US strikes">
                            <p class="news-heading-h4">Iran-backed militia leader threatens retaliation after US strikes</p>
                        </a>
                                                    <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/killer-whales-migrate-from-iceland-to-italy-1.957877" title="Killer whales migrate from Iceland to Italy">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="An image of a killer whale similar to the ones seen travelling to Italy. AP Photo/Phelan M. Ebenhack"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=1024&$p$f$w=ef62fbc"
             data-srcset=" /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=150&$p$f$w=648a873 150w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=250&$p$f$w=65d4c52 250w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=300&$p$f$w=bdbbe54 300w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=500&$p$f$w=187629d 500w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=750&$p$f$w=0221ab6 750w, /image/policy:1.957876:1577726468/wo31-killer-whale.jpg?f=16x9&w=1024&$p$f$w=ef62fbc 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/killer-whales-migrate-from-iceland-to-italy-1.957877" title="Killer whales migrate from Iceland to Italy">
                            <p class="news-heading-h4">Killer whales migrate from Iceland to Italy</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/paris-bakery-blast-which-killed-four-caused-by-gas-pipe-break-1.957871" title="Paris bakery blast which killed four caused by gas pipe break">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A view of the debris and car wreckage following the explosion at a bakery on the corner of the streets Saint-Cecile and Rue de Trevise in central Paris. AFP / Carl LABROSSE"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=1024&$p$f$w=dd9c9a0"
             data-srcset=" /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=150&$p$f$w=a601079 150w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=250&$p$f$w=9ed4cba 250w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=300&$p$f$w=a44fec5 300w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=500&$p$f$w=6143c7a 500w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=750&$p$f$w=d0a84c6 750w, /image/policy:1.957870:1577723856/wo31-Paris-bakery.jpg?f=16x9&w=1024&$p$f$w=dd9c9a0 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/paris-bakery-blast-which-killed-four-caused-by-gas-pipe-break-1.957871" title="Paris bakery blast which killed four caused by gas pipe break">
                            <p class="news-heading-h4">Paris bakery blast which killed four caused by gas pipe break</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                </div>
            </div>
                    </div>
    </div>
</div>                                        </div>
                                                                                                                                                                                                                                                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Editor's Picks</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/gcc/saudi-arabia-says-businesses-and-shops-to-open-24-hours-1.957599" title="Saudi Arabia says businesses and shops to open 24 hours">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A Saudi man walks next to a row of closed shops in Riyadh. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=1024&$p$f$w=0d97327"
             data-srcset=" /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=150&$p$f$w=ff57f00 150w, /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=250&$p$f$w=18eb4c0 250w, /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=300&$p$f$w=6577999 300w, /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=500&$p$f$w=40f0705 500w, /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=750&$p$f$w=0252e6b 750w, /image/policy:1.957584:1577692787/SAUDI-RETAIL.jpg?f=4x3&w=1024&$p$f$w=0d97327 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-2">
                            <a href="/world/gcc/saudi-arabia-says-businesses-and-shops-to-open-24-hours-1.957599" title="Saudi Arabia says businesses and shops to open 24 hours">
                                <p class="news-heading-h4">Saudi Arabia says businesses and shops to open 24 hours</p>
                            </a>
                                                        <a href="/world/gcc" class="article-stamp" title="GCC">
            <h4 class="item-section taxonomy-2-text-color">GCC</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/europe/denmark-blocks-return-of-children-of-isis-fighters-stranded-in-syria-1.957853" title="Denmark blocks return of children of ISIS fighters stranded in Syria">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Denmark's Prime Minister Mette Frederiksen speaks at the opening of the Danish Parliament in October. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=1024&$p$f$w=d1803f0"
             data-srcset=" /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=150&$p$f$w=17e2a0f 150w, /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=250&$p$f$w=d082c93 250w, /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=300&$p$f$w=398de1b 300w, /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=500&$p$f$w=1044bb2 500w, /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=750&$p$f$w=e84acb7 750w, /image/policy:1.957852:1577720266/wo31-DEC-Danish-PM.jpg?f=4x3&w=1024&$p$f$w=d1803f0 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-2">
                            <a href="/world/europe/denmark-blocks-return-of-children-of-isis-fighters-stranded-in-syria-1.957853" title="Denmark blocks return of children of ISIS fighters stranded in Syria">
                                <p class="news-heading-h4">Denmark blocks return of children of ISIS fighters stranded in Syria</p>
                            </a>
                                                        <a href="/world/europe" class="article-stamp" title="Europe">
            <h4 class="item-section taxonomy-2-text-color">Europe</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/science/pioneering-uae-technique-to-help-identify-pure-bred-falcons-1.957538" title="Pioneering UAE technique to help identify pure bred falcons">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A gyrfalcon is put through its paces at the Al Dhafra Festival in Abu Dhabi. New techniques developed by NYUAD&nbsp;should allow breeders to determine which creatures are purebreds. Jeff Topping / The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=1024&$p$f$w=8627283"
             data-srcset=" /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=150&$p$f$w=e559e4b 150w, /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=250&$p$f$w=5519aa2 250w, /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=300&$p$f$w=1b2be31 300w, /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=500&$p$f$w=4b2384c 500w, /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=750&$p$f$w=ceeef8e 750w, /image/policy:1.957535:1577702534/FALCON-CAMEL-FESTIVAL.jpg?f=4x3&w=1024&$p$f$w=8627283 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                            <a href="/uae/science/pioneering-uae-technique-to-help-identify-pure-bred-falcons-1.957538" title="Pioneering UAE technique to help identify pure bred falcons">
                                <p class="news-heading-h4">Pioneering UAE technique to help identify pure bred falcons</p>
                            </a>
                                                        <a href="/uae/science" class="article-stamp" title="Science">
            <h4 class="item-section taxonomy-1-text-color">Science</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/food/from-hong-kong-to-the-shard-and-now-difc-hutong-to-open-in-dubai-in-january-1.957605" title="From The Shard to DIFC: Hutong to open in Dubai in January">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The view from Hutong in London, left, and Hong Kong, right.&nbsp;"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=1024&$p$f$w=8093f94"
             data-srcset=" /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=150&$p$f$w=a460adb 150w, /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=250&$p$f$w=927809a 250w, /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=300&$p$f$w=8d6d653 300w, /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=500&$p$f$w=ea6641a 500w, /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=750&$p$f$w=577fd27 750w, /image/policy:1.957604:1577690862/LF30-DEC-Hutong.jpg?f=4x3&w=1024&$p$f$w=8093f94 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                            <a href="/lifestyle/food/from-hong-kong-to-the-shard-and-now-difc-hutong-to-open-in-dubai-in-january-1.957605" title="From The Shard to DIFC: Hutong to open in Dubai in January">
                                <p class="news-heading-h4">From The Shard to DIFC: Hutong to open in Dubai in January</p>
                            </a>
                                                        <a href="/lifestyle/food" class="article-stamp" title="Food">
            <h4 class="item-section taxonomy-6-text-color">Food</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/money/10-money-resolutions-to-help-you-fix-your-finances-in-2020-1.957559" title="10 money resolutions to help you fix your finances in 2020">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Use the new year as a chance to resolve any money issues you may have. Getty Images/Tetra images RF"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=1024&$p$f$w=c64f359"
             data-srcset=" /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=150&$p$f$w=196452f 150w, /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=250&$p$f$w=b02a60e 250w, /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=300&$p$f$w=96681c7 300w, /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=500&$p$f$w=33683fe 500w, /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=750&$p$f$w=23a708d 750w, /image/policy:1.957558:1577687203/bz31-Money-Main.jpg?f=4x3&w=1024&$p$f$w=c64f359 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-3">
                            <a href="/business/money/10-money-resolutions-to-help-you-fix-your-finances-in-2020-1.957559" title="10 money resolutions to help you fix your finances in 2020">
                                <p class="news-heading-h4">10 money resolutions to help you fix your finances in 2020</p>
                            </a>
                                                        <a href="/business/money" class="article-stamp" title="Money">
            <h4 class="item-section taxonomy-3-text-color">Money</h4>
        </a>
                            </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                                                                                                                                                                                                                                                                                                                        <div class="row visible-lg visible-md">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 marginbottom-15">
        <div class="advertisement clearfix no-padding">
          <div class="advertisement_wrapper text-center no-padding">
            <div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
          </div>
		</div>
	</div>
</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
    </div>
</div>
<script type="text/javascript">
"interactiveTop"==interactiveElement&&$(document).ready(function(){var a=($("div.article-gutter").width()/parseFloat(fieldWidth)).toFixed(2),b=(a*fieldHeight).toFixed();$("#loadingInt").hide();$("#insertInteractive").append("<div id='wrap' style='height:"+b+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+a+");-ms-transform:scale("+a+");-moz-transform:scale("+a+");-o-transform:scale("+a+");-webkit-transform:scale("+a+");-webkit-transform: scale3d("+a+","+a+","+a+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+
fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>");$(window).resize(function(){var a=($("div.article-gutter").width()/parseFloat(fieldWidth)).toFixed(2),b=(a*fieldHeight).toFixed();$("div#wrap").replaceWith("<div id='wrap' style='height:"+b+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+a+");-ms-transform:scale("+a+");-moz-transform:scale("+a+");-o-transform:scale("+a+");-webkit-transform:scale("+a+");-webkit-transform: scale3d("+
a+","+a+","+a+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>")})});
</script>
                                                                                                                                                              <!--div class="promotion-banner bottom-margin visible-sm visible-md visible-lg">
	<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
</div-->
<div class="row visible-xs">
	<div class="col-lg-12 col-sm-12">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>

                                                                                                                                                            <div class='  '>
                                                        
                            <style>
  @media screen and (max-width: 767px) {
    .xs-paddingtop-30{padding-top:30px!important}
  }
</style>
        
                                                                      <div class="row section-top-container marginpaddingbottom-0 xs-paddingtop-30">
                                
                              <div class="taxonomy-2">
    <div class="col-lg-12 col-md-12 col-sm-12 align-left">
        <div class="section-heading ">
        <div class="line"></div>
        <h1><a href='/world'>The decade that was: 2010-19</a></h1>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 no-padding no-margin">
            <div class="col-lg-6 col-md-12 col-sm-12 marginbottom-10">
                                                        
                                                                                                                                                                            <div class="col-lg-8 col-md-8 col-sm-12 no-lpad xs-no-rpad marginbottom-15">
                    <div class="article-type-block marginbottom-10">
                        <a href="/world/mena/beyond-the-headlines-a-decade-that-changed-the-middle-east-1.956540" title="Beyond the Headlines: a decade that changed the Middle East ">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Egyptians gather in Cairo's Tahrir Square during a rally marking the anniversary of the 2011 Arab uprising. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=1024&$p$f$w=0403567"
             data-srcset=" /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=150&$p$f$w=43b54a4 150w, /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=250&$p$f$w=b8b2139 250w, /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=300&$p$f$w=eb84d00 300w, /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=500&$p$f$w=15a1435 500w, /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=750&$p$f$w=fd8c42d 750w, /image/policy:1.956482:1577371359/ac30-Aug-Tahrir-01.jpg?f=16x9&w=1024&$p$f$w=0403567 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconMediumSz ">
                <span class="icon_audio iconMediumSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                </div>
                <div class="col-lg-4 col-md-4 col-sm-12 no-padding sm-borderbottom sm-marginbottom-10 xs-borderbottom xs-marginbottom-20">
                    <div class="article-desc xs-marginbottom-10 sm-marginbottom-10">
                        <a href="/world/mena/beyond-the-headlines-a-decade-that-changed-the-middle-east-1.956540" title="Beyond the Headlines: a decade that changed the Middle East ">
                            <p class="news-heading-h3">Beyond the Headlines: a decade that changed the Middle East </p>
                        </a>
                                                    <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                        </div>
                    <div class="hidden-sm hidden-xs story-lead-block">The last ten years have seen profound shifts from the Arab uprisings to the reforms of Saudi Arabia, The National's correspondents reflect on the 2010s</div>
                </div>
            </div>
            <div class="col-lg-6 col-md-12 col-sm-12 col-xs-12 padding-align marginbottom-15">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 clearfix no-padding grid--borderRightCol-sm">
                                                                                
                                                                                                                                                                    <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 marginbottom-10 no-padding xs-borderbottom">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 xs-no-padding article-type-block marginbottom-10">
                            <a href="/world/mena/a-decade-of-demonstrations-the-shifting-goals-and-tactics-of-the-arab-world-s-protest-movements-1.957347" title="How the Arab world&rsquo;s protest movements have shifted their tactics">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 20vw"
             alt="Iraqis in the holy shrine city of Najaf launch rice paper hot air balloons on December 28, 2019, to show their solidarity with the ongoing anti-government protests across the country. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=1024&$p$f$w=c407ea5"
             data-srcset=" /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=150&$p$f$w=8f1a807 150w, /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=250&$p$f$w=8af9330 250w, /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=300&$p$f$w=784a210 300w, /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=500&$p$f$w=91abc8d 500w, /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=750&$p$f$w=ed1dcfb 750w, /image/policy:1.957344:1577621125/TOPSHOTS-TOPSHOT-IRAQ-UNREST-DEMO.jpg?f=16x9&w=1024&$p$f$w=c407ea5 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-desc xs-no-rpad">
                            <a href="/world/mena/a-decade-of-demonstrations-the-shifting-goals-and-tactics-of-the-arab-world-s-protest-movements-1.957347" title="How the Arab world&rsquo;s protest movements have shifted their tactics">
                                <p class="news-heading-h3 marginbottom-10">How the Arab world&rsquo;s protest movements have shifted their tactics</p>
                            </a>
                                                        <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                            </div>
                    </div>
                                                                                
                                                                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 marginbottom-10 no-padding xs-borderbottom">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 xs-no-padding article-type-block marginbottom-10">
                            <a href="/lifestyle/the-decade-that-was-the-greatest-moments-in-the-uae-from-2010-to-2019-1.957135" title="The&nbsp;UAE's greatest moments of the decade">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 20vw"
             alt="From top left: Burj Khalifa, Louvre Abu Dhabi, Pope Francis in Abu Dhabi and Emirati astronaut Hazza&nbsp;Al Mansouri. EPA, Christopher Pike / The National, Victor Besa / The National, AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=1024&$p$f$w=d742d3a"
             data-srcset=" /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=150&$p$f$w=ebbc200 150w, /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=250&$p$f$w=479c05e 250w, /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=300&$p$f$w=a3b07dc 300w, /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=500&$p$f$w=8795b62 500w, /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=750&$p$f$w=b68be1e 750w, /image/policy:1.957108:1577534651/wk29-DEC-uae-decade.jpg?f=16x9&w=1024&$p$f$w=d742d3a 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-desc xs-no-rpad">
                            <a href="/lifestyle/the-decade-that-was-the-greatest-moments-in-the-uae-from-2010-to-2019-1.957135" title="The&nbsp;UAE's greatest moments of the decade">
                                <p class="news-heading-h3 marginbottom-10">The&nbsp;UAE's greatest moments of the decade</p>
                            </a>
                                                        <a href="/lifestyle" class="article-stamp" title="Lifestyle">
            <h4 class="item-section taxonomy-6-text-color">Lifestyle</h4>
        </a>
                            </div>
                    </div>
                                                                                
                                                                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 marginbottom-10 no-padding ">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 xs-no-padding article-type-block marginbottom-10">
                            <a href="/lifestyle/travel/the-greatest-passports-of-the-decade-uae-is-number-one-1.957619" title="The greatest passports of the decade: UAE is number one">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 20vw"
             alt="The UAE passport is ranked the most powerful passport of the decade by the&nbsp;Passport Index.&nbsp;"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=1024&$p$f$w=bf66f99"
             data-srcset=" /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=150&$p$f$w=30857d5 150w, /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=250&$p$f$w=a7308e1 250w, /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=300&$p$f$w=145482c 300w, /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=500&$p$f$w=4ae1345 500w, /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=750&$p$f$w=a713130 750w, /image/policy:1.957615:1577691448/na02-JAN-UAE-Passport.jpg?f=16x9&w=1024&$p$f$w=bf66f99 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-6 article-desc xs-no-rpad">
                            <a href="/lifestyle/travel/the-greatest-passports-of-the-decade-uae-is-number-one-1.957619" title="The greatest passports of the decade: UAE is number one">
                                <p class="news-heading-h3 marginbottom-10">The greatest passports of the decade: UAE is number one</p>
                            </a>
                                                        <a href="/lifestyle/travel" class="article-stamp" title="Travel">
            <h4 class="item-section taxonomy-6-text-color">Travel</h4>
        </a>
                            </div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</div>  </div>
            
                                          </div>
                                    	</div>
                                                                                                                                                            <div class="hidden-xs">
                                    <div class='relatedSectionHeight  '>
                                                        
                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row grid--borderRightCol-sm">
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-4">
                        <a href="/opinion/editorial/kataib-hezbollah-s-strike-on-us-base-is-a-diversion-tactic-1.957859" title="Kataib Hezbollah's strike on US base is a diversion tactic">
                            <p class="news-heading-h4">Kataib Hezbollah's strike on US base is a diversion tactic</p>
                        </a>
                                                    <a href="/opinion/editorial" class="article-stamp" title="Editorial">
            <h4 class="item-section taxonomy-4-text-color">Editorial</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/opinion/editorial/kataib-hezbollah-s-strike-on-us-base-is-a-diversion-tactic-1.957859" title="Kataib Hezbollah's strike on US base is a diversion tactic">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="An Iraqi protester clad with the national flag takes part in anti-government demonstrations at Tahrir square in Baghdad. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=1024&$p$f$w=713ecae"
             data-srcset=" /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=150&$p$f$w=d4b2f15 150w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=250&$p$f$w=0043f25 250w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=300&$p$f$w=2bd4d75 300w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=500&$p$f$w=084f7a3 500w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=750&$p$f$w=8a9fe53 750w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=1024&$p$f$w=713ecae 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/world/macron-calls-for-restraint-in-libya-as-europe-warns-against-turkish-intervention-1.957857" title="Macron calls for restraint in Libya as Europe warns against Turkish intervention">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Turkey's President Recep Tayyip Erdogan gestures as he addresses the members of his ruling party, in Ankara, Turkey, Thursday, Dec. 26, 2019. Erdogan says Thursday his government will submit a bill to parliament that would allow Turkey to send troops to Libya, in support of the U.N.-backed government there. Erdogan said the Libyan government, which controls the capital, Tripoli, has &quot;invited&quot; Turkey to send troops. (Turkish Presidency via AP, Pool)"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=1024&$p$f$w=cff7cb6"
             data-srcset=" /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=150&$p$f$w=2e95e26 150w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=250&$p$f$w=ef90815 250w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=300&$p$f$w=c257f87 300w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=500&$p$f$w=1f4c9d5 500w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=750&$p$f$w=7cb93bf 750w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=1024&$p$f$w=cff7cb6 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-2">
                        <a href="/world/macron-calls-for-restraint-in-libya-as-europe-warns-against-turkish-intervention-1.957857" title="Macron calls for restraint in Libya as Europe warns against Turkish intervention">
                            <p class="news-heading-h4">Macron calls for restraint in Libya as Europe warns against Turkish intervention</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-4">
                        <a href="/opinion/feedback/school-teachers-everywhere-deserve-better-salaries-1.957856" title="School teachers everywhere deserve better salaries">
                            <p class="news-heading-h4">School teachers everywhere deserve better salaries</p>
                        </a>
                                                    <a href="/opinion/feedback" class="article-stamp" title="Feedback">
            <h4 class="item-section taxonomy-4-text-color">Feedback</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/opinion/feedback/school-teachers-everywhere-deserve-better-salaries-1.957856" title="School teachers everywhere deserve better salaries">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The government wants to see more Emiratis&nbsp;teaching&nbsp;in&nbsp;private schools. Fatima Al Marzooqi / The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=1024&$p$f$w=f12829f"
             data-srcset=" /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=150&$p$f$w=82434b1 150w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=250&$p$f$w=808fdc7 250w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=300&$p$f$w=7db0ace 300w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=500&$p$f$w=ba4dd38 500w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=750&$p$f$w=79269ce 750w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=1024&$p$f$w=f12829f 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/sport/football/david-moyes-plans-to-make-it-impossible-for-west-ham-to-not-renew-his-contract-1.957855" title="Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="David Moyes is back as West Ham United manager.&nbsp;PA"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=1024&$p$f$w=128416c"
             data-srcset=" /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=150&$p$f$w=d1dea70 150w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=250&$p$f$w=d2d77b4 250w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=300&$p$f$w=b4dcbe9 300w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=500&$p$f$w=717166d 500w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=750&$p$f$w=8ecafd3 750w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=1024&$p$f$w=128416c 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-7">
                        <a href="/sport/football/david-moyes-plans-to-make-it-impossible-for-west-ham-to-not-renew-his-contract-1.957855" title="Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract">
                            <p class="news-heading-h4">Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract</p>
                        </a>
                                                    <a href="/sport/football" class="article-stamp" title="Football">
            <h4 class="item-section taxonomy-7-text-color">Football</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-4">
                        <a href="/opinion/comment/how-much-longer-can-we-watch-australia-burn-1.957851" title="How much longer must I watch as Australia, my homeland, burns?">
                            <p class="news-heading-h4">How much longer must I watch as Australia, my homeland, burns?</p>
                        </a>
                                                    <a href="/opinion/comment" class="article-stamp" title="Comment">
            <h4 class="item-section taxonomy-4-text-color">Comment</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/opinion/comment/how-much-longer-can-we-watch-australia-burn-1.957851" title="How much longer must I watch as Australia, my homeland, burns?">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The author says that this picture from Cudlee Creek, a small town in South Australia, has convinced&nbsp;her that the current bushfire crisis has now gone beyond anyone&rsquo;s wildest nightmare. Facebook / Eden Hills Country Fire Service"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=1024&$p$f$w=667e507"
             data-srcset=" /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=150&$p$f$w=a05d221 150w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=250&$p$f$w=e447e72 250w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=300&$p$f$w=d2b20fc 300w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=500&$p$f$w=cb266e1 500w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=750&$p$f$w=9399168 750w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=1024&$p$f$w=667e507 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/opinion/editorial/kataib-hezbollah-s-strike-on-us-base-is-a-diversion-tactic-1.957859" title="Kataib Hezbollah's strike on US base is a diversion tactic">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="An Iraqi protester clad with the national flag takes part in anti-government demonstrations at Tahrir square in Baghdad. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=1024&$p$f$w=713ecae"
             data-srcset=" /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=150&$p$f$w=d4b2f15 150w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=250&$p$f$w=0043f25 250w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=300&$p$f$w=2bd4d75 300w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=500&$p$f$w=084f7a3 500w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=750&$p$f$w=8a9fe53 750w, /image/policy:1.957858:1577720921/IRAQ-POLITICS-PROTESTS.jpg?f=16x9&w=1024&$p$f$w=713ecae 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-4">
                        <a href="/opinion/editorial/kataib-hezbollah-s-strike-on-us-base-is-a-diversion-tactic-1.957859" title="Kataib Hezbollah's strike on US base is a diversion tactic">
                            <p class="news-heading-h4">Kataib Hezbollah's strike on US base is a diversion tactic</p>
                        </a>
                                                    <a href="/opinion/editorial" class="article-stamp" title="Editorial">
            <h4 class="item-section taxonomy-4-text-color">Editorial</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/world/macron-calls-for-restraint-in-libya-as-europe-warns-against-turkish-intervention-1.957857" title="Macron calls for restraint in Libya as Europe warns against Turkish intervention">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Turkey's President Recep Tayyip Erdogan gestures as he addresses the members of his ruling party, in Ankara, Turkey, Thursday, Dec. 26, 2019. Erdogan says Thursday his government will submit a bill to parliament that would allow Turkey to send troops to Libya, in support of the U.N.-backed government there. Erdogan said the Libyan government, which controls the capital, Tripoli, has &quot;invited&quot; Turkey to send troops. (Turkish Presidency via AP, Pool)"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=1024&$p$f$w=cff7cb6"
             data-srcset=" /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=150&$p$f$w=2e95e26 150w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=250&$p$f$w=ef90815 250w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=300&$p$f$w=c257f87 300w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=500&$p$f$w=1f4c9d5 500w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=750&$p$f$w=7cb93bf 750w, /image/policy:1.957479:1577640274/Turkey-Libya.jpg?f=16x9&w=1024&$p$f$w=cff7cb6 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-2">
                        <a href="/world/macron-calls-for-restraint-in-libya-as-europe-warns-against-turkish-intervention-1.957857" title="Macron calls for restraint in Libya as Europe warns against Turkish intervention">
                            <p class="news-heading-h4">Macron calls for restraint in Libya as Europe warns against Turkish intervention</p>
                        </a>
                                                    <a href="/world" class="article-stamp" title="World">
            <h4 class="item-section taxonomy-2-text-color">World</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/opinion/feedback/school-teachers-everywhere-deserve-better-salaries-1.957856" title="School teachers everywhere deserve better salaries">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The government wants to see more Emiratis&nbsp;teaching&nbsp;in&nbsp;private schools. Fatima Al Marzooqi / The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=1024&$p$f$w=f12829f"
             data-srcset=" /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=150&$p$f$w=82434b1 150w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=250&$p$f$w=808fdc7 250w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=300&$p$f$w=7db0ace 300w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=500&$p$f$w=ba4dd38 500w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=750&$p$f$w=79269ce 750w, /image/policy:1.957245:1577720519/Emirati-Teacher.jpg?f=16x9&w=1024&$p$f$w=f12829f 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-4">
                        <a href="/opinion/feedback/school-teachers-everywhere-deserve-better-salaries-1.957856" title="School teachers everywhere deserve better salaries">
                            <p class="news-heading-h4">School teachers everywhere deserve better salaries</p>
                        </a>
                                                    <a href="/opinion/feedback" class="article-stamp" title="Feedback">
            <h4 class="item-section taxonomy-4-text-color">Feedback</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/sport/football/david-moyes-plans-to-make-it-impossible-for-west-ham-to-not-renew-his-contract-1.957855" title="Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="David Moyes is back as West Ham United manager.&nbsp;PA"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=1024&$p$f$w=128416c"
             data-srcset=" /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=150&$p$f$w=d1dea70 150w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=250&$p$f$w=d2d77b4 250w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=300&$p$f$w=b4dcbe9 300w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=500&$p$f$w=717166d 500w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=750&$p$f$w=8ecafd3 750w, /image/policy:1.957854:1577720299/Britain-Soccer-West-Ham-Moyes.jpg?f=16x9&w=1024&$p$f$w=128416c 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-7">
                        <a href="/sport/football/david-moyes-plans-to-make-it-impossible-for-west-ham-to-not-renew-his-contract-1.957855" title="Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract">
                            <p class="news-heading-h4">Moyes plans to make it&nbsp;impossible for&nbsp;West Ham to not renew contract</p>
                        </a>
                                                    <a href="/sport/football" class="article-stamp" title="Football">
            <h4 class="item-section taxonomy-7-text-color">Football</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/opinion/comment/how-much-longer-can-we-watch-australia-burn-1.957851" title="How much longer must I watch as Australia, my homeland, burns?">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The author says that this picture from Cudlee Creek, a small town in South Australia, has convinced&nbsp;her that the current bushfire crisis has now gone beyond anyone&rsquo;s wildest nightmare. Facebook / Eden Hills Country Fire Service"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=1024&$p$f$w=667e507"
             data-srcset=" /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=150&$p$f$w=a05d221 150w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=250&$p$f$w=e447e72 250w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=300&$p$f$w=d2b20fc 300w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=500&$p$f$w=cb266e1 500w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=750&$p$f$w=9399168 750w, /image/policy:1.957850:1577725617/wo31-Dec-Australian-Bushfires.jpg?f=16x9&w=1024&$p$f$w=667e507 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-4">
                        <a href="/opinion/comment/how-much-longer-can-we-watch-australia-burn-1.957851" title="How much longer must I watch as Australia, my homeland, burns?">
                            <p class="news-heading-h4">How much longer must I watch as Australia, my homeland, burns?</p>
                        </a>
                                                    <a href="/opinion/comment" class="article-stamp" title="Comment">
            <h4 class="item-section taxonomy-4-text-color">Comment</h4>
        </a>
                        </div>
                </div>
            </div>
                    </div>
    </div>
</div>                        																																																																																																																													

        
                                          	</div>
                                </div>
                                                                                                                                                              <script>
  
  $(function() {
    if ($('.header-sticky').length > 1){
      $('.header.hidden-xs.hidden-sm > .header-content > .container-fluid > .header-sticky').first().removeClass('header-sticky');
      $('.mobile-header > .mobile-header-sticky').first().removeClass('mobile-header-sticky');
      $('.special-banner .header-sticky').first().addClass('mobile-header-sticky');
    	console.log("Swapped banner sticky");
    }
 });
    
</script>

                                                                                                                    </div>
                    </main>
                    
                          <footer class="footer">
    
                            <script>
  $(document).ready(function() {
	$('footer .whatsappCls').hide();
    $('.hideBlock').hide();
  });
</script>
                    <style>
    #gpt-ad-MPU4{
           text-align: center; padding-bottom: 10px;background-color: #fff;    
     }
</style>

<script>

$(document).ready(function() {
  //console.log("test ad test");
    var hplink = [
        'https://www.thenational.ae/'
    ];

    var hplinkPage = location.protocol + '//' + location.host + location.pathname;

    if (hplink.includes(hplinkPage) > 0) {
        $(document).ready(function () {
            var $mobileLocationDiv = $('.footer');
            var $newAd = $('<div id="gpt-ad-MPU4"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("gpt-ad-MPU4")});</sc' + 'ript></div>');
          	console.log("MPU fix is running on hp");	
          
            if ($(window).width() >= 1200) { 
                // Do nothing
            }
            else {
              console.log("MPU fix is running on mobile hp");
                $('.advertisement_wrapper  #gpt-ad-MPU2').remove();
                $newAd.prependTo($mobileLocationDiv);
                console.log("finished replacing in-article ad for mobile");
            }
        });
    } else {
        if ($(window).width() <= 1199) {
            $('.advertisement_wrapper  #gpt-ad-MPU2').remove();
            console.log("finished removing in-article ad for mobile on hp");
        }
    }
  });
                  
</script>
                  <div class="sitemap clearfix">
                                    <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                            <li><a href="/uae/courts" title="Courts">Courts</a></li>
                                                                        <li><a href="/uae/education" title="Education">Education</a></li>
                                                                        <li><a href="/uae/environment" title="Environment">Environment</a></li>
                                                                        <li><a href="/uae/government" title="Government">Government</a></li>
                                                                        <li><a href="/uae/health" title="Health">Health</a></li>
                                                                        <li><a href="/uae/transport" title="Transport">Transport</a></li>
                                                                        <li><a href="/uae/heritage" title="Heritage">Heritage</a></li>
                                                                        <li><a href="/uae/science" title="Science">Science</a></li>
                                                                        <li><a href="/uae/uae-in-space" title="UAE in Space">UAE in Space</a></li>
                                                                        <li><a href="/uae/expo-2020" title="Expo 2020">Expo 2020</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                            <li><a href="/world/gcc" title="GCC">GCC</a></li>
                                                                        <li><a href="/world/mena" title="MENA">MENA</a></li>
                                                                        <li><a href="/world/asia" title="Asia">Asia</a></li>
                                                                        <li><a href="/world/africa" title="Africa">Africa</a></li>
                                                                        <li><a href="/world/europe" title="Europe">Europe</a></li>
                                                                        <li><a href="/world/the-americas" title="The Americas">The Americas</a></li>
                                                                        <li><a href="/world/oceania" title="Oceania">Oceania</a></li>
                                                                        <li><a href="/world/brexit" title="Brexit">Brexit</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                            <li><a href="/business/economy" title="Economy">Economy</a></li>
                                                                        <li><a href="/business/banking" title="Banking">Banking</a></li>
                                                                        <li><a href="/business/aviation" title="Aviation">Aviation</a></li>
                                                                        <li><a href="/business/property" title="Property">Property</a></li>
                                                                        <li><a href="/business/energy" title="Energy">Energy</a></li>
                                                                        <li><a href="/business/technology" title="Technology">Technology</a></li>
                                                                        <li><a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a></li>
                                                                        <li><a href="/business/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/business/markets" title="Markets">Markets</a></li>
                                                                        <li><a href="/business/money" title="Money">Money</a></li>
                                                                        <li><a href="/business/future" title="Future">Future</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                            <li><a href="/opinion/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/opinion/editorial" title="Editorial">Editorial</a></li>
                                                                        <li><a href="/opinion/feedback" title="Feedback">Feedback</a></li>
                                                                        <li><a href="/opinion/cartoon" title="Cartoon">Cartoon</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                            <li><a href="/arts-culture/film" title="Film">Film</a></li>
                                                                        <li><a href="/arts-culture/art" title="Art">Art</a></li>
                                                                        <li><a href="/arts-culture/books" title="Books">Books</a></li>
                                                                        <li><a href="/arts-culture/music" title="Music">Music</a></li>
                                                                        <li><a href="/arts-culture/on-stage" title="On Stage">On Stage</a></li>
                                                                        <li><a href="/arts-culture/television" title="Television">Television</a></li>
                                                                        <li><a href="/arts-culture/comment" title="Comment">Comment</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                            <li><a href="/lifestyle/fashion" title="Fashion">Fashion</a></li>
                                                                        <li><a href="/lifestyle/food" title="Food">Food</a></li>
                                                                        <li><a href="/lifestyle/luxury" title="Luxury">Luxury</a></li>
                                                                        <li><a href="/lifestyle/travel" title="Travel">Travel</a></li>
                                                                        <li><a href="/lifestyle/family" title="Family">Family</a></li>
                                                                        <li><a href="/lifestyle/home" title="Home">Home</a></li>
                                                                        <li><a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a></li>
                                                                        <li><a href="/lifestyle/motoring" title="Motoring">Motoring</a></li>
                                                                        <li><a href="/lifestyle/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/lifestyle/things-to-do" title="Things to do">Things to do</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                            <li><a href="/sport/football" title="Football">Football</a></li>
                                                                        <li><a href="/sport/cricket" title="Cricket">Cricket</a></li>
                                                                        <li><a href="/sport/f1" title="F1">F1</a></li>
                                                                        <li><a href="/sport/golf" title="Golf">Golf</a></li>
                                                                        <li><a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a></li>
                                                                        <li><a href="/sport/tennis" title="Tennis">Tennis</a></li>
                                                                        <li><a href="/sport/rugby" title="Rugby">Rugby</a></li>
                                                                        <li><a href="/sport/other-sport" title="Other Sport">Other Sport</a></li>
                                    </ul>
            </div>
                                                                                        <div class="links-block">
                <div class="heading">
                    <a href="/podcasts" title="Podcasts">Podcasts</a>
                </div>
                <ul>
                                                                                            <li><a href="/podcasts/beyond-the-headlines" title="Beyond The Headlines">Beyond The Headlines</a></li>
                                                                        <li><a href="/podcasts/books-of-my-life" title="Books of my life">Books of my life</a></li>
                                                                        <li><a href="/podcasts/business-extra" title="Business Extra">Business Extra</a></li>
                                                                        <li><a href="/podcasts/the-cricket-pod" title="The Cricket Pod">The Cricket Pod</a></li>
                                    </ul>
            </div>
                                <div class="links-block">
        <div class="heading"><a href="/subscribe">Platforms</a></div>
        <ul>
                                                            <li><a href="/subscribe-newsletter" title="Newsletter">Newsletter</a></li>                                                            <li><a href="https://play.google.com/store/apps/details?id=com.the.national" title="News APP">News APP</a></li>                                                            <li><a href="https://telegram.me/TheNational_bot" title="Telegram">Telegram</a></li>                                                            <li><a href="/uae/podcasts" title="Podcasts">Podcasts</a></li>                                                            <li><a href="https://twitter.com/TheNationalUAE" title="Twitter">Twitter</a></li>                                                            <li><a href="https://www.facebook.com/thenational.ae/" title="Facebook">Facebook</a></li>                                                            <li><a href="https://www.instagram.com/TheNationalUAE/" title="Instagram">Instagram</a></li>                                                            <li><a href="https://www.youtube.com/user/TheNationalNewspaper" title="YouTube">YouTube</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national" title="LinkedIn">LinkedIn</a></li>                                                            <li><a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="PDF of the newspaper">PDF of the newspaper</a></li>                    </ul>
    </div>
    </div>                    <script>
function getOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/(Mac|iPad|iPhone|iPod)/.test(userAgent) && !window.MSStream) {
      userAgent = "iOS";
      return userAgent;
    } else {
      userAgent = "Android";
      return userAgent;
    }
}</script>
<script>
$(document).ready(function() {
    var ereaderURL="";
    var appURL="";
    if (getOperatingSystem() == "Android") {
      ereaderURL = "https://play.google.com/store/apps/details?id=com.newspaperdirect.thenationalandroid";
      appURL = "https://play.google.com/store/apps/details?id=com.the.national";
    }
    if (getOperatingSystem() == "iOS") {
      ereaderURL = "https://itunes.apple.com/us/app/the-national-e-reader/id522987896?mt=8";
      appURL = "https://itunes.apple.com/za/app/the-national-uae/id1281497691?mt=8";
    }
    if($(".e-reader-selector").length > 0) {
      $('.e-reader-selector').attr('href',ereaderURL);
    }
    if($("#mob-app-selector").length > 0) {
      $('#mob-app-selector').attr('href',appURL);
    }
});
</script>
                    <script id="parsely-cfg" src="//cdn.parsely.com/keys/thenational.ae/p.js"></script>
                    
                    <script async src="//cdn.thinglink.me/jse/responsive.js"></script>

        
          <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.svg"></a>
            </li>
                                                            <li><a href="/about-us" title="About Us">About Us</a></li>                                                            <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>                                                            <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>                                                            <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>                                                            <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>                                                            <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>                                                            <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>                        <div class="ham-share">
                <div class="share-icons">
                    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
                    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
                    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
                    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" target="_blank"></a></div>
                    <div class="share-items"><a class="instagramCls" title="Instagram" href="https://www.instagram.com/thenationaluae/?hl=en" target="_blank"></a></div>
                </div>
            </div>
        </ul>
    </div>
</footer>        
                  </div>
           
                          
			<script src="/jsresources/1575364437.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v3.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1575364426/jsfoot"></script>
	
        
                                      <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.957793&amp;d=/2.1962/2.1993';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
        <script src="/polopoly_fs/7.107!/file/fotorama.js"></script>
                                                    <script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
    id: "2393",
    url: "https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793",
    postid: "1.957793",
    maincontent: "div.article-gutter",
    title: "Greta Thunberg meets David Attenborough: a Skype meeting of minds",
    pubdate: "2019-12-30T13:18:01Z",
    authors: "Hayley Skirka",
    sections: "Lifestyle",
        tags: "Hayley Skirka,Lifestyle,BBC Radio,Australia,Glasgow,Sweden,Stockholm,Svante Thunberg,David Attenborough,Mishal Husain,Attenbrough,Greta Thunberg,David Attenborgouh,Stephen Trew,BBC Radio 4,The Blue Planet,Easter Island,environmental issue",
        access_level: "free",
    reader_type: "anonymous",
    article_type: "Article"
};
/* CONFIGURATION END */
(function (d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Greta Thunberg meets David Attenborough: a Skype meeting of minds",
        "image": {
    "@type": "ImageObject",
    "url": "https://www.thenational.ae/image/policy:1.957791:1577711842/image/2019-12-30T113824Z_533731626_RC2N5E93XRFN_RTRMADP_3_CLIMATE-CHANGE-THUNBERG.JPG?f=16x9&w=1200&$p$f$w=3395cc8",
    "width":1200,
    "height":675
    },
        "dateCreated": "2019-12-30T13:18:01Z",
    "datePublished": "2019-12-30T13:18:01Z",
    "dateModified": "2019-12-30T13:18:01Z",
        "author": {
        "@type": "Person",
        "name": "Hayley Skirka"
    },
        "publisher": {
        "@type": "Organization",
        "name": "The National",
        "logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}
    },
                        "articleSection":"Lifestyle",
                    "keywords": ["Article","Hayley Skirka","Lifestyle","BBC Radio","Australia","Glasgow","Sweden","Stockholm","Svante Thunberg","David Attenborough","Mishal Husain","Attenbrough","Greta Thunberg","David Attenborgouh","Stephen Trew","BBC Radio 4","The Blue Planet","Easter Island","environmental issue"],
        "description": "The renowned environmentalist thanks the teenage climate activist for everything she's done for the planet",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thenational.ae/lifestyle/greta-thunberg-meets-david-attenborough-a-skype-meeting-of-minds-1.957793"
    }
}</script>
            </body>
</html>
