<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta content="initial-scale=1" name="viewport">
    <meta content="Atex – http://www.atex.com" name="creator">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            

           
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1512637471.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1512637462/screen-css">
					
        
                    <link rel="stylesheet" type="text/css" href="/cmlink/override-article-pages-7.1456">
               
                          
			<script src="/jsresources/header-1512637471.js"></script>
      <title>International - The National</title>

<meta content="The National" name="application-name">
<meta name="description" content="The National is the Middle East's leading English-language news service bring you the latest news, opinion and features from the region and internationally." />
    
<meta name="keywords" content="MIddle East English News Service Abu Dhabi Dubai" />
                          <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18693758-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
      ga('require', 'linkid');
  
  
            
  ga('send', 'pageview', {
    'page': location.pathname + location.search  + location.hash,
    'dimension1': 'prod',
    'dimension2': '2.1962',
    'dimension3': '2.2043',
    'dimension4': '',
    'dimension5': 'page',
    'dimension9': '[2.1962][2.2043]'
              });
    window.onhashchange = function() {
      ga('send', 'pageview', location.pathname + location.search + location.hash);
  };

  </script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:2.2043", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="International">
<meta property="og:site_name" content="The National">

  <meta property="og:url" content="https://www.thenational.ae/international">
  
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.thenational.ae/polopoly_fs/7.107!/file/default-share-image.png">

    <script type="text/javascript" src="/theme/7.107.1512637462/jshead"></script>
	
        
              <script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
    <link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon">
    <meta content="#0095da" name="theme-color">
    <meta content="The National" name="apple-mobile-web-app-title">
    <link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76">
    <link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120">
    <link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152">
    <link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180">
    <meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage">
    <meta content="#0095da" name="msapplication-TileColor">

            <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />            <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />            <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />            <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />            <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />            <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />            <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />            <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />            <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />            <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />            <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />            <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />            <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />            <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />            <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />            <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />            <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />            <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />            <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />            <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />    
    
      

      
          
                            <meta property="og:image" content="https://www.thenational.ae/polopoly_fs/7.107!/file/logo_big.png">

                    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHTJG5');</script>
<!-- End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
 _sf_async_config.sections='International';
 (function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
 </script>

<!-- Foxpush Notification -->
<script type="text/javascript">
(function(){
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/thenationalae.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
        
                          
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 350]]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [728, 90]). 
	addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping2 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,250]).build();

	var mapping3 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [300, 250]). 
	addSize([320, 700], [300, 250]).
	addSize([750, 200], [300, 250]). 
	addSize([1050, 200], [300,600]).build();

	var mapping4 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [[320, 50], [300, 50],[300, 250]]). 
	addSize([320, 700], [300, 250]).
	addSize([728, 200], [728, 90]). 
	addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();

	var mapping5 = googletag.sizeMapping().
	addSize([100, 100], []). 
	addSize([320, 400], [1,1]). 
	addSize([320, 700], [1,1]).
	addSize([728, 200], [1,1]). 
	addSize([1024, 200], [1,1]).build();

			
	gptAdSlots[1] = googletag.defineSlot('/5730/tn_others', [320, 50], 'gpt-ad-upLB').
	defineSizeMapping(mapping1).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['1']).
	addService(googletag.pubads());

	gptAdSlots[2] = googletag.defineSlot('/5730/tn_others', [300, 250], 'gpt-ad-MPU').
	defineSizeMapping(mapping2).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[3] = googletag.defineSlot('/5730/tn_others', [300, 250], 'gpt-ad-HPB').
	defineSizeMapping(mapping3).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

	gptAdSlots[4] = googletag.defineSlot('/5730/tn_others', [320, 50], 'gpt-ad-downLB').
	defineSizeMapping(mapping4).
	setCollapseEmptyDiv(true).
	setTargeting('pos', ['2']).
	addService(googletag.pubads());

	gptAdSlots[5] = googletag.defineOutOfPageSlot('/5730/tn_others', 'gpt-ad-overlay').
	defineSizeMapping(mapping5).
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());  
  		googletag.enableServices();
});
</script>
        
              </head>


<body class="is-taxonomy-1 ">

            
                            <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHTJG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
          
        <div class="container">
        
                          <section class="header hidden-xs hidden-sm">
    <div class="header-content clearfix">
        <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="col-md-2 col-sm-3 col-xs-6 edition">
                                                            <div class="dropdown">
                        <div class="dropdown-toggle" type="button" data-toggle="dropdown">
                            <span class="selected_text">International Edition</span> &nbsp;
                            <span class="fa fa-angle-down"></span>
                        </div>
                        <ul class="dropdown-menu text-right">
                            <li class="js-home-page-selected" data-homepage="/"><a class="text-capitalize js-home-page-selector" data-homepage="/">UAE Edition</a></li>
                            <li class="js-home-page-selected" data-homepage="/international"><a href="#" class="text-capitalize js-home-page-selector" data-homepage="/international" >International Edition</a></li>
                        </ul>
                    </div>
                    <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.png" class=""></a>
                </div>
                <div class="col-lg-3 col-lg-push-7 col-md-4 col-md-push-6 col-sm-8 col-sm-push-5 col-xs-4 clearfix header-right text-right">
                                        <a href="/subscribe">
                        <span class="subscribe">
                            SUBSCRIBE NOW
                            <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
                        </span>
                    </a>
                                        <ul class="ul-inline">
                                                    <li>
                                <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">24&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i>
                            </p>
                            <p class="date">
                                Sunday Dec 24, 2017
                            </p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">24&#0176;</p>
                            <p class="high-low">H:24 &#0176;</p>
                            <p class="high-low">L:18 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Monday</td>
                                <td class="high-low">
                                    <p>H:25 &#0176;</p>
                                    <p>L:15 &#0176;</p>
                                </td>
                                <td class="degree">25&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Tuesday</td>
                                <td class="high-low">
                                    <p>H:25 &#0176;</p>
                                    <p>L:13 &#0176;</p>
                                </td>
                                <td class="degree">25&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/4.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:19 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:19 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 24/12/2017 @ 03:00AM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            
    </ul>
</div>
                            </li>
                                                            <li class="seperator"></li>
                                                                                <li>
                                <div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">05:41
            <span class="small-text">Fajr</span>
        </span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">
                            EMU <i class="fa fa-map-marker" aria-hidden="true"></i>
                        </p>
                        <p class="date">Sunday Dec 24,2017</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                    <li class="list-group-item">
                                Fajr
                                <span class="prayer-time">05:41</span>
                            </li>
                                                    <li class="list-group-item">
                                Shurooq
                                <span class="prayer-time">07:00</span>
                            </li>
                                                    <li class="list-group-item">
                                Dhuhr
                                <span class="prayer-time">12:24</span>
                            </li>
                                                    <li class="list-group-item">
                                Asr
                                <span class="prayer-time">15:24</span>
                            </li>
                                                    <li class="list-group-item">
                                Maghrib
                                <span class="prayer-time">17:44</span>
                            </li>
                                                    <li class="list-group-item">
                                Isha
                                <span class="prayer-time">19:02</span>
                            </li>
                                            </ul>
                </div>
                <div class="panel-footer">
                    Last Update on December 4, 2017 10:05 AM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>

    </ul>
</div>
                            </li>
                                                                        </ul>
                                        <span class="date-text">Abu Dhabi, UAE<span class="separtor"></span>Saturday 23 December 2017</span>
                    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin no-padding header-share">
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Twitter" href="https://twitter.com/TheNationalUAE" class="twitterCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Facebook" href="https://www.facebook.com/thenational.ae/" class="facebookCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Google Plus" href="https://plus.google.com/+TheNational" class="gplusCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Linkedin" href="https://www.linkedin.com/company/the-national" class="linkedInCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Pintrest" href="https://www.pinterest.com/thenationaluae" class="pinterestCls" target="_blank"></a>
                        </div>
                        <div class="col-xs-2 no-padding share-items">
                            <a title="Instagram" href="https://www.instagram.com/TheNationalUAE" class="instagramCls" target="_blank"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row header-sticky">
                <nav>
                    <ul class="ul-inline-menu">
                        <li class="ham-open">
                            <i class="fa fa-bars" aria-hidden="true"></i>
                        </li>
                        <li class="sticky-logo">
                            <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo_small.jpg"/></a>
                        </li>
                                                                <li class="taxonomy-1">
                        <a href="/uae" title="UAE">UAE</a>
        </li>
                <li class="taxonomy-2">
                        <a href="/world" title="WORLD">WORLD</a>
        </li>
                <li class="taxonomy-3">
                        <a href="/business" title="BUSINESS">BUSINESS</a>
        </li>
                <li class="taxonomy-4">
                        <a href="/opinion" title="OPINION">OPINION</a>
        </li>
                <li class="taxonomy-5">
                        <a href="/arts-culture" title="ARTS&CULTURE">ARTS&CULTURE</a>
        </li>
                <li class="taxonomy-6">
                        <a href="/lifestyle" title="LIFESTYLE">LIFESTYLE</a>
        </li>
                <li class="taxonomy-7">
                        <a href="/sport" title="SPORT">SPORT</a>
        </li>
    
                                                                            <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
</section>
<section class="header visible-xs visible-sm header-fixed" >
    <div class="mobile-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                <li>
                    <a href="/" title="Home Page"><img height="32px" src="/polopoly_fs/7.107!/file/logo.png"/></a>
                </li>
                                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                            </ul>
        </nav>
    </div>
</section>
                  <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/logo.png" class="ham-logo-img"></a>
        <span class="ham-close">x</span>
        <span class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Saturday 23 December 2017</span>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <ul class="ul-inline">
                        <li>
                            <div class="dropdown">
                                <div>
                                    <img src="/polopoly_fs/7.107!/file/prayer.png">
                                    <span class="selected_text">
                                        <span class="small-text">Prayer Times</span>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ul>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <ul class="ul-inline">
                        <li>
                            <div class="dropdown">
                                <div>
                                    <img src="/polopoly_fs/7.107!/file/temperature.png">
                                    <span class="selected_text">Weather</span>
                                </div>
                            </div>
                        </li>
                    </ul>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" style="display: inline-block">UAE</a>
                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/podcasts" >Podcasts</a></li>
                                                                                                                            <li><a href="/uae/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" style="display: inline-block">WORLD</a>
                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" style="display: inline-block">BUSINESS</a>
                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" style="display: inline-block">OPINION</a>
                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" style="display: inline-block">ARTS&CULTURE</a>
                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" style="display: inline-block">LIFESTYLE</a>
                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                                                                            <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" style="display: inline-block">SPORT</a>
                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                            </h4>
                        </div>

                        <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/uae" >UAE</a></li>
                                                                                                                            <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/club-world-cup" >Club World Cup</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/north-american" >North American</a></li>
                                                                                                                            <li><a href="/sport/comment" >Comment</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                    </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                SUBSCRIBE NOW
                <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share">
        <div class="share-icons">
            <a title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/international&related=&via=&text=" target="_blank"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"/></a>
            <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/international" target="_blank"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"/></a>
            <a title="Google Plus" href="https://plus.google.com/share?url=https://www.thenational.ae/international" target="_blank"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"/></a>
            <a title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/international&title=&mini=true" target="_blank"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"/></a>
        </div>
    </div>
        <div class="ham-footer">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="entry.content.name">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="entry.content.name">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="entry.content.name">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="entry.content.name">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="entry.content.name">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="entry.content.name">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="entry.content.name">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="entry.content.name">Sitemap</a></li>
                                    </ul>
    </div>
</div>


        
              <main class="main-content" id="content" role="main">
                        <div class="wrapper row no-margin">
                                    
                                <div class="top-stories top-margin">
        <div class="section-heading">
        <div class="line"></div>
        <h1>TOP STORIES</h1>
    </div>
        <div class="row no-margin">
                                                
                                                                                                                                        <div class="top-margin col-sm-12 col-md-12 col-lg-6 col-xs-12">
            <div class="article-type-block">
                <div class="main-article-desc">
                            <a href="/world/asia" title="ASIA"><h2 class="taxonomy-1">ASIA</h2></a>                    <a href="/world/asia/philippines-storm-toll-rises-to-182-with-scores-missing-1.689903" title="Philippines storm toll rises&nbsp;to 182 with scores missing">
                        <p class="p-editable news-heading-h1 two-lines">Philippines storm toll rises&nbsp;to 182 with scores missing</p>
                    </a>
                </div>
                <a href="/world/asia/philippines-storm-toll-rises-to-182-with-scores-missing-1.689903" title="Philippines storm toll rises&nbsp;to 182 with scores missing">
                                                  <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Policemen evacuate a baby in Cagayan City on December 22, 2017 after the Cagayan River swelled because of heavy rains brought by Tropical Storm Tembin. Messan Annam / AFP"
         src="/image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=16x9&w=1024&$p$f$w=8564620"
         srcset=" /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=16x9&w=700&$p$f$w=3053de5 700w, /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=16x9&w=940&$p$f$w=8a3ff8b 940w, /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=16x9&w=1024&$p$f$w=8564620 1024w" class="img-responsive full-width"/>
    
                                <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                    </a>
            </div>
        </div>
        <div class="col-sm-12 col-md-12 col-lg-6 col-xs-12 thumbnails">
            <div class="row">
                                                                            
                                                                                                                                    <div class="top-margin col-sm-4 col-md-4 col-lg-4 col-xs-12">
                    <div class="padding-zero col-sm-12 col-md-12 col-lg-12 col-xs-5 article-type-block">
                                                    <a href="/business/energy/exclusive-petronas-confirms-exit-from-iraq-s-majnoon-oilfield-1.689876" title="Malaysia's Petronas confirms exit from Iraq's&nbsp;Majnoon field">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A worker carries out inspection at the Nahr Bin Umar oilfield, north of Basra. Iraq needs significant funding and expertise from international oil companies to meet production targets. Essam Al-Sudani / Reuters"
         src="/image/policy:1.668982:1514007696/FILE-PHOTO-A-worker-walks-at-Nahr-Bin-Umar-oil-field-north-of-Basra.JPG?f=4x3&w=1024&$p$f$w=f49e2c7"
         srcset=" /image/policy:1.668982:1514007696/FILE-PHOTO-A-worker-walks-at-Nahr-Bin-Umar-oil-field-north-of-Basra.JPG?f=4x3&w=700&$p$f$w=d1a9dcd 700w, /image/policy:1.668982:1514007696/FILE-PHOTO-A-worker-walks-at-Nahr-Bin-Umar-oil-field-north-of-Basra.JPG?f=4x3&w=940&$p$f$w=fbdf058 940w, /image/policy:1.668982:1514007696/FILE-PHOTO-A-worker-walks-at-Nahr-Bin-Umar-oil-field-north-of-Basra.JPG?f=4x3&w=1024&$p$f$w=f49e2c7 1024w" class="img-responsive"/>
    
                                                            </a>
                                            </div>
                    <div class=" col-sm-12 col-md-12 col-lg-12 col-xs-7">
                        <div class="article-text taxonomy-1">
                                    <a href="/business/energy" title="ENERGY"><h2 class="">ENERGY</h2></a>                            <a href="/business/energy/exclusive-petronas-confirms-exit-from-iraq-s-majnoon-oilfield-1.689876" title="Malaysia's Petronas confirms exit from Iraq's&nbsp;Majnoon field">
                                <p class="news-heading-h3 three-lines">Malaysia's Petronas confirms exit from Iraq's&nbsp;Majnoon field</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                            
                                                                                                                                                <div class="top-margin col-sm-4 col-md-4 col-lg-4 col-xs-12">
                    <div class="padding-zero col-sm-12 col-md-12 col-lg-12 col-xs-5 article-type-block">
                                                    <a href="/world/mena/un-evacuates-refugees-to-italy-from-libya-for-first-time-1.689918" title="UN evacuates refugees to Italy from Libya&nbsp;for first time&nbsp;">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A Libyan coast guardsman stands on a boat during the rescue of 147 illegal immigrants attempting to reach Europe off the coastal town of Zawiyah, 45 kilometres west of the capital Tripoli, on June 27, 2017. Taha Jawashi / AFP"
         src="/image/policy:1.689917:1514031824/WEB-LIBYA-EUROPE-CONFLICT-MIGRANTS-AFP-PICTURES-OF-THE-YEAR-2017.jpg?f=4x3&w=1024&$p$f$w=9bfee47"
         srcset=" /image/policy:1.689917:1514031824/WEB-LIBYA-EUROPE-CONFLICT-MIGRANTS-AFP-PICTURES-OF-THE-YEAR-2017.jpg?f=4x3&w=700&$p$f$w=f5c8b5a 700w, /image/policy:1.689917:1514031824/WEB-LIBYA-EUROPE-CONFLICT-MIGRANTS-AFP-PICTURES-OF-THE-YEAR-2017.jpg?f=4x3&w=940&$p$f$w=8f542e0 940w, /image/policy:1.689917:1514031824/WEB-LIBYA-EUROPE-CONFLICT-MIGRANTS-AFP-PICTURES-OF-THE-YEAR-2017.jpg?f=4x3&w=1024&$p$f$w=9bfee47 1024w" class="img-responsive"/>
    
                                                            </a>
                                            </div>
                    <div class=" col-sm-12 col-md-12 col-lg-12 col-xs-7">
                        <div class="article-text taxonomy-1">
                                    <a href="/world/mena" title="MENA"><h2 class="">MENA</h2></a>                            <a href="/world/mena/un-evacuates-refugees-to-italy-from-libya-for-first-time-1.689918" title="UN evacuates refugees to Italy from Libya&nbsp;for first time&nbsp;">
                                <p class="news-heading-h3 three-lines">UN evacuates refugees to Italy from Libya&nbsp;for first time&nbsp;</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                            
                                                                                                                                    <div class="top-margin col-sm-4 col-md-4 col-lg-4 col-xs-12">
                    <div class="padding-zero col-sm-12 col-md-12 col-lg-12 col-xs-5 article-type-block">
                                                    <a href="/world/europe/one-aardvark-dead-and-four-meerkats-missing-after-london-zoo-blaze-1.689924" title="One animal dead and four missing after London Zoo blaze">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A firefighter is inspects the site of a blaze at London Zoo that broke out early on December 23, 2017. Mary Turner / Reuters"
         src="/image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=1024&$p$f$w=41d6a19"
         srcset=" /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=700&$p$f$w=0267fa8 700w, /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=940&$p$f$w=f40b17c 940w, /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=1024&$p$f$w=41d6a19 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                                </a>
                                            </div>
                    <div class=" col-sm-12 col-md-12 col-lg-12 col-xs-7">
                        <div class="article-text taxonomy-1">
                                    <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                            <a href="/world/europe/one-aardvark-dead-and-four-meerkats-missing-after-london-zoo-blaze-1.689924" title="One animal dead and four missing after London Zoo blaze">
                                <p class="news-heading-h3 three-lines">One animal dead and four missing after London Zoo blaze</p>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
            <div class="row ">
                <div class="upper-margin">
                    <div class="col-sm-12 col-md-8 col-lg-8 col-xs-12">
                                                                                            
                                                                                                                                                            <div class="only-article-desc">
                                        <a href="/world/europe" title="EUROPE"><h2 class="taxonomy-1">EUROPE</h2></a>                                <a href="/world/europe/let-me-come-back-catalan-leader-tells-spain-1.690012" title="Let me come back, Catalan leader tells Spain">
                                    <p class="news-heading-h4 two-lines">Let me come back, Catalan leader tells Spain</p>
                                </a>
                            </div>
                                                                                            
                                                                                                                                                            <div class="only-article-desc">
                                        <a href="/world/mena" title="MENA"><h2 class="taxonomy-1">MENA</h2></a>                                <a href="/world/mena/palestinians-will-not-accept-any-us-peace-plan-says-abbas-1.689801" title="Palestinians will not&nbsp;accept any US peace plan, says Abbas">
                                    <p class="news-heading-h4 two-lines">Palestinians will not&nbsp;accept any US peace plan, says Abbas</p>
                                </a>
                            </div>
                                            </div>
                                                            
                                                                                                                                                    <div class="col-sm-12 col-md-4 col-lg-4 col-xs-12 ">
                        <div class="small-article-desc">
                                    <a href="/opinion" title="OPINION"><h2 class="">OPINION</h2></a>                            <a href="/opinion/the-scramble-for-a-reliable-energy-supply-is-high-stakes-1.689925" title="The scramble for a reliable energy supply is high stakes">
                                <p class="news-heading-h4">The scramble for a reliable energy supply is high stakes</p>
                            </a>
                            <div class="outer">
                                <p class="small-article-name"> Damien McElroy</p>
                                                                    <img class="small-article-img" src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02">
                                                                <img class="inverted-img" src="/polopoly_fs/7.107!/file/quotes-3x.png">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>                                <div class="clearfix"></div>
<div class="highlights outer-box taxonomy-1-border-color">
    <div class="section-heading taxonomy-1-text-color">
        <h1><a href="/2017-year-in-review" style="color:#000">YEAR IN REVIEW</a></h1>
    </div>
    <div class="highlights-grid-container">
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.690023.1514056135" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/world/the-americas/isil-defeated-but-not-a-lot-else-to-boast-about-for-trump-1.690023" title="ISIL&nbsp;defeated - but not a lot else to boast about for Trump">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="US president Donald's Trump's first year in office has been a rollercoaster ride. Evan Vucci / AP"
         src="/image/policy:1.91349:1514056134/Wo24-Trump.jpg?f=4x3&w=1024&$p$f$w=96d72c4"
         srcset=" /image/policy:1.91349:1514056134/Wo24-Trump.jpg?f=4x3&w=700&$p$f$w=8de2af9 700w, /image/policy:1.91349:1514056134/Wo24-Trump.jpg?f=4x3&w=940&$p$f$w=3d7f442 940w, /image/policy:1.91349:1514056134/Wo24-Trump.jpg?f=4x3&w=1024&$p$f$w=96d72c4 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">ISIL&nbsp;defeated - but not a lot else to boast about for Trump</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.689726.1513880806" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/world/mena/syria-year-in-review-assad-fixes-his-place-as-outside-powers-pursue-their-agendas-1.689726" title="Syria year in review: Assad fixes his place as outside powers pursue their agendas">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Russian foreign minister Sergey Lavrov welcomes the UN special envoy for Syria Staffan de Mistura, centre, for talks in Moscow on December 21, 2017 as Russian defence minister Sergey Shoigu, right, looks on. Ivan Sekretarev / AP Photo"
         src="/image/policy:1.689727:1513880805/WEB-wo22-endofyear-syria.jpg?f=4x3&w=1024&$p$f$w=34307ec"
         srcset=" /image/policy:1.689727:1513880805/WEB-wo22-endofyear-syria.jpg?f=4x3&w=700&$p$f$w=e4415da 700w, /image/policy:1.689727:1513880805/WEB-wo22-endofyear-syria.jpg?f=4x3&w=940&$p$f$w=ffb5417 940w, /image/policy:1.689727:1513880805/WEB-wo22-endofyear-syria.jpg?f=4x3&w=1024&$p$f$w=34307ec 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Syria year in review: Assad fixes his place as outside powers pursue their agendas</h3>
                </a>
            </div>
                                                            
                                                                                                                                <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.689695.1513871283" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/world/mena/lebanon-year-in-review-is-the-country-a-failed-state-1.689695" title="Is Lebanon a failed state?">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Lebanese prime minister Saad Hariri greets his supporters upon his arrival at his home in Beirut on November 22, 2017. Marwan Tahtah / AFP"
         src="/image/policy:1.689694:1513870493/wo22-DEC-hariri.jpg?f=4x3&w=1024&$p$f$w=0939267"
         srcset=" /image/policy:1.689694:1513870493/wo22-DEC-hariri.jpg?f=4x3&w=700&$p$f$w=92ebb95 700w, /image/policy:1.689694:1513870493/wo22-DEC-hariri.jpg?f=4x3&w=940&$p$f$w=19b7200 940w, /image/policy:1.689694:1513870493/wo22-DEC-hariri.jpg?f=4x3&w=1024&$p$f$w=0939267 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Is Lebanon a failed state?</h3>
                </a>
            </div>
                                                            
                                                                                                                                <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.689613.1513860003" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/pick-your-favourite-the-national-photographers-pictures-of-the-year-1.689613" title="Pick your favourite 2017 picture by The National">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="9. FISH: The life aquatic ... a guest listens to Mike Tyson speak at Ossiano restaurant at Atlantis, The Palm in Dubai in May 2017. Pawan Singh / The National"
         src="/image/policy:1.689598:1513861681/august-2017-pictures-poll.jpg?f=4x3&w=1024&$p$f$w=eb4133f"
         srcset=" /image/policy:1.689598:1513861681/august-2017-pictures-poll.jpg?f=4x3&w=700&$p$f$w=488ab52 700w, /image/policy:1.689598:1513861681/august-2017-pictures-poll.jpg?f=4x3&w=940&$p$f$w=994ca9a 940w, /image/policy:1.689598:1513861681/august-2017-pictures-poll.jpg?f=4x3&w=1024&$p$f$w=eb4133f 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                            </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Pick your favourite 2017 picture by The National</h3>
                </a>
            </div>
                                                            
                                                                                                                                <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.689269.1513856720" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/world/year-in-review-the-stakes-are-high-but-the-use-of-referenda-is-on-the-rise-1.689269" title="The stakes are high but the use of referenda is on the rise">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Protesters carry Esteladas, Catalan separatist flags, and Basque flags, during a rally in favour of a referendum on independence from Spain for the autonomous community of Catalonia, in the Basque city of Bilbao, Spain. REUTERS/Vincent West"
         src="/image/policy:1.689268:1513777076/Year-in-Review-2017-Referendums-WEB.jpg?f=4x3&w=1024&$p$f$w=8a10fc5"
         srcset=" /image/policy:1.689268:1513777076/Year-in-Review-2017-Referendums-WEB.jpg?f=4x3&w=700&$p$f$w=74474b8 700w, /image/policy:1.689268:1513777076/Year-in-Review-2017-Referendums-WEB.jpg?f=4x3&w=940&$p$f$w=6658073 940w, /image/policy:1.689268:1513777076/Year-in-Review-2017-Referendums-WEB.jpg?f=4x3&w=1024&$p$f$w=8a10fc5 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">The stakes are high but the use of referenda is on the rise</h3>
                </a>
            </div>
            </div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>                                <div class="world col-lg-12 col-sm-12 margin-heading clearfix no-padding ">
    <div class="section-heading taxonomy-2">
        <div class="line"></div>
        <h1><a href="/world" style="color:#004e79">WORLD</a></h1>
    </div>
    <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
        <div class="clearfix row no-margin first-phase">
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
                <div class="">
                                        <div class="article-type-block">
                        <a href="/world/europe/one-aardvark-dead-and-four-meerkats-missing-after-london-zoo-blaze-1.689924" title="One Aardvark dead and four&nbsp;meerkats missing after London Zoo blaze">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A firefighter is inspects the site of a blaze at London Zoo that broke out early on December 23, 2017. Mary Turner / Reuters"
         src="/image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=1024&$p$f$w=41d6a19"
         srcset=" /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=700&$p$f$w=0267fa8 700w, /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=940&$p$f$w=f40b17c 940w, /image/policy:1.689923:1514023569/WEB-wo24-london-zoofire.JPG?f=4x3&w=1024&$p$f$w=41d6a19 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                            </a>
                    </div>
                                        <div class="">
                        <div class="article-desc">
                                    <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                            <a href="/world/europe/one-aardvark-dead-and-four-meerkats-missing-after-london-zoo-blaze-1.689924" title="One Aardvark dead and four&nbsp;meerkats missing after London Zoo blaze">
                                <p class="news-heading-h2 two-lines">One Aardvark dead and four&nbsp;meerkats missing after London Zoo blaze</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
                <div class="">
                                        <div class="article-type-block">
                        <a href="/world/the-americas/trump-travel-ban-should-not-apply-to-people-with-strong-us-ties-court-says-1.689910" title="Trump travel ban should not apply to people with strong US ties, court says">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A US&nbsp;appeals court&nbsp;said president Donald Trump's travel ban should not be applied to people with strong US&nbsp;ties. CJ Gunther/ EPA"
         src="/image/policy:1.681760:1514020832/Wo24-TravelBan.jpg?f=4x3&w=1024&$p$f$w=9225915"
         srcset=" /image/policy:1.681760:1514020832/Wo24-TravelBan.jpg?f=4x3&w=700&$p$f$w=83b5383 700w, /image/policy:1.681760:1514020832/Wo24-TravelBan.jpg?f=4x3&w=940&$p$f$w=ae192d3 940w, /image/policy:1.681760:1514020832/Wo24-TravelBan.jpg?f=4x3&w=1024&$p$f$w=9225915 1024w" class="img-responsive"/>
    
                                                        </a>
                    </div>
                                        <div class="">
                        <div class="article-desc">
                                    <a href="/world/the-americas" title="THE AMERICAS"><h2 class="">THE AMERICAS</h2></a>                            <a href="/world/the-americas/trump-travel-ban-should-not-apply-to-people-with-strong-us-ties-court-says-1.689910" title="Trump travel ban should not apply to people with strong US ties, court says">
                                <p class="news-heading-h2 two-lines">Trump travel ban should not apply to people with strong US ties, court says</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
                <div class="">
                                        <div class="article-type-block">
                        <a href="/world/asia/melbourne-car-attack-man-on-18-attempted-murder-charges-1.689913" title="Melbourne car attack man on 18 attempted murder charges">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Australian police stand near a crashed vehicle after they arrested Saeed Noori who had ploughed into pedestrians at a crowded intersection near the Flinders Street train station in central Melbourne, Australia, on December 21, 2017. Luis Ascui / Reuters"
         src="/image/policy:1.689914:1514020686/WEB-FILE-PHOTO-Australian-police-stand-near-a-crashed-vehicle-after-they-arrested-the-driver-of-a-vehicle-that-had-ploughed-into-pedestrians-at-a-crowded-intersection-near-the-Flinders-Street-train-station-in-central-Melbourne.JPG?f=4x3&w=1024&$p$f$w=0decb03"
         srcset=" /image/policy:1.689914:1514020686/WEB-FILE-PHOTO-Australian-police-stand-near-a-crashed-vehicle-after-they-arrested-the-driver-of-a-vehicle-that-had-ploughed-into-pedestrians-at-a-crowded-intersection-near-the-Flinders-Street-train-station-in-central-Melbourne.JPG?f=4x3&w=700&$p$f$w=65702a8 700w, /image/policy:1.689914:1514020686/WEB-FILE-PHOTO-Australian-police-stand-near-a-crashed-vehicle-after-they-arrested-the-driver-of-a-vehicle-that-had-ploughed-into-pedestrians-at-a-crowded-intersection-near-the-Flinders-Street-train-station-in-central-Melbourne.JPG?f=4x3&w=940&$p$f$w=62569ca 940w, /image/policy:1.689914:1514020686/WEB-FILE-PHOTO-Australian-police-stand-near-a-crashed-vehicle-after-they-arrested-the-driver-of-a-vehicle-that-had-ploughed-into-pedestrians-at-a-crowded-intersection-near-the-Flinders-Street-train-station-in-central-Melbourne.JPG?f=4x3&w=1024&$p$f$w=0decb03 1024w" class="img-responsive"/>
    
                                                        </a>
                    </div>
                                        <div class="">
                        <div class="article-desc">
                                    <a href="/world/asia" title="ASIA"><h2 class="">ASIA</h2></a>                            <a href="/world/asia/melbourne-car-attack-man-on-18-attempted-murder-charges-1.689913" title="Melbourne car attack man on 18 attempted murder charges">
                                <p class="news-heading-h2 two-lines">Melbourne car attack man on 18 attempted murder charges</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="row no-margin second-phase clearfix">
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 no-lpad top-margin">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-padding closure-box">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 no-padding">
                                                    <div class="article-type-block">
                            <a href="/world/asia/philippines-storm-toll-rises-to-182-with-scores-missing-1.689903" title="Philippines storm toll rises&nbsp;to 182 with scores missing">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Policemen evacuate a baby in Cagayan City on December 22, 2017 after the Cagayan River swelled because of heavy rains brought by Tropical Storm Tembin. Messan Annam / AFP"
         src="/image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=4x3&w=1024&$p$f$w=b4fd0b6"
         srcset=" /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=4x3&w=700&$p$f$w=506e2e4 700w, /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=4x3&w=940&$p$f$w=363dfb2 940w, /image/policy:1.689963:1514030423/WEB-TOPSHOT-PHILIPPINES-WEATHER-STORM.jpg?f=4x3&w=1024&$p$f$w=b4fd0b6 1024w" class="img-responsive"/>
    
                                            <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                                </a>
                            </div>
                                            </div>
                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/asia" title="ASIA"><h2 class="">ASIA</h2></a>                            <a href="/world/asia/philippines-storm-toll-rises-to-182-with-scores-missing-1.689903" title="Philippines storm toll rises&nbsp;to 182 with scores missing">
                                <p class="news-heading-h4 four-lines">Philippines storm toll rises&nbsp;to 182 with scores missing</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 no-lpad top-margin">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-padding closure-box">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 no-padding">
                                                    <div class="article-type-block">
                            <a href="/world/europe/boris-johnson-clashes-with-russian-counterpart-on-rare-trip-1.689843" title="Boris Johnson clashes with Russian counterpart on rare trip">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Britain's Foreign Secretary Boris Johnson and his Russian counterpart Sergei Lavrov hold a joint news conference following their meeting, in Moscow, Russia December 22, 2017. REUTERS/Stefan Rousseau"
         src="/image/policy:1.689842:1513960407/Britain-s-Foreign-Secretary-Boris-Johnson-and-his-Russian-counterpart-Sergei-Lavrov-hold-a-joint-news-conference-following-their-meeting-in-Moscow.JPG?f=4x3&w=1024&$p$f$w=da125b1"
         srcset=" /image/policy:1.689842:1513960407/Britain-s-Foreign-Secretary-Boris-Johnson-and-his-Russian-counterpart-Sergei-Lavrov-hold-a-joint-news-conference-following-their-meeting-in-Moscow.JPG?f=4x3&w=700&$p$f$w=11aa741 700w, /image/policy:1.689842:1513960407/Britain-s-Foreign-Secretary-Boris-Johnson-and-his-Russian-counterpart-Sergei-Lavrov-hold-a-joint-news-conference-following-their-meeting-in-Moscow.JPG?f=4x3&w=940&$p$f$w=659c21e 940w, /image/policy:1.689842:1513960407/Britain-s-Foreign-Secretary-Boris-Johnson-and-his-Russian-counterpart-Sergei-Lavrov-hold-a-joint-news-conference-following-their-meeting-in-Moscow.JPG?f=4x3&w=1024&$p$f$w=da125b1 1024w" class="img-responsive"/>
    
                                                                </a>
                            </div>
                                            </div>
                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                            <a href="/world/europe/boris-johnson-clashes-with-russian-counterpart-on-rare-trip-1.689843" title="Boris Johnson clashes with Russian counterpart on rare trip">
                                <p class="news-heading-h4 four-lines">Boris Johnson clashes with Russian counterpart on rare trip</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 no-lpad top-margin">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-padding closure-box">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5 no-padding">
                                                    <div class="article-type-block">
                            <a href="/world/the-americas/trump-family-probed-over-links-to-german-bank-1.689861" title="Trump family probed over links to German bank">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Jared Kushner is under investigation for his links to Deutsche Bank. Zach Gibson/Bloomberg"
         src="/image/policy:1.689860:1513987971/wo23-US-Kushner-WEB.jpg?f=4x3&w=1024&$p$f$w=4897524"
         srcset=" /image/policy:1.689860:1513987971/wo23-US-Kushner-WEB.jpg?f=4x3&w=700&$p$f$w=6818eda 700w, /image/policy:1.689860:1513987971/wo23-US-Kushner-WEB.jpg?f=4x3&w=940&$p$f$w=57d4bce 940w, /image/policy:1.689860:1513987971/wo23-US-Kushner-WEB.jpg?f=4x3&w=1024&$p$f$w=4897524 1024w" class="img-responsive"/>
    
                                                                </a>
                            </div>
                                            </div>
                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/the-americas" title="THE AMERICAS"><h2 class="">THE AMERICAS</h2></a>                            <a href="/world/the-americas/trump-family-probed-over-links-to-german-bank-1.689861" title="Trump family probed over links to German bank">
                                <p class="news-heading-h4 four-lines">Trump family probed over links to German bank</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="row no-margin third-phase clearfix">
                                                                
                                                                                                                                <div class="col-lg-4 col-sm-12">
                <div class="row ">
                    <div class="col-lg-12 col-sm-12 no-lpad">
                        <div class="only-article-desc closure-box">
                                    <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                            <a href="/world/europe/revealed-britain-s-most-expensive-street-has-17m-homes-1.689862" title="Revealed: Britain&rsquo;s most expensive street has &pound;17m homes">
                                <p class="news-heading-h5 two-lines">Revealed: Britain&rsquo;s most expensive street has &pound;17m homes</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-sm-12">
                <div class="row ">
                    <div class="col-lg-12 col-sm-12 no-lpad">
                        <div class="only-article-desc closure-box">
                                    <a href="/world/gcc" title="GCC"><h2 class="">GCC</h2></a>                            <a href="/world/gcc/saudi-arabia-confirms-h5n8-bird-flu-outbreak-1.689898" title="Saudi Arabia confirms H5N8 bird flu outbreak">
                                <p class="news-heading-h5 two-lines">Saudi Arabia confirms H5N8 bird flu outbreak</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-sm-12">
                <div class="row ">
                    <div class="col-lg-12 col-sm-12 no-lpad">
                        <div class="only-article-desc closure-box">
                                    <a href="/world/europe" title="EUROPE"><h2 class="">EUROPE</h2></a>                            <a href="/world/europe/report-trump-to-approve-missile-sales-to-ukraine-1.689857" title="Report: Trump to approve missile sales to Ukraine">
                                <p class="news-heading-h5 two-lines">Report: Trump to approve missile sales to Ukraine</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <div class="clearfix row no-margin col-lg-3 col-md-12 col-sm-12 col-xs-12">
                    
                            <div class="advertisement clearfix no-padding">
	<div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
	</div>
</div>
        
                  </div>
</div>                          <div class='col-lg-12 col-sm-12 clearfix  '>
    <div class="row">                                                        <div class="col-lg-9 col-md-12 col-sm-12 clearfix">
                                
                                <div class="uae margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading taxonomy-1 no-lmarg">
        <div class="line"></div>
        <h1><a href="/uae" style="color:#004e79">UAE</a></h1>
    </div>
    <div class="top-margin row">
                                                            
                                                                                                                                <div class="top-padding col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <div class="article-box">
                                        <div class="article-type-block">
                        <a href="/business/generation-start-up-hometown-fund-management-is-a-one-stop-shop-for-vacation-rentals-1.689951" title="Hometown Fund Management looks beyond region for holiday rentals expansion">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Walid Shihabi, managing director and founder of Hometown. Victor Besa / The National."
         src="/image/policy:1.689950:1514032261/Walid-Shihabi-managing-director-and-founder-of-Hometown-Victor-Besa-The-National.jpg?f=4x3&w=1024&$p$f$w=ad49737"
         srcset=" /image/policy:1.689950:1514032261/Walid-Shihabi-managing-director-and-founder-of-Hometown-Victor-Besa-The-National.jpg?f=4x3&w=700&$p$f$w=77f89d3 700w, /image/policy:1.689950:1514032261/Walid-Shihabi-managing-director-and-founder-of-Hometown-Victor-Besa-The-National.jpg?f=4x3&w=940&$p$f$w=e89fd8f 940w, /image/policy:1.689950:1514032261/Walid-Shihabi-managing-director-and-founder-of-Hometown-Victor-Besa-The-National.jpg?f=4x3&w=1024&$p$f$w=ad49737 1024w" class="img-responsive full-width"/>
    
                                                        </a>
                    </div>
                                        <div class="article-text">
                                <a href="/business" title="BUSINESS"><h2 class="taxonomy-3">BUSINESS</h2></a>                        <a href="/business/generation-start-up-hometown-fund-management-is-a-one-stop-shop-for-vacation-rentals-1.689951" title="Hometown Fund Management looks beyond region for holiday rentals expansion">
                            <p class="news-heading-h2 two-lines">Hometown Fund Management looks beyond region for holiday rentals expansion</p>
                        </a>
                    </div>
                </div>
            </div>
                                                            
                                                                                                                    <div class="top-padding col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <div class="article-box">
                                        <div class="article-type-block">
                        <a href="/uae/16-cloud-seeding-operations-flew-last-weekend-ncm-confirms-1.689907" title="16 cloud-seeding operations flew during&nbsp;last weekend's bout of unstable weather">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A cloud-seeding plane flies over Abu Dhabi's Sheikh Zayed Grand Mosque. National Centre for Meteorology and Seismology"
         src="/image/policy:1.689906:1514017046/na18-DEC-Cloud-Seeding.JPG?f=4x3&w=1024&$p$f$w=d5521c9"
         srcset=" /image/policy:1.689906:1514017046/na18-DEC-Cloud-Seeding.JPG?f=4x3&w=700&$p$f$w=137d1b3 700w, /image/policy:1.689906:1514017046/na18-DEC-Cloud-Seeding.JPG?f=4x3&w=940&$p$f$w=d07cb78 940w, /image/policy:1.689906:1514017046/na18-DEC-Cloud-Seeding.JPG?f=4x3&w=1024&$p$f$w=d5521c9 1024w" class="img-responsive full-width"/>
    
                                                        </a>
                    </div>
                                        <div class="article-text">
                                <a href="/uae" title="UAE"><h2 class="taxonomy-1">UAE</h2></a>                        <a href="/uae/16-cloud-seeding-operations-flew-last-weekend-ncm-confirms-1.689907" title="16 cloud-seeding operations flew during&nbsp;last weekend's bout of unstable weather">
                            <p class="news-heading-h2 two-lines">16 cloud-seeding operations flew during&nbsp;last weekend's bout of unstable weather</p>
                        </a>
                    </div>
                </div>
            </div>
            </div>
    <div class="row">
        <div class="thumb-top-margin col-lg-6 col-md-6 col-sm-12 col-xs-12">
                                                    
                                                                                                                                <div class="row">
                                <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 no-rpad">
                    <div class="article-type-block">
                        <a href="/sport/football/ali-mabkhout-gives-uae-winning-start-at-gulf-cup-1.689866" title="Ali Mabkhout gives UAE winning start at Gulf Cup">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Ali Mabkhout's penalty gave the UAE a winning start to their Gulf Cup campaign. Giuseppe Cacace / AFP"
         src="/image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=1024&$p$f$w=78e78a3"
         srcset=" /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=700&$p$f$w=b70c730 700w, /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=940&$p$f$w=53faca5 940w, /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=1024&$p$f$w=78e78a3 1024w" class="img-responsive full-width"/>
    
                                                    </a>
                    </div>
                </div>
                                <div class="col-xs-7 col-sm-8 col-md-8 col-lg-8 article-list">
                            <a href="/sport/football" title="FOOTBALL"><h2 class="taxonomy-1">FOOTBALL</h2></a>                    <a href="/sport/football/ali-mabkhout-gives-uae-winning-start-at-gulf-cup-1.689866" title="Ali Mabkhout gives UAE winning start at Gulf Cup">
                        <p class="news-heading-h4 three-lines">Ali Mabkhout gives UAE winning start at Gulf Cup</p>
                    </a>
                </div>
            </div>
                                                    
                                                                                                                                            <div class="top-margin-ed row">
                                    <div class="col-xs-5 col-sm-4 col-md-4 col-lg-4 no-rpad">
                        <div class="article-type-block">
                            <a href="/business/money/repatriation-is-not-an-obligation-if-an-employee-resigns-1.689905" title="Repatriation is not an obligation if an employee resigns">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="When is a company obligated to pay for airfares after an employee's resignation? Maja Hitji / EPA"
         src="/image/policy:1.689904:1514015994/When-is-a-company-obligated-to-pay-for-airfares-after-an-employee-s-resignation-Maja-Hitji-EPA.jpg?f=4x3&w=1024&$p$f$w=5ea77a2"
         srcset=" /image/policy:1.689904:1514015994/When-is-a-company-obligated-to-pay-for-airfares-after-an-employee-s-resignation-Maja-Hitji-EPA.jpg?f=4x3&w=700&$p$f$w=8ce89c9 700w, /image/policy:1.689904:1514015994/When-is-a-company-obligated-to-pay-for-airfares-after-an-employee-s-resignation-Maja-Hitji-EPA.jpg?f=4x3&w=940&$p$f$w=66753f3 940w, /image/policy:1.689904:1514015994/When-is-a-company-obligated-to-pay-for-airfares-after-an-employee-s-resignation-Maja-Hitji-EPA.jpg?f=4x3&w=1024&$p$f$w=5ea77a2 1024w" class="img-responsive full-width"/>
    
                                                            </a>
                        </div>
                    </div>
                                <div class="col-xs-7 col-sm-8 col-md-8 col-lg-8  article-list">
                            <a href="/business/money" title="MONEY"><h2 class="taxonomy-1">MONEY</h2></a>                    <a href="/business/money/repatriation-is-not-an-obligation-if-an-employee-resigns-1.689905" title="Repatriation is not an obligation if an employee resigns">
                        <p class="news-heading-h4 three-lines">Repatriation is not an obligation if an employee resigns</p>
                    </a>
                </div>
            </div>
        </div>
        <div class="thumb-margin-top col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <div class="listings">
                <div class="listing-taxonomy">
                                                                                    
                                                                                                                                                                <a href="/business/economy" title="ECONOMY"><h2 class="taxonomy-1">ECONOMY</h2></a>                        <a href="/business/economy/vat-in-uae-experts-worry-that-companies-are-not-ready-1.689770" title="VAT in UAE: Experts worry that companies are not ready">
                        <p class="news-heading-h5 three-lines">VAT in UAE: Experts worry that companies are not ready</p>
                        </a>
                                                                                    
                                                                                                                                                                <a href="/uae" title="UAE"><h2 class="taxonomy-1">UAE</h2></a>                        <a href="/uae/uae-weather-fog-blankets-abu-dhabi-causing-flight-delays-and-diversions-1.689761" title="UAE weather: Fog blankets Abu Dhabi causing flight delays and diversions">
                        <p class="news-heading-h5 three-lines">UAE weather: Fog blankets Abu Dhabi causing flight delays and diversions</p>
                        </a>
                                                                                    
                                                                                                                                                                <a href="/arts-culture" title="ARTS&CULTURE"><h2 class="taxonomy-5">ARTS&CULTURE</h2></a>                        <a href="/arts-culture/najwa-karam-to-perform-in-dubai-on-december-29-1.689799" title="Najwa Karam to perform in Dubai on December 29">
                        <p class="news-heading-h5 three-lines">Najwa Karam to perform in Dubai on December 29</p>
                        </a>
                                                                                    
                                                                                                                                                                <a href="/lifestyle" title="LIFESTYLE"><h2 class="taxonomy-6">LIFESTYLE</h2></a>                        <a href="/lifestyle/our-doodles-deserve-to-be-masters-of-the-googleverse-1.689294" title="Our doodles&nbsp;deserve to be masters of the googleverse">
                        <p class="news-heading-h5 three-lines">Our doodles&nbsp;deserve to be masters of the googleverse</p>
                        </a>
                                    </div>
            </div>
        </div>
    </div>
</div>                
                                          </div>
                                                                <div class="col-lg-3 col-md-12 col-sm-12 clearfix top-margin">
                                
                                <div class="most-read-article editor-pick top-margin">
    <div class="section-heading">
        <div class="line"></div>
        <h1>EDITOR'S PICKS</h1>
    </div>
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/gcc/oman-opens-sprawling-oryx-reserve-to-tourists-1.689956" title="Oman opens sprawling oryx reserve to tourists">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="This photo taken on March 1, 2016 shows an Arabian Oryx at the Arabian Oryx Sanctuary in Umm Al Zamool, some 290 kilometres south of Abu Dhabi near the border with Oman and Saudi Arabia. Karim Sahib / AFP"
         src="/image/policy:1.689955:1514031441/Na24-Oryx.jpg?f=4x3&w=1024&$p$f$w=a7dca41"
         srcset=" /image/policy:1.689955:1514031441/Na24-Oryx.jpg?f=4x3&w=700&$p$f$w=2ea719f 700w, /image/policy:1.689955:1514031441/Na24-Oryx.jpg?f=4x3&w=940&$p$f$w=29d6cf1 940w, /image/policy:1.689955:1514031441/Na24-Oryx.jpg?f=4x3&w=1024&$p$f$w=a7dca41 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/gcc" title="GCC"><h2 class="only-text">GCC</h2></a>                            <a href="/world/gcc/oman-opens-sprawling-oryx-reserve-to-tourists-1.689956" title="Oman opens sprawling oryx reserve to tourists">
                                <p class="news-heading-h4 four-lines">Oman opens sprawling oryx reserve to tourists</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/mena/us-envoy-lays-ground-for-potentially-long-term-us-presence-in-syria-hails-progress-between-saudi-and-iraq-1.689847" title="US envoy lays ground for potentially long term US presence in Syria">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="US envoy to the coalition against ISIL, Brett McGurk, speaks with media during a briefing to Defeat ISIL and an update on the Coalition's efforts during the 72nd United Nations General Assembly in New York, September 22, 2017. REUTERS/Eduardo Munoz"
         src="/image/policy:1.689846:1513969175/wo24-un-brett-mcgurk.JPG?f=4x3&w=1024&$p$f$w=a7ba279"
         srcset=" /image/policy:1.689846:1513969175/wo24-un-brett-mcgurk.JPG?f=4x3&w=700&$p$f$w=163e131 700w, /image/policy:1.689846:1513969175/wo24-un-brett-mcgurk.JPG?f=4x3&w=940&$p$f$w=226d788 940w, /image/policy:1.689846:1513969175/wo24-un-brett-mcgurk.JPG?f=4x3&w=1024&$p$f$w=a7ba279 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/world/mena" title="MENA"><h2 class="only-text">MENA</h2></a>                            <a href="/world/mena/us-envoy-lays-ground-for-potentially-long-term-us-presence-in-syria-hails-progress-between-saudi-and-iraq-1.689847" title="US envoy lays ground for potentially long term US presence in Syria">
                                <p class="news-heading-h4 four-lines">US envoy lays ground for potentially long term US presence in Syria</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/technology/top-digital-marketing-trends-to-adopt-in-2018-1.689937" title="Top digital marketing trends to adopt in 2018">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Augmented reality will be a significant tool for marketers in 2018. SeongJoon Cho / Bloomberg"
         src="/image/policy:1.689936:1514025735/bz18-standalone-hyundai.jpg?f=4x3&w=1024&$p$f$w=3b37f25"
         srcset=" /image/policy:1.689936:1514025735/bz18-standalone-hyundai.jpg?f=4x3&w=700&$p$f$w=1871d07 700w, /image/policy:1.689936:1514025735/bz18-standalone-hyundai.jpg?f=4x3&w=940&$p$f$w=49cf5f4 940w, /image/policy:1.689936:1514025735/bz18-standalone-hyundai.jpg?f=4x3&w=1024&$p$f$w=3b37f25 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business/technology" title="TECHNOLOGY"><h2 class="only-text">TECHNOLOGY</h2></a>                            <a href="/business/technology/top-digital-marketing-trends-to-adopt-in-2018-1.689937" title="Top digital marketing trends to adopt in 2018">
                                <p class="news-heading-h4 four-lines">Top digital marketing trends to adopt in 2018</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/technology/bitcoin-finds-a-floor-after-worst-sell-off-since-2015-1.689960" title="Bitcoin finds a floor after worst sell off since 2015">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Bitcoin recovered in Saturday trading after a four-day selloff. Sascha Steinbach / EPA"
         src="/image/policy:1.689959:1514030034/GERMANY-FINANCE-BITCOIN.jpg?f=4x3&w=1024&$p$f$w=4ffb03c"
         srcset=" /image/policy:1.689959:1514030034/GERMANY-FINANCE-BITCOIN.jpg?f=4x3&w=700&$p$f$w=65566a4 700w, /image/policy:1.689959:1514030034/GERMANY-FINANCE-BITCOIN.jpg?f=4x3&w=940&$p$f$w=0ca31ca 940w, /image/policy:1.689959:1514030034/GERMANY-FINANCE-BITCOIN.jpg?f=4x3&w=1024&$p$f$w=4ffb03c 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business/technology" title="TECHNOLOGY"><h2 class="only-text">TECHNOLOGY</h2></a>                            <a href="/business/technology/bitcoin-finds-a-floor-after-worst-sell-off-since-2015-1.689960" title="Bitcoin finds a floor after worst sell off since 2015">
                                <p class="news-heading-h4 four-lines">Bitcoin finds a floor after worst sell off since 2015</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/arts-culture/music/akon-and-snap-s-turbo-b-to-play-abu-dhabi-nye-club-shows-1.689909" title="Akon and Snap!&rsquo;s Turbo B to play Abu Dhabi NYE club shows">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Turbo B was formerly of the band Snap!.CREDIT Courtesy Snap!"
         src="/image/policy:1.689908:1514017584/AC00-Turbo-B.jpg?f=4x3&w=1024&$p$f$w=001717b"
         srcset=" /image/policy:1.689908:1514017584/AC00-Turbo-B.jpg?f=4x3&w=700&$p$f$w=3648742 700w, /image/policy:1.689908:1514017584/AC00-Turbo-B.jpg?f=4x3&w=940&$p$f$w=901a64c 940w, /image/policy:1.689908:1514017584/AC00-Turbo-B.jpg?f=4x3&w=1024&$p$f$w=001717b 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/arts-culture/music" title="MUSIC"><h2 class="only-text">MUSIC</h2></a>                            <a href="/arts-culture/music/akon-and-snap-s-turbo-b-to-play-abu-dhabi-nye-club-shows-1.689909" title="Akon and Snap!&rsquo;s Turbo B to play Abu Dhabi NYE club shows">
                                <p class="news-heading-h4 four-lines">Akon and Snap!&rsquo;s Turbo B to play Abu Dhabi NYE club shows</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/economy/vat-in-uae-we-explain-what-will-happen-on-january-1-1.689522" title="WATCH: VAT in UAE explained">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="VAT video teaser"
         src="/image/policy:1.689520:1513841372/na21-VTA-video.png?f=4x3&w=1024&$p$f$w=99d11e4"
         srcset=" /image/policy:1.689520:1513841372/na21-VTA-video.png?f=4x3&w=700&$p$f$w=b355037 700w, /image/policy:1.689520:1513841372/na21-VTA-video.png?f=4x3&w=940&$p$f$w=8f80ab7 940w, /image/policy:1.689520:1513841372/na21-VTA-video.png?f=4x3&w=1024&$p$f$w=99d11e4 1024w" class="img-responsive"/>
    
                                            <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_video"></span>
            </span>
            </div>
        </div>
                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business/economy" title="ECONOMY"><h2 class="only-text">ECONOMY</h2></a>                            <a href="/business/economy/vat-in-uae-we-explain-what-will-happen-on-january-1-1.689522" title="WATCH: VAT in UAE explained">
                                <p class="news-heading-h4 four-lines">WATCH: VAT in UAE explained</p>
                            </a>
                        </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                      
                                          </div>
                                    	</div></div>
                  <div class='col-lg-12 col-sm-12 clearfix no-padding  '>
                                                            <div class="col-lg-9 col-md-12 col-sm-12 clearfix">
                                
                            <div class="uae margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding" style="margin-bottom:0">
  <div class="section-heading ">
    <div class="line"></div>
    <h1>Videos</h1>
  </div>
  <div data-experience="59871193039fcb001022cda3"></div>
  <script src="https://players.brightcove.net/5367332862001/experience_59871193039fcb001022cda3/live.js"></script>
</div>
        
                                          </div>
                                                                <div class="col-lg-3 col-md-12 col-sm-12 clearfix top-margin">
                                
                                <div class="most-read-article editor-pick top-margin">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Podcasts</h1>
    </div>
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/year-in-review-business-extra-podcast-1.689475" title="Year in review: Business Extra podcast">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="An Adnoc Distribution filling station. The company was the first new listing on the Abu Dhabi stock exchange's primary stock market since 2011 - just one of the big business stories of the year. Courtesy Adnoc"
         src="/image/policy:1.689474:1513832952/s.jpg?f=4x3&w=1024&$p$f$w=8b339fc"
         srcset=" /image/policy:1.689474:1513832952/s.jpg?f=4x3&w=700&$p$f$w=de0d6ad 700w, /image/policy:1.689474:1513832952/s.jpg?f=4x3&w=940&$p$f$w=2c2eaf8 940w, /image/policy:1.689474:1513832952/s.jpg?f=4x3&w=1024&$p$f$w=8b339fc 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business" title="BUSINESS"><h2 class="only-text">BUSINESS</h2></a>                            <a href="/business/year-in-review-business-extra-podcast-1.689475" title="Year in review: Business Extra podcast">
                                <p class="news-heading-h4 four-lines">Year in review: Business Extra podcast</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/podcasts/beyond-the-headlines-podcast-jerusalem-as-palestine-s-capital-and-love-for-the-arabic-language-1.689104" title="Beyond the Headlines: the latest on Jerusalem and Arabs' love for their language">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A Palestinian demonstrator dressed as Santa Claus hurls stones towards Israeli troops during clashes at a protest against U.S. President Donald Trump's decision to recognize Jerusalem as the capital of Israel, near the West Bank city of Ramallah December 19, 2017. REUTERS/Mohamad Torokman TPX IMAGES OF THE DAY"
         src="/image/policy:1.689103:1513743067/Palestinian-demonstrator-dressed-as-Santa-Claus-hurls-stones-towards-Israeli-troops-during-clashes-at-a-protest-near-the-West-Bank-city-of-Ramallah.JPG?f=4x3&w=1024&$p$f$w=1f890b4"
         srcset=" /image/policy:1.689103:1513743067/Palestinian-demonstrator-dressed-as-Santa-Claus-hurls-stones-towards-Israeli-troops-during-clashes-at-a-protest-near-the-West-Bank-city-of-Ramallah.JPG?f=4x3&w=700&$p$f$w=804dd79 700w, /image/policy:1.689103:1513743067/Palestinian-demonstrator-dressed-as-Santa-Claus-hurls-stones-towards-Israeli-troops-during-clashes-at-a-protest-near-the-West-Bank-city-of-Ramallah.JPG?f=4x3&w=940&$p$f$w=3bb5593 940w, /image/policy:1.689103:1513743067/Palestinian-demonstrator-dressed-as-Santa-Claus-hurls-stones-towards-Israeli-troops-during-clashes-at-a-protest-near-the-West-Bank-city-of-Ramallah.JPG?f=4x3&w=1024&$p$f$w=1f890b4 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/uae/podcasts" title="PODCASTS"><h2 class="only-text">PODCASTS</h2></a>                            <a href="/uae/podcasts/beyond-the-headlines-podcast-jerusalem-as-palestine-s-capital-and-love-for-the-arabic-language-1.689104" title="Beyond the Headlines: the latest on Jerusalem and Arabs' love for their language">
                                <p class="news-heading-h4 four-lines">Beyond the Headlines: the latest on Jerusalem and Arabs' love for their language</p>
                            </a>
                        </div>
                    </div>
                </div>
                                                                     
                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/sport/football/extra-time-podcast-how-do-teams-stop-man-city-are-tottenham-set-to-miss-out-on-top-four-1.685662" title="Extra Time podcast:&nbsp;How do teams stop Manchester City?">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Kevin De Bruyne, centre, and Manchester City have been unstoppable so far this season. Laurence Griffiths / Getty Images"
         src="/image/policy:1.685661:1513607148/893905628.jpg?f=4x3&w=1024&$p$f$w=79be2f7"
         srcset=" /image/policy:1.685661:1513607148/893905628.jpg?f=4x3&w=700&$p$f$w=e00093b 700w, /image/policy:1.685661:1513607148/893905628.jpg?f=4x3&w=940&$p$f$w=37486fd 940w, /image/policy:1.685661:1513607148/893905628.jpg?f=4x3&w=1024&$p$f$w=79be2f7 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/sport/football" title="FOOTBALL"><h2 class="only-text">FOOTBALL</h2></a>                            <a href="/sport/football/extra-time-podcast-how-do-teams-stop-man-city-are-tottenham-set-to-miss-out-on-top-four-1.685662" title="Extra Time podcast:&nbsp;How do teams stop Manchester City?">
                                <p class="news-heading-h4 four-lines">Extra Time podcast:&nbsp;How do teams stop Manchester City?</p>
                            </a>
                        </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                      
                                          </div>
                                    	</div>
                  <div class='col-lg-12 col-sm-12 clearfix no-padding  '>
                                                        
                              <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 clearfix no-padding">
    <div class="business margin-heading col-lg-12 col-md-12 col-sm-12 col-xs-12 clearfix no-padding">
    <div class="section-heading ">
        <div class="line"></div>
        <h1><a href="/business" style="color:#005eb8">BUSINESS</a></h1>
    </div>
    <div class="row no-margin first-phase col-lg-5 col-md-12 col-xs-12">
                                                
                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 no-padding">
            <div class="">
                                <div class="article-type-block">
                    <a href="/business/economy/economics-101-are-there-many-lost-einsteins-in-the-arab-world-1.689927" title="Economics 101:&nbsp;Are there many 'lost Einsteins' in the Arab world?">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Albert Einstein is suspected to have had Asperger&rsquo;s syndrome, a form of autism spectrum disorder that affects language and social interaction abilities. ImageForum / AFP"
         src="/image/policy:1.689926:1514025389/Bz24-Albert-Einstein.jpg?f=16x9&w=1024&$p$f$w=73b09a1"
         srcset=" /image/policy:1.689926:1514025389/Bz24-Albert-Einstein.jpg?f=16x9&w=700&$p$f$w=bc1841e 700w, /image/policy:1.689926:1514025389/Bz24-Albert-Einstein.jpg?f=16x9&w=940&$p$f$w=afac7a5 940w, /image/policy:1.689926:1514025389/Bz24-Albert-Einstein.jpg?f=16x9&w=1024&$p$f$w=73b09a1 1024w" class="img-responsive full-width"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="main-article-desc">
                                <a href="/business/economy" title="ECONOMY"><h2 class="">ECONOMY</h2></a>                        <a href="/business/economy/economics-101-are-there-many-lost-einsteins-in-the-arab-world-1.689927" title="Economics 101:&nbsp;Are there many 'lost Einsteins' in the Arab world?">
                            <p class="news-heading-h3 two-lines">Economics 101:&nbsp;Are there many 'lost Einsteins' in the Arab world?</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-lg-12 col-md-12 col-sm-12 no-padding top-margin">
            <div class="col-lg-12 col-sm-12">
                                                                        
                                                                                                                                                    <div class="row top-margin">
                        <div class="only-article-desc">
                                    <a href="/business/economy" title="ECONOMY"><h2 class="">ECONOMY</h2></a>                            <a href="/business/economy/vat-in-uae-experts-worry-that-companies-are-not-ready-1.689770" title="VAT in UAE: Experts worry that companies are not ready">
                                <p class="news-heading-h4 two-lines">VAT in UAE: Experts worry that companies are not ready</p>
                            </a>
                        </div>
                    </div>
                                                                        
                                                                                                                                                    <div class="row top-margin">
                        <div class="only-article-desc">
                                    <a href="/business/markets" title="MARKETS"><h2 class="">MARKETS</h2></a>                            <a href="/business/markets/belarus-signs-law-enabling-set-up-of-cryptocurrency-hubs-1.689806" title="Belarus signs law enabling set-up of cryptocurrency hubs">
                                <p class="news-heading-h4 two-lines">Belarus signs law enabling set-up of cryptocurrency hubs</p>
                            </a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="clearfix col-lg-7 col-xs-12 no-padding">
        <div class="second-phase clearfix row no-margin col-lg-12 col-sm-12">
                                                                
                                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 no-lpad">
                <div class="">
                                        <div class="col-lg-12 col-sm-12 col-xs-5 no-padding">
                        <div class="article-type-block">
                        <a href="/business/aviation/boeing-seeks-to-ease-brazil-concerns-over-embraer-approach-1.689892" title="Boeing seeks to ease Brazil concerns over Embraer approach">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Brazilian President Michel Temer says foreign capital is welcome at Embraer, but that the government is not considering giving up control of the Brazilian aircraft manufacturer. Evaristo SA / AFP"
         src="/image/policy:1.689891:1514012064/BRAZIL-TEMER-EMBRAER.jpg?f=4x3&w=1024&$p$f$w=01c9b0d"
         srcset=" /image/policy:1.689891:1514012064/BRAZIL-TEMER-EMBRAER.jpg?f=4x3&w=700&$p$f$w=e7e45e7 700w, /image/policy:1.689891:1514012064/BRAZIL-TEMER-EMBRAER.jpg?f=4x3&w=940&$p$f$w=8e378b6 940w, /image/policy:1.689891:1514012064/BRAZIL-TEMER-EMBRAER.jpg?f=4x3&w=1024&$p$f$w=01c9b0d 1024w" class="img-responsive full-width"/>
    
                                                        </a>
                        </div>
                    </div>
                                        <div class="col-lg-12 col-sm-12 col-xs-7">
                        <div class="article-desc">
                                    <a href="/business/aviation" title="AVIATION"><h2 class="">AVIATION</h2></a>                            <a href="/business/aviation/boeing-seeks-to-ease-brazil-concerns-over-embraer-approach-1.689892" title="Boeing seeks to ease Brazil concerns over Embraer approach">
                                <p class="news-heading-h4 three-lines">Boeing seeks to ease Brazil concerns over Embraer approach</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 no-lpad">
                <div class="">
                                        <div class="col-lg-12 col-sm-12 col-xs-5 no-padding">
                        <div class="article-type-block">
                        <a href="/business/technology/eric-schmidt-stepping-down-as-chairman-at-google-parent-alphabet-1.689894" title="Schmidt steps down as Alphabet chairman">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Eric Schmidt will remain on Alphabet Inc's board in 2018.Richard Brian / Reuters"
         src="/image/policy:1.689893:1514012663/FILE-PHOTO-Eric-Schmidt-chairman-of-Alphabet-Inc-speaks-during-the-SALT-conference-in-Las-Vegas.JPG?f=4x3&w=1024&$p$f$w=4847284"
         srcset=" /image/policy:1.689893:1514012663/FILE-PHOTO-Eric-Schmidt-chairman-of-Alphabet-Inc-speaks-during-the-SALT-conference-in-Las-Vegas.JPG?f=4x3&w=700&$p$f$w=90c44a6 700w, /image/policy:1.689893:1514012663/FILE-PHOTO-Eric-Schmidt-chairman-of-Alphabet-Inc-speaks-during-the-SALT-conference-in-Las-Vegas.JPG?f=4x3&w=940&$p$f$w=9ef3c59 940w, /image/policy:1.689893:1514012663/FILE-PHOTO-Eric-Schmidt-chairman-of-Alphabet-Inc-speaks-during-the-SALT-conference-in-Las-Vegas.JPG?f=4x3&w=1024&$p$f$w=4847284 1024w" class="img-responsive full-width"/>
    
                                                        </a>
                        </div>
                    </div>
                                        <div class="col-lg-12 col-sm-12 col-xs-7">
                        <div class="article-desc">
                                    <a href="/business/technology" title="TECHNOLOGY"><h2 class="">TECHNOLOGY</h2></a>                            <a href="/business/technology/eric-schmidt-stepping-down-as-chairman-at-google-parent-alphabet-1.689894" title="Schmidt steps down as Alphabet chairman">
                                <p class="news-heading-h4 three-lines">Schmidt steps down as Alphabet chairman</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 no-lpad">
                <div class="">
                                        <div class="col-lg-12 col-sm-12 col-xs-5 no-padding">
                        <div class="article-type-block">
                        <a href="/business/economy/indian-developer-hdfc-s-1bn-fund-backed-by-abu-dhabi-reaches-financial-close-1.689828" title="India's $1bn affordable housing fund, backed by Abu Dhabi reaches financial close">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="In October, Adia signed a $1bn agreement with India's National Investment and Infrastructure Fund to invest in energy, transportation and infrastructure-related sectors. DELORES JOHNSON / The National"
         src="/image/policy:1.667775:1513952647/bz05-adia.jpg?f=4x3&w=1024&$p$f$w=1fee92d"
         srcset=" /image/policy:1.667775:1513952647/bz05-adia.jpg?f=4x3&w=700&$p$f$w=b7aca1f 700w, /image/policy:1.667775:1513952647/bz05-adia.jpg?f=4x3&w=940&$p$f$w=6a84ca8 940w, /image/policy:1.667775:1513952647/bz05-adia.jpg?f=4x3&w=1024&$p$f$w=1fee92d 1024w" class="img-responsive full-width"/>
    
                                                        </a>
                        </div>
                    </div>
                                        <div class="col-lg-12 col-sm-12 col-xs-7">
                        <div class="article-desc">
                                    <a href="/business/economy" title="ECONOMY"><h2 class="">ECONOMY</h2></a>                            <a href="/business/economy/indian-developer-hdfc-s-1bn-fund-backed-by-abu-dhabi-reaches-financial-close-1.689828" title="India's $1bn affordable housing fund, backed by Abu Dhabi reaches financial close">
                                <p class="news-heading-h4 three-lines">India's $1bn affordable housing fund, backed by Abu Dhabi reaches financial close</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                                                
                                                                                                                        <div class="third-phase clearfix row no-margin col-lg-12 col-sm-12">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                                    <a href="/business/banking" title="BANKING"><h2 class="">BANKING</h2></a>                            <a href="/business/banking/eyeing-overseas-indian-wealth-bank-of-singapore-to-expand-dubai-office-1.689750" title="Eyeing overseas Indian wealth, Bank of Singapore to expand Dubai office">
                                <p class="news-heading-h4 two-lines">Eyeing overseas Indian wealth, Bank of Singapore to expand Dubai office</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                
                                                                                                                        <div class="fourth-phase clearfix row no-margin col-lg-12 col-sm-12">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="row">
                                        <div class="col-lg-3 col-sm-4 col-xs-5 no-padding article-type-block">
                        <a href="/business/markets/bitcoin-tumbles-below-14-000-as-investors-face-reality-check-1.689754" title="Bitcoin tumbles below $14,000 as investors face `reality check'">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A man walks past Bitcoin ATMs in Wanchai, Hong Kong. Market analysts remain worried about the volatility of the cryptocurrency, which has seen sharp increases this year.  EPA/JEROME FAVRE"
         src="/image/policy:1.689753:1513923195/Bitcoin-long-read-6.jpg?f=4x3&w=1024&$p$f$w=3c15d5a"
         srcset=" /image/policy:1.689753:1513923195/Bitcoin-long-read-6.jpg?f=4x3&w=700&$p$f$w=caf2fdf 700w, /image/policy:1.689753:1513923195/Bitcoin-long-read-6.jpg?f=4x3&w=940&$p$f$w=1530aef 940w, /image/policy:1.689753:1513923195/Bitcoin-long-read-6.jpg?f=4x3&w=1024&$p$f$w=3c15d5a 1024w" class="img-responsive"/>
    
                                                        </a>
                    </div>
                                        <div class="col-lg-9 col-sm-8 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/business/markets" title="MARKETS"><h2 class="">MARKETS</h2></a>                            <a href="/business/markets/bitcoin-tumbles-below-14-000-as-investors-face-reality-check-1.689754" title="Bitcoin tumbles below $14,000 as investors face `reality check'">
                                <p class="news-heading-h4 two-lines">Bitcoin tumbles below $14,000 as investors face `reality check'</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      </div>
            
                                                                      <div class="col-lg-3 col-md-12 col-sm-12 col-xs-12 clearfix no-padding">
                                
                                <div class="most-read margin-heading col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Most Read</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/arts-culture/film/film-review-tiger-zinda-hai-1.689773" title="Film review:&nbsp;Tiger Zinda Hai">
                                <p class="news-heading-h4 two-lines">Film review:&nbsp;Tiger Zinda Hai</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/world/gcc/saudi-arabia-confirms-h5n8-bird-flu-outbreak-1.689898" title="Saudi Arabia confirms H5N8 bird flu outbreak">
                                <p class="news-heading-h4 two-lines">Saudi Arabia confirms H5N8 bird flu outbreak</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/uae/uae-weather-fog-blankets-abu-dhabi-causing-flight-delays-and-diversions-1.689761" title="UAE weather: Fog blankets Abu Dhabi causing flight delays and diversions">
                                <p class="news-heading-h4 two-lines">UAE weather: Fog blankets Abu Dhabi causing flight delays and diversions</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                                                    
                                                                                                                                        <div class="clearfix no-margin row">
            <div class="col-lg-12 col-sm-12 closure-box">
                <div class="">
                    <div class="col-lg-12 col-sm-12 no-padding">
                        <div class="only-article-desc">
                            <a href="/uae/uae-weather-dense-fog-delays-flights-for-second-day-1.689873" title="UAE weather: Dense fog delays flights for second day">
                                <p class="news-heading-h4 two-lines">UAE weather: Dense fog delays flights for second day</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
</div>        
                          <!-- Follow Us -->
<div class="follow-us col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Follow Us</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
        <div class="share-icons most-read-share">
            <div class="col-xs-2 no-padding">
                <a title="Twitter" href="https://twitter.com/TheNationalUAE"><img alt="Twitter" src="/polopoly_fs/7.107!/file/twitter.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Facebook" href="https://www.facebook.com/thenational.ae/"><img alt="Facebook" src="/polopoly_fs/7.107!/file/fb.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Google Plus" href="https://plus.google.com/+TheNational"><img alt="Google Plus" src="/polopoly_fs/7.107!/file/gplus.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Linkedin" href="https://www.linkedin.com/company/the-national"><img alt="Linkedin" src="/polopoly_fs/7.107!/file/linkedin.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Pintrest" href="https://www.pinterest.com/thenationaluae"><img alt="Pintrest" src="/polopoly_fs/7.107!/file/pin.png"></a>
            </div>
            <div class="col-xs-2 no-padding">
                <a title="Instagram" href="https://www.instagram.com/TheNationalUAE"><img alt="Instagram" src="/polopoly_fs/7.107!/file/instagram.png"></a>
            </div>
        </div>
    </div>
</div>
                  <div class="read-paper col-lg-12 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading">
        <div class="line"></div>
        <h1>Read the paper</h1>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
        <div class="clearfix no-margin row">
            <div class="clearfix row no-margin col-lg-12 col-sm-12">
                                    <div class="article-desc">
                        <a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="The National">
                            <p class="article-headline">View the paper as it appeared in print</p>
                        </a>
                    </div>
                                    <div class="article-desc">
                        <a href="https://itunes.apple.com/ca/artist/newspaperdirect-inc./id313904714" title="The National">
                            <p class="article-headline">Download the iPad e-reader</p>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
</div>        
                    
                                          </div>
                                    	</div>
                        <div class="clearfix"></div>
<div class="opinion outer-box taxonomy-4-border-color">
    <div class="section-heading">
        <h1 class="taxonomy-4-text-color"><a href="/opinion" style="color:#00b0b9">Opinion</a></h1>
    </div>
    <div class="row">
                                                
                                                                                                                            <div class="col-lg-5 col-md-9 col-sm-12 col-xs-12">
                        <div class="col-lg-12 col-md-12 col-xs-12 no-padding article-type-block">
                <a href="/opinion/editorial/when-the-road-ahead-isn-t-clear-slow-down-1.690008" title="When the road ahead isn't clear, slow down">
                                                  <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="More than 100 cars were involved in a fog-related pile-up in 2015. Stephen Lock / The National"
         src="/image/policy:1.690007:1514044710/fog.jpg?f=16x9&w=1024&$p$f$w=5623d09"
         srcset=" /image/policy:1.690007:1514044710/fog.jpg?f=16x9&w=700&$p$f$w=f15b1cf 700w, /image/policy:1.690007:1514044710/fog.jpg?f=16x9&w=940&$p$f$w=5722d29 940w, /image/policy:1.690007:1514044710/fog.jpg?f=16x9&w=1024&$p$f$w=5623d09 1024w" class="img-responsive full-width"/>
    
                                        </a>
            </div>
                        <div class="col-lg-12 col-md-12 col-xs-12 no-padding">
                <div class="main-article-desc">
                            <a href="/opinion/editorial" title="EDITORIAL"><h2 class="">EDITORIAL</h2></a>                    <a href="/opinion/editorial/when-the-road-ahead-isn-t-clear-slow-down-1.690008" title="When the road ahead isn't clear, slow down">
                        <p class="news-heading-h3 two-lines">When the road ahead isn't clear, slow down</p>
                    </a>
                </div>
            </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-xs-12">
                                                                
                                                                                                                                <div class="opinion-grids col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="col-lg-12 col-md-12 col-xs-12 no-padding article-type-block">
                    <a href="/opinion/editorial/the-world-has-spoken-and-trump-doesn-t-like-it-1.690004" title="The world has spoken and Trump doesn't like it">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Of the 193 member states of the UN, 128 voted to oppose to US president Donald Trump&rsquo;s unilateral recognition of Israeli sovereignty over Jerusalem.  Eduardo Munoz Alvarez / AFP"
         src="/image/policy:1.690003:1514043554/UN.jpg?f=4x3&w=1024&$p$f$w=ca050f8"
         srcset=" /image/policy:1.690003:1514043554/UN.jpg?f=4x3&w=700&$p$f$w=621d84e 700w, /image/policy:1.690003:1514043554/UN.jpg?f=4x3&w=940&$p$f$w=fb2c3a4 940w, /image/policy:1.690003:1514043554/UN.jpg?f=4x3&w=1024&$p$f$w=ca050f8 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-xs-12 no-padding">
                    <div class="main-article-desc">
                                <a href="/opinion/editorial" title="EDITORIAL"><h2 class="">EDITORIAL</h2></a>                        <a href="/opinion/editorial/the-world-has-spoken-and-trump-doesn-t-like-it-1.690004" title="The world has spoken and Trump doesn't like it">
                            <p class="news-heading-h4 three-lines">The world has spoken and Trump doesn't like it</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                                <div class="opinion-grids col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="col-lg-12 col-md-12 col-xs-12 no-padding article-type-block">
                    <a href="/opinion/the-scramble-for-a-reliable-energy-supply-is-high-stakes-1.689925" title="The scramble for a reliable energy supply is high stakes">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Iceland is leading the way in generating power, by piping glacial meltwater from giant manmade lakes to a turbine plant 25 miles away / Getty"
         src="/image/policy:1.670404:1514025380/wk27-OCT-Reykjavik-4.jpg?f=4x3&w=1024&$p$f$w=33bf9e7"
         srcset=" /image/policy:1.670404:1514025380/wk27-OCT-Reykjavik-4.jpg?f=4x3&w=700&$p$f$w=413923a 700w, /image/policy:1.670404:1514025380/wk27-OCT-Reykjavik-4.jpg?f=4x3&w=940&$p$f$w=000c2f2 940w, /image/policy:1.670404:1514025380/wk27-OCT-Reykjavik-4.jpg?f=4x3&w=1024&$p$f$w=33bf9e7 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-xs-12 no-padding">
                    <div class="main-article-desc">
                                <a href="/opinion" title="OPINION"><h2 class="">OPINION</h2></a>                        <a href="/opinion/the-scramble-for-a-reliable-energy-supply-is-high-stakes-1.689925" title="The scramble for a reliable energy supply is high stakes">
                            <p class="news-heading-h4 three-lines">The scramble for a reliable energy supply is high stakes</p>
                        </a>
                    </div>
                </div>
            </div>
                    </div>
        <div class="col-lg-5 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                    <div class="clearfix no-margin row opinion-comment">
                    <div class="col-lg-12 col-sm-12 closure-box">
                        <div class="">
                            <div class="col-lg-12 col-sm-12 no-padding">
                                <div class="only-article-desc">
                                    <a href="/opinion/comment/trump-said-he-didn-t-care-about-the-jerusalem-fallout-turns-out-he-cares-a-great-deal-1.689962" title="Trump said he didn't care about the Jerusalem&nbsp;fallout. Turns out he cares&nbsp;a great deal &nbsp;">
                                        <p class="news-heading-h4">Trump said he didn't care about the Jerusalem&nbsp;fallout. Turns out he cares&nbsp;a great deal &nbsp;</p>
                                    </a>
                                </div>
                                                                                                        <a href="/topics/Author/Hussein%20Ibish" title="Hussein Ibish">
                                                                <div class="comment-detail">
                                    <div class="comment-author">Hussein Ibish</div>
                                    <div class="comment-img">
                                        <span class="comment hidden-xs">COMMENT</span>
                                        <span class="comment-quotes"></span>
                                                                                    <img src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02"/>
                                                                            </div>
                                </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="clearfix no-margin row opinion-comment">
                    <div class="col-lg-12 col-sm-12 closure-box">
                        <div class="">
                            <div class="col-lg-12 col-sm-12 no-padding">
                                <div class="only-article-desc">
                                    <a href="/opinion/gen-z-are-the-ambassadors-of-sustainability-for-the-future-1.690000" title="Gen Z are the ambassadors of sustainability for the future">
                                        <p class="news-heading-h4">Gen Z are the ambassadors of sustainability for the future</p>
                                    </a>
                                </div>
                                                                                                        <a href="/topics/Author/Mohamed%20Jameel%20Al%20Ramahi" title="Mohamed Jameel Al Ramahi">
                                                                <div class="comment-detail">
                                    <div class="comment-author">Mohamed Jameel Al Ramahi</div>
                                    <div class="comment-img">
                                        <span class="comment hidden-xs">COMMENT</span>
                                        <span class="comment-quotes"></span>
                                                                                    <img src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02"/>
                                                                            </div>
                                </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="clearfix no-margin row opinion-comment">
                    <div class="col-lg-12 col-sm-12 closure-box">
                        <div class="">
                            <div class="col-lg-12 col-sm-12 no-padding">
                                <div class="only-article-desc">
                                    <a href="/opinion/cartoon-for-december-24-2017-1.689912" title="Cartoon for December 24, 2017">
                                        <p class="news-heading-h4">Cartoon for December 24, 2017</p>
                                    </a>
                                </div>
                                                                                                        <a href="/topics/Author/Cartoon" title="Cartoon">
                                                                <div class="comment-detail">
                                    <div class="comment-author">Cartoon</div>
                                    <div class="comment-img">
                                        <span class="comment hidden-xs">COMMENT</span>
                                        <span class="comment-quotes"></span>
                                                                                    <img src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02"/>
                                                                            </div>
                                </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="clearfix no-margin row opinion-comment">
                    <div class="col-lg-12 col-sm-12 closure-box">
                        <div class="">
                            <div class="col-lg-12 col-sm-12 no-padding">
                                <div class="only-article-desc">
                                    <a href="/opinion/verdict-in-india-s-biggest-anti-corruption-saga-anti-climactic-1.690006" title="Verdict in India's biggest anti-corruption saga anti-climactic">
                                        <p class="news-heading-h4">Verdict in India's biggest anti-corruption saga anti-climactic</p>
                                    </a>
                                </div>
                                                                                                        <a href="/topics/Author/Letters%20to%20the%20Editor" title="Letters to the Editor">
                                                                <div class="comment-detail">
                                    <div class="comment-author">Letters to the Editor</div>
                                    <div class="comment-img">
                                        <span class="comment hidden-xs">COMMENT</span>
                                        <span class="comment-quotes"></span>
                                                                                    <img src="/image/policy:1.371:1498900114/Square%20byline%20logo.png?f=1x1&w=50&$p$f$w=7a5ec02"/>
                                                                            </div>
                                </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>                            <div class="advertisement clearfix no-padding">
	<div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
	</div>
</div>
                        <div class="clearfix"></div>
<div class="highlights outer-box taxonomy-1-border-color">
    <div class="section-heading taxonomy-1-text-color">
        <h1>VAT in UAE</h1>
    </div>
    <div class="highlights-grid-container">
                                                            
                                                                                                                                <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.684681.1513328639" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/vat-in-uae-car-and-electronics-retailers-use-deadline-to-spur-sales-before-tax-comes-into-effect-1.684681" title="VAT in UAE: Car and electronics retailers use deadline to spur sales push">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="With VAT quickly approaching, many businesses are using the a pre-tax gimmick to entice shoppers. Suzanne Plunket / Reuters"
         src="/image/policy:1.684678:1513328634/FILE-PHOTO-Shoppers-crowd-the-walkways-on-opening-day-of-the-Westfield-Stratford-City-in-east-London.JPG?f=4x3&w=1024&$p$f$w=b767cac"
         srcset=" /image/policy:1.684678:1513328634/FILE-PHOTO-Shoppers-crowd-the-walkways-on-opening-day-of-the-Westfield-Stratford-City-in-east-London.JPG?f=4x3&w=700&$p$f$w=a16ea68 700w, /image/policy:1.684678:1513328634/FILE-PHOTO-Shoppers-crowd-the-walkways-on-opening-day-of-the-Westfield-Stratford-City-in-east-London.JPG?f=4x3&w=940&$p$f$w=524f1b6 940w, /image/policy:1.684678:1513328634/FILE-PHOTO-Shoppers-crowd-the-walkways-on-opening-day-of-the-Westfield-Stratford-City-in-east-London.JPG?f=4x3&w=1024&$p$f$w=b767cac 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">VAT in UAE: Car and electronics retailers use deadline to spur sales push</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.684371.1513241903" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/business/economy/business-extra-podcast-everything-we-know-about-vat-part-2-1.684371" title="Business Extra podcast: Everything we know about VAT - part 2">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="VAT will be rolling out across the UAE on January 1. Reem Mohammed / The National"
         src="/image/policy:1.679262:1513240489/Na12-VAT.jpg?f=4x3&w=1024&$p$f$w=644e8e2"
         srcset=" /image/policy:1.679262:1513240489/Na12-VAT.jpg?f=4x3&w=700&$p$f$w=381fd44 700w, /image/policy:1.679262:1513240489/Na12-VAT.jpg?f=4x3&w=940&$p$f$w=9fa093f 940w, /image/policy:1.679262:1513240489/Na12-VAT.jpg?f=4x3&w=1024&$p$f$w=644e8e2 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Business Extra podcast: Everything we know about VAT - part 2</h3>
                </a>
            </div>
                                                            
                                                                                                                                <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.617502.1502865687" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/business/economy/tax-in-the-uae-everything-you-need-to-know-about-vat-and-a-little-bit-more-1.617502" title="Tax in the UAE: Everything you need to know about VAT and a little bit more">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Tax is coming to the UAE, and it's time to study up. Pawan Singh / The National"
         src="/image/policy:1.617501:1502095600/.jpg?f=4x3&w=1024&$p$f$w=7394dc5"
         srcset=" /image/policy:1.617501:1502095600/.jpg?f=4x3&w=700&$p$f$w=7932f31 700w, /image/policy:1.617501:1502095600/.jpg?f=4x3&w=940&$p$f$w=d5632f6 940w, /image/policy:1.617501:1502095600/.jpg?f=4x3&w=1024&$p$f$w=7394dc5 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Tax in the UAE: Everything you need to know about VAT and a little bit more</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.683531.1512990480" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/business/money/small-businesses-to-feel-the-strain-of-vat-1.683531" title="Small businesses to feel the strain of VAT">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Lisa Martin, from The Counting House, says small business owners will have to start&nbsp;accounting&nbsp;properly. iStockphoto.com"
         src="/image/policy:1.683530:1512990479/bz12-VAT-pic.jpg?f=4x3&w=1024&$p$f$w=8283e9d"
         srcset=" /image/policy:1.683530:1512990479/bz12-VAT-pic.jpg?f=4x3&w=700&$p$f$w=3f0b37c 700w, /image/policy:1.683530:1512990479/bz12-VAT-pic.jpg?f=4x3&w=940&$p$f$w=9fe5a4d 940w, /image/policy:1.683530:1512990479/bz12-VAT-pic.jpg?f=4x3&w=1024&$p$f$w=8283e9d 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Small businesses to feel the strain of VAT</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.683517.1513003051" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/business/money/uae-residents-cut-back-ahead-of-vat-introduction-1.683517" title="UAE residents cut back ahead of VAT introduction">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Entrepreneur Purvi Gokani is planning a stricter budget for 2018 to offset the effects of VAT. Christopher Pike / The National"
         src="/image/policy:1.683516:1513003050/Bz12-Purvi.jpg?f=4x3&w=1024&$p$f$w=6b13a02"
         srcset=" /image/policy:1.683516:1513003050/Bz12-Purvi.jpg?f=4x3&w=700&$p$f$w=edbb8d1 700w, /image/policy:1.683516:1513003050/Bz12-Purvi.jpg?f=4x3&w=940&$p$f$w=1031be8 940w, /image/policy:1.683516:1513003050/Bz12-Purvi.jpg?f=4x3&w=1024&$p$f$w=6b13a02 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">UAE residents cut back ahead of VAT introduction</h3>
                </a>
            </div>
            </div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>                                <div class="art-culture margin-heading col-lg-6 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading taxonomy-5">
        <div class="line"></div>
        <h1><a href="/arts-culture" style="color:#5f259f">Arts & Culture</a></h1>
    </div>
                                            
                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 row no-margin first-phase">
        <div class="col-lg-8 col-md-8 col-sm-12 no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/arts-culture/film/film-review-tiger-zinda-hai-1.689773" title="Film review:&nbsp;Tiger Zinda Hai">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Salman Khan and Katrina Kaif in the song &quot;Dil Diyan Gallan&quot; for the movie Tiger Zinda Hai. Courtesy Yash Raj Films"
         src="/image/policy:1.689772:1513931767/ac23-Tiger-Zinda.jpg?f=16x9&w=1024&$p$f$w=059f417"
         srcset=" /image/policy:1.689772:1513931767/ac23-Tiger-Zinda.jpg?f=16x9&w=700&$p$f$w=db0212e 700w, /image/policy:1.689772:1513931767/ac23-Tiger-Zinda.jpg?f=16x9&w=940&$p$f$w=fa5a4ee 940w, /image/policy:1.689772:1513931767/ac23-Tiger-Zinda.jpg?f=16x9&w=1024&$p$f$w=059f417 1024w" class="img-responsive full-width"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="main-article-desc">
                                <a href="/arts-culture/film" title="FILM"><h2 class="">FILM</h2></a>                        <a href="/arts-culture/film/film-review-tiger-zinda-hai-1.689773" title="Film review:&nbsp;Tiger Zinda Hai">
                            <p class="news-heading-h3 two-lines">Film review:&nbsp;Tiger Zinda Hai</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                
                                                                                                                                        <div class="col-lg-4 col-md-4 col-sm-12 no-lpad ">
            <div class="closure-box">
                                <div class="col-lg-12 col-md-12 col-xs-5 no-padding article-type-block">
                    <a href="/arts-culture/music/khaleeji-version-of-bob-marley-s-no-woman-no-cry-reaches-half-a-million-hits-1.689826" title="Khaleeji version of&nbsp;Bob Marley's No Woman, No Cry&nbsp;reaches half a million hits">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Screengrab of A Bahraini singer's cover of Bob Marley's No Woman, No Cry is grabbing attention around the world, surpassing half a million hits on Tunes Arabia's YouTube channel."
         src="/image/policy:1.689827:1513951116/ac00-khaleeji.png?f=4x3&w=1024&$p$f$w=0da647c"
         srcset=" /image/policy:1.689827:1513951116/ac00-khaleeji.png?f=4x3&w=700&$p$f$w=99128d5 700w, /image/policy:1.689827:1513951116/ac00-khaleeji.png?f=4x3&w=940&$p$f$w=57d65f2 940w, /image/policy:1.689827:1513951116/ac00-khaleeji.png?f=4x3&w=1024&$p$f$w=0da647c 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="col-lg-12 col-md-12 col-xs-7 no-padding">
                    <div class="article-desc">
                                <a href="/arts-culture/music" title="MUSIC"><h2 class="">MUSIC</h2></a>                        <a href="/arts-culture/music/khaleeji-version-of-bob-marley-s-no-woman-no-cry-reaches-half-a-million-hits-1.689826" title="Khaleeji version of&nbsp;Bob Marley's No Woman, No Cry&nbsp;reaches half a million hits">
                            <p class="news-heading-h4 four-lines">Khaleeji version of&nbsp;Bob Marley's No Woman, No Cry&nbsp;reaches half a million hits</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="col-lg-12 col-md-12 col-sm-12 clearfix row no-margin second-phase">
                                                        
                                                                                                                                        <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/arts-culture/najwa-karam-to-perform-in-dubai-on-december-29-1.689799" title="Najwa Karam to perform in Dubai on December 29">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Najwa Karam will be appearing in Dubai for a performance. Courtesy Youness Hamiddine"
         src="/image/policy:1.689798:1513941519/Na22-Najwa-Karam.jpg?f=4x3&w=1024&$p$f$w=049fa38"
         srcset=" /image/policy:1.689798:1513941519/Na22-Najwa-Karam.jpg?f=4x3&w=700&$p$f$w=765d99d 700w, /image/policy:1.689798:1513941519/Na22-Najwa-Karam.jpg?f=4x3&w=940&$p$f$w=18c450e 940w, /image/policy:1.689798:1513941519/Na22-Najwa-Karam.jpg?f=4x3&w=1024&$p$f$w=049fa38 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="article-desc">
                                <a href="/arts-culture" title="ARTS&CULTURE"><h2 class="">ARTS&CULTURE</h2></a>                        <a href="/arts-culture/najwa-karam-to-perform-in-dubai-on-december-29-1.689799" title="Najwa Karam to perform in Dubai on December 29">
                            <p class="news-heading-h4 three-lines">Najwa Karam to perform in Dubai on December 29</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                        
                                                                                                                        <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/arts-culture/year-in-review-our-favourite-books-of-2017-1.689373" title="Our favourite books of 2017">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Alison Jean Lester Yuki Means Happiness"
         src="/image/policy:1.689354:1513780333/ac21-DEC-Yuki.jpg?f=4x3&w=1024&$p$f$w=25c7159"
         srcset=" /image/policy:1.689354:1513780333/ac21-DEC-Yuki.jpg?f=4x3&w=700&$p$f$w=cdac12c 700w, /image/policy:1.689354:1513780333/ac21-DEC-Yuki.jpg?f=4x3&w=940&$p$f$w=c070584 940w, /image/policy:1.689354:1513780333/ac21-DEC-Yuki.jpg?f=4x3&w=1024&$p$f$w=25c7159 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="article-desc">
                                <a href="/arts-culture" title="ARTS&CULTURE"><h2 class="">ARTS&CULTURE</h2></a>                        <a href="/arts-culture/year-in-review-our-favourite-books-of-2017-1.689373" title="Our favourite books of 2017">
                            <p class="news-heading-h4 three-lines">Our favourite books of 2017</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                        
                                                                                                                                        <div class="col-lg-4 col-md-4 col-sm-12 no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/arts-culture/the-toys-that-made-us-looks-back-at-toys-of-the-1970s-and-1980s-1.689391" title="The Toys That Made Us looks back at toys of the 1970s and 1980s">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="A promo for the Netflix series The Toys that Made Us. Netflix"
         src="/image/policy:1.689382:1513781115/AC21-TOYS.jpg?f=4x3&w=1024&$p$f$w=bf97f42"
         srcset=" /image/policy:1.689382:1513781115/AC21-TOYS.jpg?f=4x3&w=700&$p$f$w=300ddbb 700w, /image/policy:1.689382:1513781115/AC21-TOYS.jpg?f=4x3&w=940&$p$f$w=3c664bc 940w, /image/policy:1.689382:1513781115/AC21-TOYS.jpg?f=4x3&w=1024&$p$f$w=bf97f42 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="article-desc">
                                <a href="/arts-culture" title="ARTS&CULTURE"><h2 class="">ARTS&CULTURE</h2></a>                        <a href="/arts-culture/the-toys-that-made-us-looks-back-at-toys-of-the-1970s-and-1980s-1.689391" title="The Toys That Made Us looks back at toys of the 1970s and 1980s">
                            <p class="news-heading-h4 three-lines">The Toys That Made Us looks back at toys of the 1970s and 1980s</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
            </div>
</div>                                <div class="lifestyle margin-heading col-lg-6 col-md-12 col-sm-12 clearfix no-padding">
    <div class="section-heading taxonomy-6 no-lmarg">
        <div class="line"></div>
        <h1><a href="/lifestyle" style="color:#97d700">Lifestyle</a></h1>
    </div>
    <div class="row no-margin first-phase col-lg-12 col-md-12 col-xs-12">
                                                        
                                                                                                                                        <div class="col-lg-6 col-md-6 col-sm-12 closure-box no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/lifestyle/our-doodles-deserve-to-be-masters-of-the-googleverse-1.689294" title="Our doodles&nbsp;deserve to be masters of the googleverse">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="The Google Doodle for UAE National Day 2017"
         src="/image/policy:1.689278:1513776782/Google-Doodle.jpg?f=4x3&w=1024&$p$f$w=d418a82"
         srcset=" /image/policy:1.689278:1513776782/Google-Doodle.jpg?f=4x3&w=700&$p$f$w=e2b7c31 700w, /image/policy:1.689278:1513776782/Google-Doodle.jpg?f=4x3&w=940&$p$f$w=a481a6f 940w, /image/policy:1.689278:1513776782/Google-Doodle.jpg?f=4x3&w=1024&$p$f$w=d418a82 1024w" class="img-responsive"/>
    
                                    <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                        </a>
                </div>
                                <div class="">
                    <div class="main-article-desc">
                                <a href="/lifestyle" title="LIFESTYLE"><h2 class="">LIFESTYLE</h2></a>                        <a href="/lifestyle/our-doodles-deserve-to-be-masters-of-the-googleverse-1.689294" title="Our doodles&nbsp;deserve to be masters of the googleverse">
                            <p class="news-heading-h3 three-lines">Our doodles&nbsp;deserve to be masters of the googleverse</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
                                                        
                                                                                                                                        <div class="col-lg-6 col-md-6 col-sm-12 closure-box no-lpad">
            <div class="">
                                <div class="article-type-block">
                    <a href="/lifestyle/reflecting-on-one-man-s-journey-as-another-one-ends-1.689314" title="Reflecting on one man&rsquo;s journey as another one ends">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="ABU DHABI, UNITED ARAB EMIRATES, Feb. 9, 2014:   
A view of Al Markaziyah neighborhood on Monday, Feb. 10, 2014, in Abu Dhabi. The Burj Mohammed Bin Rashid Tower is the tall pointed tower on the right. (Silvia Razgova / The National)

Reporter: standalone
Section: stock
Usage: undated

"
         src="/image/policy:1.689311:1513777488/wk22-DEC-Markaziyah.jpg?f=4x3&w=1024&$p$f$w=4805df6"
         srcset=" /image/policy:1.689311:1513777488/wk22-DEC-Markaziyah.jpg?f=4x3&w=700&$p$f$w=ad5539f 700w, /image/policy:1.689311:1513777488/wk22-DEC-Markaziyah.jpg?f=4x3&w=940&$p$f$w=da7bf75 940w, /image/policy:1.689311:1513777488/wk22-DEC-Markaziyah.jpg?f=4x3&w=1024&$p$f$w=4805df6 1024w" class="img-responsive"/>
    
                                                </a>
                </div>
                                <div class="">
                    <div class="main-article-desc">
                                <a href="/lifestyle" title="LIFESTYLE"><h2 class="">LIFESTYLE</h2></a>                        <a href="/lifestyle/reflecting-on-one-man-s-journey-as-another-one-ends-1.689314" title="Reflecting on one man&rsquo;s journey as another one ends">
                            <p class="news-heading-h3 three-lines">Reflecting on one man&rsquo;s journey as another one ends</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
            </div>

    <div class="clearfix second-phase col-lg-12 col-xs-12">
        <div class="col-lg-12 col-sm-12 closure-box no-lpad">
                                                                    
                                                                                                                                            <div class="row">
                                <div class="col-lg-9 col-sm-8 col-xs-7 ">
                    <div class="article-desc">
                                <a href="/lifestyle" title="LIFESTYLE"><h2 class="">LIFESTYLE</h2></a>                        <a href="/lifestyle/pressed-for-time-yet-most-intrigued-by-the-printing-machines-1.689322" title="Pressed for time yet most intrigued by the printing machines">
                            <p class="news-heading-h4 three-lines">Pressed for time yet most intrigued by the printing machines</p>
                        </a>
                    </div>
                </div>
            </div>
                                                                    
                                                                                                                    <div class="row no-margin-bottom">
                                <div class="col-lg-3 col-sm-4 col-xs-5 no-rpad">
                    <div class="article-type-block">
                    <a href="/lifestyle/motoring/car-of-the-year-driving-bugatti-s-remarkable-chiron-in-dubai-1.689345" title="Car of the year? Driving the Bugatti Chiron in Dubai">
                                                      <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Bugatti Chiron. Bugatti Automobiles SAS"
         src="/image/policy:1.689323:1513778352/WK22-DEC-motoring-bugatti-chiron-pic-1.jpg?f=4x3&w=1024&$p$f$w=b60e640"
         srcset=" /image/policy:1.689323:1513778352/WK22-DEC-motoring-bugatti-chiron-pic-1.jpg?f=4x3&w=700&$p$f$w=74ac0f0 700w, /image/policy:1.689323:1513778352/WK22-DEC-motoring-bugatti-chiron-pic-1.jpg?f=4x3&w=940&$p$f$w=594459f 940w, /image/policy:1.689323:1513778352/WK22-DEC-motoring-bugatti-chiron-pic-1.jpg?f=4x3&w=1024&$p$f$w=b60e640 1024w" class="img-responsive"/>
    
                                    <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-9 col-sm-8 col-xs-7 ">
                    <div class="article-desc">
                                <a href="/lifestyle/motoring" title="MOTORING"><h2 class="">MOTORING</h2></a>                        <a href="/lifestyle/motoring/car-of-the-year-driving-bugatti-s-remarkable-chiron-in-dubai-1.689345" title="Car of the year? Driving the Bugatti Chiron in Dubai">
                            <p class="news-heading-h4 three-lines">Car of the year? Driving the Bugatti Chiron in Dubai</p>
                        </a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>
                                <div class="clearfix"></div>
<div class="highlights outer-box taxonomy-1-border-color">
    <div class="section-heading taxonomy-1-text-color">
        <h1>LOUVRE ABU DHABI</h1>
    </div>
    <div class="highlights-grid-container">
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.675562.1510655449" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/arts-culture/art/louvre-abu-dhabi-virtual-tour-the-objects-you-shouldn-t-miss-1.675562" title="Louvre Abu Dhabi virtual tour: the&nbsp;objects you shouldn't miss&nbsp;&nbsp;">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Louvre map"
         src="/image/policy:1.675560:1510651013/louvre-tour-teaser.png?f=4x3&w=1024&$p$f$w=fb91698"
         srcset=" /image/policy:1.675560:1510651013/louvre-tour-teaser.png?f=4x3&w=700&$p$f$w=a679bb2 700w, /image/policy:1.675560:1510651013/louvre-tour-teaser.png?f=4x3&w=940&$p$f$w=50823ab 940w, /image/policy:1.675560:1510651013/louvre-tour-teaser.png?f=4x3&w=1024&$p$f$w=fb91698 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_video"></span>
            </span>
            </div>
        </div>
                            </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Louvre Abu Dhabi virtual tour: the&nbsp;objects you shouldn't miss&nbsp;&nbsp;</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.675105.1510501643" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/a-place-of-discovery-children-s-museum-at-louvre-abu-dhabi-welcomes-pupils-1.675105" title="'A place of discovery': Children's Museum at Louvre Abu Dhabi welcomes pupils">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Abu Dhabi, United Arab Emirates - November 12th, 2017: Nathan 5 looks at a Jean-Armand Fallot Vase at the Children&Otilde;s Museum at the Louvre. Sunday, November 12th, 2017 at Louvre, Abu Dhabi. Chris Whiteoak / The National"
         src="/image/policy:1.675097:1510501641/na13-NOV-Louvre-Kids-1.jpg?f=4x3&w=1024&$p$f$w=d23c63c"
         srcset=" /image/policy:1.675097:1510501641/na13-NOV-Louvre-Kids-1.jpg?f=4x3&w=700&$p$f$w=9dcd91c 700w, /image/policy:1.675097:1510501641/na13-NOV-Louvre-Kids-1.jpg?f=4x3&w=940&$p$f$w=a3d4e4e 940w, /image/policy:1.675097:1510501641/na13-NOV-Louvre-Kids-1.jpg?f=4x3&w=1024&$p$f$w=d23c63c 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                            </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">'A place of discovery': Children's Museum at Louvre Abu Dhabi welcomes pupils</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.674970.1510470963" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/watch-building-of-louvre-abu-dhabi-captured-in-stunning-eight-year-time-lapse-video-1.674970" title="Watch: Building of Louvre Abu Dhabi captured in stunning eight-year time-lapse video">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Louvre Abu Dhabi is now open on Saadiyat Island. Christopher Pike / The National"
         src="/image/policy:1.674969:1510470962/Na-AC-Louvre-Opens.jpg?f=4x3&w=1024&$p$f$w=67afbed"
         srcset=" /image/policy:1.674969:1510470962/Na-AC-Louvre-Opens.jpg?f=4x3&w=700&$p$f$w=7f1c7e1 700w, /image/policy:1.674969:1510470962/Na-AC-Louvre-Opens.jpg?f=4x3&w=940&$p$f$w=1e884be 940w, /image/policy:1.674969:1510470962/Na-AC-Louvre-Opens.jpg?f=4x3&w=1024&$p$f$w=67afbed 1024w" class="img-responsive"/>
    
                                                        </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">Watch: Building of Louvre Abu Dhabi captured in stunning eight-year time-lapse video</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.674891.1510468118" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/at-louvre-abu-dhabi-the-city-finds-a-new-space-to-meet-and-mingle-1.674891" title="At Louvre Abu Dhabi, the city finds a new space&nbsp;to meet and mingle">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Abu Dhabi, United Arab Emirates, November 11, 2017:    An Emirati man takes a picture as visitors attend the opening day at the Louvre Abu Dhabi on Saadiyat Island in Abu Dhabi on November 11, 2017. Christopher Pike / The National"
         src="/image/policy:1.674888:1510418860/na12-louvre-opening02.jpg?f=4x3&w=1024&$p$f$w=31661ff"
         srcset=" /image/policy:1.674888:1510418860/na12-louvre-opening02.jpg?f=4x3&w=700&$p$f$w=c779c7c 700w, /image/policy:1.674888:1510418860/na12-louvre-opening02.jpg?f=4x3&w=940&$p$f$w=1f1434c 940w, /image/policy:1.674888:1510418860/na12-louvre-opening02.jpg?f=4x3&w=1024&$p$f$w=31661ff 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                            </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">At Louvre Abu Dhabi, the city finds a new space&nbsp;to meet and mingle</h3>
                </a>
            </div>
                                                            
                                                                                                                                            <div class="highlights-grids polopoly-element polopoly-draggable" polopoly:contentid="1.674729.1510413308" polopoly:editableobjectname="Example.EditableTeaser">
                <a href="/uae/this-is-stunning-heady-atmosphere-as-thousands-attend-louvre-abu-dhabi-opening-1.674729" title="'This is stunning': heady atmosphere as thousands attend Louvre Abu Dhabi opening">
                                            <div class="article-type-block">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Visitors enter Louvre Abu Dhabi on its opening day. John Dennehy / The National"
         src="/image/policy:1.674717:1510411867/louvre.jpg?f=4x3&w=1024&$p$f$w=efcaffc"
         srcset=" /image/policy:1.674717:1510411867/louvre.jpg?f=4x3&w=700&$p$f$w=2a78038 700w, /image/policy:1.674717:1510411867/louvre.jpg?f=4x3&w=940&$p$f$w=2a690d3 940w, /image/policy:1.674717:1510411867/louvre.jpg?f=4x3&w=1024&$p$f$w=efcaffc 1024w" class="img-responsive"/>
    
                                        <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_video"></span>
            </span>
            </div>
        </div>
                            </div>
                                        <h3 class="news-heading-h4 two-lines highlights-headline">'This is stunning': heady atmosphere as thousands attend Louvre Abu Dhabi opening</h3>
                </a>
            </div>
            </div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>                                <div class="sports col-lg-12 col-sm-12 margin-heading clearfix no-padding ">
    <div class="section-heading taxonomy-7">
        <div class="line"></div>
        <h1><a href="/sport" style="color:#ff8200">Sport</a></h1>
    </div>
                                            
                                                                                                                        <div class="row no-margin first-phase col-lg-4 col-sm-12 no-rpad">
        <div class="col-lg-12 col-md-12 col-sm-12 no-lpad">
                        <div class="article-type-block">
                <a href="/sport/football/real-madrid-outfought-and-out-thought-as-barcelona-take-giant-stride-toward-primera-liga-title-1.690002" title="Messi-inspired Barca take giant stride toward La Liga title">
                                                  <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Lionel Messi, right, scored one and set up another in Barcelona's 3-0 victory over Real Madrid on Saturday. Francisco Seco / AP Photo"
         src="/image/policy:1.690001:1514042533/Spain-Soccer-La-Liga.jpg?f=4x3&w=1024&$p$f$w=5046ee6"
         srcset=" /image/policy:1.690001:1514042533/Spain-Soccer-La-Liga.jpg?f=4x3&w=700&$p$f$w=0352d89 700w, /image/policy:1.690001:1514042533/Spain-Soccer-La-Liga.jpg?f=4x3&w=940&$p$f$w=13eece7 940w, /image/policy:1.690001:1514042533/Spain-Soccer-La-Liga.jpg?f=4x3&w=1024&$p$f$w=5046ee6 1024w" class="img-responsive"/>
    
                                <div class="article-type">
            <div class="type_block_wrapper">
            <span class="type_block">
                <span class="icon_gallery"></span>
            </span>
            </div>
        </div>
                    </a>
            </div>
                        <div class="">
                <div class="main-article-desc">
                            <a href="/sport/football" title="FOOTBALL"><h2 class="">FOOTBALL</h2></a>                    <a href="/sport/football/real-madrid-outfought-and-out-thought-as-barcelona-take-giant-stride-toward-primera-liga-title-1.690002" title="Messi-inspired Barca take giant stride toward La Liga title">
                        <p class="news-heading-h2 four-lines">Messi-inspired Barca take giant stride toward La Liga title</p>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="clearfix row no-margin col-lg-8 col-sm-12">
        <div class="clearfix row no-margin second-phase">
                                                                    
                                                                                                                                    <div class="col-lg-3 col-md-6 col-sm-12 no-lpad">
                    <div class="">
                                                <div class="article-type-block">
                            <a href="/sport/comment/chelsea-lack-the-cutting-edge-that-made-them-champions-as-everton-hold-out-for-hard-earned-point-1.690010" title="Chelsea lack cutting edge as Everton hold out for hard-earned point">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Eden Hazard, right, and his Chelsea teammates couldn't find a way past Everton on Saturday. Jan Kruger / Getty Images"
         src="/image/policy:1.690009:1514047178/897555276.jpg?f=4x3&w=1024&$p$f$w=14bebcb"
         srcset=" /image/policy:1.690009:1514047178/897555276.jpg?f=4x3&w=700&$p$f$w=8410f01 700w, /image/policy:1.690009:1514047178/897555276.jpg?f=4x3&w=940&$p$f$w=41b243a 940w, /image/policy:1.690009:1514047178/897555276.jpg?f=4x3&w=1024&$p$f$w=14bebcb 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                                <div class="">
                            <div class="article-desc">
                                        <a href="/sport/comment" title="COMMENT"><h2 class="">COMMENT</h2></a>                                <a href="/sport/comment/chelsea-lack-the-cutting-edge-that-made-them-champions-as-everton-hold-out-for-hard-earned-point-1.690010" title="Chelsea lack cutting edge as Everton hold out for hard-earned point">
                                    <p class="news-heading-h4 three-lines">Chelsea lack cutting edge as Everton hold out for hard-earned point</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="col-lg-3 col-md-6 col-sm-12 no-lpad">
                    <div class="">
                                                <div class="article-type-block">
                            <a href="/sport/comment/absence-of-rafael-nadal-opens-up-opportunities-for-rest-of-the-field-at-mubadala-world-tennis-championship-1.689920" title="Nadal absence sets up unpredictable Mubadala World Tennis Championship">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Novak Djokovic faces stiff opposition in his bid to win a fourth Mubadala World Tennis Championship in Abu Dhabi. Matthew Childs / Reuters"
         src="/image/policy:1.689919:1514023001/Wimbledon.JPG?f=4x3&w=1024&$p$f$w=bf84f46"
         srcset=" /image/policy:1.689919:1514023001/Wimbledon.JPG?f=4x3&w=700&$p$f$w=447e947 700w, /image/policy:1.689919:1514023001/Wimbledon.JPG?f=4x3&w=940&$p$f$w=b42050a 940w, /image/policy:1.689919:1514023001/Wimbledon.JPG?f=4x3&w=1024&$p$f$w=bf84f46 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                                <div class="">
                            <div class="article-desc">
                                        <a href="/sport/comment" title="COMMENT"><h2 class="">COMMENT</h2></a>                                <a href="/sport/comment/absence-of-rafael-nadal-opens-up-opportunities-for-rest-of-the-field-at-mubadala-world-tennis-championship-1.689920" title="Nadal absence sets up unpredictable Mubadala World Tennis Championship">
                                    <p class="news-heading-h4 three-lines">Nadal absence sets up unpredictable Mubadala World Tennis Championship</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="col-lg-3 col-md-6 col-sm-12 no-lpad">
                    <div class="">
                                                <div class="article-type-block">
                            <a href="/sport/cricket/pakistan-recall-azhar-ali-but-drop-ahmed-shehzad-for-odi-series-in-new-zealand-1.689972" title="Pakistan recall&nbsp;Azhar but drop Shehzad for ODI series in New Zealand">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Azhar Ali was rested for the Sri Lanka series, but is now fully fit after recovering from a knee problem. Alastair Grant / AP Photo"
         src="/image/policy:1.689971:1514036239/sp24-cric-azhar.jpg?f=4x3&w=1024&$p$f$w=d4088e5"
         srcset=" /image/policy:1.689971:1514036239/sp24-cric-azhar.jpg?f=4x3&w=700&$p$f$w=784bd6c 700w, /image/policy:1.689971:1514036239/sp24-cric-azhar.jpg?f=4x3&w=940&$p$f$w=3ac23e4 940w, /image/policy:1.689971:1514036239/sp24-cric-azhar.jpg?f=4x3&w=1024&$p$f$w=d4088e5 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                                <div class="">
                            <div class="article-desc">
                                        <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                                <a href="/sport/cricket/pakistan-recall-azhar-ali-but-drop-ahmed-shehzad-for-odi-series-in-new-zealand-1.689972" title="Pakistan recall&nbsp;Azhar but drop Shehzad for ODI series in New Zealand">
                                    <p class="news-heading-h4 three-lines">Pakistan recall&nbsp;Azhar but drop Shehzad for ODI series in New Zealand</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                                <div class="col-lg-3 col-md-6 col-sm-12 no-lpad">
                    <div class="">
                                                <div class="article-type-block">
                            <a href="/sport/football/man-city-extend-record-to-17-kane-equals-shearer-record-premier-league-round-up-1.689997" title="Man City&nbsp;extend record to 17, Kane equals Shearer record: Premier League round-up">
                                                              <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Sergio Aguero scores his second and Manchester City's third goal in the 4-0 win over Bournemouth at the Etihad Stadium on Saturday. Andrew Yates / Reuters"
         src="/image/policy:1.690013:1514050841/Premier-League-Manchester-City-vs-AFC-Bournemouth.JPG?f=4x3&w=1024&$p$f$w=a2e1ac8"
         srcset=" /image/policy:1.690013:1514050841/Premier-League-Manchester-City-vs-AFC-Bournemouth.JPG?f=4x3&w=700&$p$f$w=1cb485a 700w, /image/policy:1.690013:1514050841/Premier-League-Manchester-City-vs-AFC-Bournemouth.JPG?f=4x3&w=940&$p$f$w=ef35657 940w, /image/policy:1.690013:1514050841/Premier-League-Manchester-City-vs-AFC-Bournemouth.JPG?f=4x3&w=1024&$p$f$w=a2e1ac8 1024w" class="img-responsive"/>
    
                                                                </a>
                        </div>
                                                <div class="">
                            <div class="article-desc">
                                        <a href="/sport/football" title="FOOTBALL"><h2 class="">FOOTBALL</h2></a>                                <a href="/sport/football/man-city-extend-record-to-17-kane-equals-shearer-record-premier-league-round-up-1.689997" title="Man City&nbsp;extend record to 17, Kane equals Shearer record: Premier League round-up">
                                    <p class="news-heading-h4 three-lines">Man City&nbsp;extend record to 17, Kane equals Shearer record: Premier League round-up</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                    </div>
        <div class="clearfix row no-margin third-phase">
                                                                
                                                                                                                    
            <div class="col-lg-6 col-sm-12 closure-box">
                <div class="row">
                                        <div class="col-lg-3 col-sm-4 col-xs-5 no-padding article-type-block">
                        <a href="/sport/football/ali-mabkhout-gives-uae-winning-start-at-gulf-cup-1.689866" title="Ali Mabkhout gives UAE winning start at Gulf Cup">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Ali Mabkhout's penalty gave the UAE a winning start to their Gulf Cup campaign. Giuseppe Cacace / AFP"
         src="/image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=1024&$p$f$w=78e78a3"
         srcset=" /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=700&$p$f$w=b70c730 700w, /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=940&$p$f$w=53faca5 940w, /image/policy:1.689865:1514003009/FBL-GULF-CUP-2017-OMA-UAE.jpg?f=4x3&w=1024&$p$f$w=78e78a3 1024w" class="img-responsive"/>
    
                                                        </a>
                    </div>
                                        <div class="col-lg-9 col-sm-8 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/sport/football" title="FOOTBALL"><h2 class="">FOOTBALL</h2></a>                            <a href="/sport/football/ali-mabkhout-gives-uae-winning-start-at-gulf-cup-1.689866" title="Ali Mabkhout gives UAE winning start at Gulf Cup">
                                <p class="news-heading-h4 three-lines">Ali Mabkhout gives UAE winning start at Gulf Cup</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                                
                                                                                                                    
            <div class="col-lg-6 col-sm-12 closure-box">
                <div class="row">
                                        <div class="col-lg-3 col-sm-4 col-xs-5 no-padding article-type-block">
                        <a href="/sport/tennis/rafael-nadal-withdraws-from-mubadala-world-tennis-championship-1.689900" title="Rafael Nadal withdraws from&nbsp;Mubadala World Tennis Championship">
                                                          <img sizes="(max-width: 767px) 700px, (min-width: 768px) and (max-width: 1023px) 940px, (min-width: 1024px) 1024px"
         alt="Rafael Nadal has pulled out of the Mubadala World Tennis Championship. Ian Langsdon / EPA"
         src="/image/policy:1.689899:1514013648/FRANCE-TENNIS-MASTERS.jpg?f=4x3&w=1024&$p$f$w=087fed3"
         srcset=" /image/policy:1.689899:1514013648/FRANCE-TENNIS-MASTERS.jpg?f=4x3&w=700&$p$f$w=d0fdaff 700w, /image/policy:1.689899:1514013648/FRANCE-TENNIS-MASTERS.jpg?f=4x3&w=940&$p$f$w=1ffe499 940w, /image/policy:1.689899:1514013648/FRANCE-TENNIS-MASTERS.jpg?f=4x3&w=1024&$p$f$w=087fed3 1024w" class="img-responsive"/>
    
                                                        </a>
                    </div>
                                        <div class="col-lg-9 col-sm-8 col-xs-7 no-rpad">
                        <div class="small-article-desc">
                                    <a href="/sport/tennis" title="TENNIS"><h2 class="">TENNIS</h2></a>                            <a href="/sport/tennis/rafael-nadal-withdraws-from-mubadala-world-tennis-championship-1.689900" title="Rafael Nadal withdraws from&nbsp;Mubadala World Tennis Championship">
                                <p class="news-heading-h4 three-lines">Rafael Nadal withdraws from&nbsp;Mubadala World Tennis Championship</p>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="clearfix row no-margin fourth-phase">
                                                                    
                                                                                                                                    <div class="col-lg-6 col-sm-12 closure-box">
                    <div class="row">
                        <div class="col-lg-12 col-sm-12 no-lpad">
                            <div class="only-article-desc">
                                        <a href="/sport/football" title="FOOTBALL"><h2 class="">FOOTBALL</h2></a>                                <a href="/sport/football/jurgen-klopp-laments-liverpool-defending-after-arsenal-game-and-admits-there-is-obvious-problem-1.689868" title="Klopp laments Liverpool defending and admits there is 'obvious problem'">
                                    <p class="news-heading-h5 two-lines">Klopp laments Liverpool defending and admits there is 'obvious problem'</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                                                    
                                                                                                                                    <div class="col-lg-6 col-sm-12 closure-box">
                    <div class="row">
                        <div class="col-lg-12 col-sm-12 no-lpad">
                            <div class="only-article-desc">
                                        <a href="/sport/cricket" title="CRICKET"><h2 class="">CRICKET</h2></a>                                <a href="/sport/cricket/afghanistan-s-rashid-khan-shines-for-adelaide-strikers-in-big-bash-league-1.689878" title="Afghanistan's Rashid Khan shines in Big Bash League">
                                    <p class="news-heading-h5 two-lines">Afghanistan's Rashid Khan shines in Big Bash League</p>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
</div>
                
                                  </div>
                    </main>
                    
                          
<footer class="footer">
    
                          <div class="sitemap clearfix">
                        <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/uae/courts" title="Courts">Courts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/education" title="Education">Education</a>
                        </li>
                                                                            <li>
                            <a href="/uae/environment" title="Environment">Environment</a>
                        </li>
                                                                            <li>
                            <a href="/uae/government" title="Government">Government</a>
                        </li>
                                                                            <li>
                            <a href="/uae/health" title="Health">Health</a>
                        </li>
                                                                            <li>
                            <a href="/uae/transport" title="Transport">Transport</a>
                        </li>
                                                                            <li>
                            <a href="/uae/heritage" title="Heritage">Heritage</a>
                        </li>
                                                                            <li>
                            <a href="/uae/science" title="Science">Science</a>
                        </li>
                                                                            <li>
                            <a href="/uae/podcasts" title="Podcasts">Podcasts</a>
                        </li>
                                                                            <li>
                            <a href="/uae/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/world/gcc" title="GCC">GCC</a>
                        </li>
                                                                            <li>
                            <a href="/world/mena" title="MENA">MENA</a>
                        </li>
                                                                            <li>
                            <a href="/world/asia" title="Asia">Asia</a>
                        </li>
                                                                            <li>
                            <a href="/world/africa" title="Africa">Africa</a>
                        </li>
                                                                            <li>
                            <a href="/world/europe" title="Europe">Europe</a>
                        </li>
                                                                            <li>
                            <a href="/world/the-americas" title="The Americas">The Americas</a>
                        </li>
                                                                            <li>
                            <a href="/world/oceania" title="Oceania">Oceania</a>
                        </li>
                                                                            <li>
                            <a href="/world/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/business/economy" title="Economy">Economy</a>
                        </li>
                                                                            <li>
                            <a href="/business/banking" title="Banking">Banking</a>
                        </li>
                                                                            <li>
                            <a href="/business/aviation" title="Aviation">Aviation</a>
                        </li>
                                                                            <li>
                            <a href="/business/property" title="Property">Property</a>
                        </li>
                                                                            <li>
                            <a href="/business/energy" title="Energy">Energy</a>
                        </li>
                                                                            <li>
                            <a href="/business/technology" title="Technology">Technology</a>
                        </li>
                                                                            <li>
                            <a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a>
                        </li>
                                                                            <li>
                            <a href="/business/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/business/markets" title="Markets">Markets</a>
                        </li>
                                                                            <li>
                            <a href="/business/money" title="Money">Money</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/opinion/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/editorial" title="Editorial">Editorial</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/feedback" title="Feedback">Feedback</a>
                        </li>
                                                                            <li>
                            <a href="/opinion/cartoon" title="Cartoon">Cartoon</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/arts-culture/film" title="Film">Film</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/art" title="Art">Art</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/books" title="Books">Books</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/music" title="Music">Music</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/on-stage" title="On Stage">On Stage</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/television" title="Television">Television</a>
                        </li>
                                                                            <li>
                            <a href="/arts-culture/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/lifestyle/fashion" title="Fashion">Fashion</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/food" title="Food">Food</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/luxury" title="Luxury">Luxury</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/travel" title="Travel">Travel</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/family" title="Family">Family</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/home" title="Home">Home</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/motoring" title="Motoring">Motoring</a>
                        </li>
                                                                            <li>
                            <a href="/lifestyle/comment" title="Comment">Comment</a>
                        </li>
                                    </ul>
            </div>
                                 <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                                <li>
                            <a href="/sport/uae" title="UAE">UAE</a>
                        </li>
                                                                            <li>
                            <a href="/sport/football" title="Football">Football</a>
                        </li>
                                                                            <li>
                            <a href="/sport/club-world-cup" title="Club World Cup">Club World Cup</a>
                        </li>
                                                                            <li>
                            <a href="/sport/cricket" title="Cricket">Cricket</a>
                        </li>
                                                                            <li>
                            <a href="/sport/f1" title="F1">F1</a>
                        </li>
                                                                            <li>
                            <a href="/sport/golf" title="Golf">Golf</a>
                        </li>
                                                                            <li>
                            <a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a>
                        </li>
                                                                            <li>
                            <a href="/sport/tennis" title="Tennis">Tennis</a>
                        </li>
                                                                            <li>
                            <a href="/sport/rugby" title="Rugby">Rugby</a>
                        </li>
                                                                            <li>
                            <a href="/sport/north-american" title="North American">North American</a>
                        </li>
                                                                            <li>
                            <a href="/sport/comment" title="Comment">Comment</a>
                        </li>
                                                                            <li>
                            <a href="/sport/other-sport" title="Other Sport">Other Sport</a>
                        </li>
                                    </ul>
            </div>
             </div>

        
      
    <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.png"></a>
            </li>
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="/work-with-us" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</footer>

        
                  </div>
           
                          
			<script src="/jsresources/1512637471.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1512637462/jsfoot"></script>
	
        
          
                                    <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?d=/2.1962/2.2043';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
                </body>
</html>

