<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"><meta content="initial-scale=1" name="viewport"><meta content="Atex – http://www.atex.com" name="creator"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//adservice.google.ae' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//ping.chartbeat.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//static.parsely.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='preconnect' href='https://ping.chartbeat.net' />
<link rel='preconnect' href='https://www.thinglink.com' />
<link rel='preconnect' href='https://www.facebook.com' />
<link rel='preconnect' href='https://thinglink-cdn.azureedge.net' />
<link rel='preconnect' href='https://8055587.fls.doubleclick.net' />
<link rel='preconnect' href='https://tpc.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://s0.2mdn.net' />
<link rel="preconnect" href="//www.google-analytics.com"/>
<link rel='preconnect' href='https://use.typekit.net' />
<script type="text/javascript" src="//use.typekit.net/wnq7ptb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

 
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1583921186.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1583921175/screen-css">
					
        
        
                          
			<script src="/jsresources/header-1583921186.js"></script>
                                      <title>Softbank announces plan to sell assets worth Dh149bn - The National</title>
    
                        <meta content="The National" name="application-name">
<meta name="description" content="Japanese conglomerate is looking to use proceeds of sales to cut debt and buy back shares" />
                        <meta name="news_keywords" content="Business Activites,BISV,BISV08,BUYB,Credit Market News,CMPNY,Corporate debt,Debt Markets,Financial and Business Services,FINE1,Financials,FINS08,Fund Industry News,INDGWH,Industrials,INDS08,INVBIS,INVM,INVS08,Industrial Services,ISER08,NEWS1,Private equity funds,PVE08,Telecommunications Services  (INDUSTRY GROUP),TMT,TRAD08,Wireless Telecommunications Services,WLES1,EASIA,ASXPAC,ASIA,JP,Economic news, EC, business/financial pages,Economic news, EC, business/financial pages,e - commerce,economy, business and finance,Reuters,Business,Technology,Alibaba,WeWork,Sprint,ELLIOTT MANAGEMENT,Uber,T-Mobile US,SoftBank Group,Vision Fund,Masayoshi Son,Sam Nussey,Kirk Boodry," />
        <meta name="parsely-post-id" content="1.996163" />
                              <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-18693758-1', 'auto');
if (document.cookie.indexOf('accessToken') >= 0) {var userId = $.cookie('accessToken').split('::')[0];ga('set', 'userId', userId);}
 ga('require', 'linkid');  ga('send', 'pageview', { 'page': location.pathname + location.search  + location.hash, 'dimension1': 'prod', 'dimension2': '2.1962', 'dimension3': '2.1988', 'dimension4': '1.996163', 'dimension5': 'article', 'dimension9': '[2.1962][2.1960][2.1988][1.996163]'
          ,'dimension6': 'reuters'      });
window.onhashchange = function() {
  ga('send', 'pageview', location.pathname + location.search + location.hash);
  var urlParse = this.href,
            urlrefParse = location.href;
  PARSELY.beacon.trackPageView({
    url: urlParse,           // URL to be tracked
    urlref: urlrefParse,     // Referring URL
    js: 1               // flag indicating this is dynamic
  });
};
</script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.996163", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="Softbank announces plan to sell assets worth Dh149bn"><meta property="og:site_name" content="The National">
        <meta property="og:url" content="https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163">
      <meta property="og:description" content="Japanese conglomerate is looking to use proceeds of sales to cut debt and buy back shares"><meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.996162:1584962422/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9"><meta property="og:image:width" content="1200">
    <script type="text/javascript" src="/theme/7.107.1583921175/jshead"></script>
	
        
        <link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/article-page.css">
    
<link rel="preload" href="/polopoly_fs/7.107!/file/font-awesome.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/font-awesome.css"></noscript>
<link rel="preload" href="/polopoly_fs/7.107!/file/styles.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/styles.css"></noscript>
<link rel="preload" href="/polopoly_fs/7.107!/file/bootstrap-social.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/polopoly_fs/7.107!/file/bootstrap-social.css"></noscript>
<script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(a){a.loadCSS||(a.loadCSS=function(){});var c=loadCSS.relpreload={};c.support=function(){try{var b=a.document.createElement("link").relList.supports("preload")}catch(e){b=!1}return function(){return b}}();c.bindMediaToggle=function(b){function a(){b.media=c}var c=b.media||"all";b.addEventListener?b.addEventListener("load",a):b.attachEvent&&b.attachEvent("onload",a);setTimeout(function(){b.rel="stylesheet";b.media="only x"});setTimeout(a,3E3)};c.poly=function(){if(!c.support())for(var b=a.document.getElementsByTagName("link"),
e=0;e<b.length;e++){var d=b[e];"preload"!==d.rel||"style"!==d.getAttribute("as")||d.getAttribute("data-loadcss")||(d.setAttribute("data-loadcss",!0),c.bindMediaToggle(d))}};if(!c.support()){c.poly();var f=a.setInterval(c.poly,500);a.addEventListener?a.addEventListener("load",function(){c.poly();a.clearInterval(f)}):a.attachEvent&&a.attachEvent("onload",function(){c.poly();a.clearInterval(f)})}"undefined"!==typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS})("undefined"!==typeof global?global:
this);</script>
<script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
<link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon"><meta content="The National" name="apple-mobile-web-app-title"><link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76"><link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120"><link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152"><link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180"><meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage"><meta content="#0095da" name="msapplication-TileColor">
          <link rel="amphtml" href="https://amp.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" />  <link rel="alternate" type="application/json" title="Coronavirus Feed" href="/cmlink/coronavirus-feed-1.995329" />  <link rel="alternate" type="application/json" title="Update version" href="/cmlink/update-version-1.974393" />  <link rel="alternate" type="application/json" title="Podcst Landingpage" href="/cmlink/podcst-landingpage-1.933515" />  <link rel="alternate" type="application/json" title="podcasts feed" href="/cmlink/podcasts-feed-1.933065" />  <link rel="alternate" type="application/json" title="business future feed" href="/cmlink/business-future-feed-1.923862" />  <link rel="alternate" type="application/json" title="UAE in space feed" href="/cmlink/uae-in-space-feed-1.923418" />  <link rel="alternate" type="application/json" title="Expo 2020 feed" href="/cmlink/expo-2020-feed-1.923414" />  <link rel="alternate" type="application/json" title="hajj feed" href="/cmlink/hajj-feed-1.895671" />  <link rel="alternate" type="application/rss+xml" title="FrontPage Newsletter feed" href="/cmlink/frontpage-newsletter-feed-1.861465" />
  <link rel="alternate" type="application/json" title="Customized App Top Stories " href="/cmlink/customized-app-top-stories-1.853164" />  <link rel="alternate" type="application/json" title="TickerBox for App" href="/cmlink/tickerbox-for-app-1.817134" />  <link rel="alternate" type="application/json" title="TestingTopStories" href="/cmlink/testingtopstories-1.816585" />  <link rel="alternate" type="application/json" title="Site Navigation Feed" href="/cmlink/site-navigation-feed-1.745842" />  <link rel="alternate" type="application/rss+xml" title="Weekly Newsletter Feed" href="/cmlink/weekly-newsletter-feed-1.745131" />
  <link rel="alternate" type="application/json" title="WorldCup2018 Feed" href="/cmlink/worldcup2018-feed-1.744677" />  <link rel="alternate" type="application/json" title="The Future" href="/cmlink/the-future-1.732049" />  <link rel="alternate" type="application/json" title="MoreVideos" href="/cmlink/morevideos-1.726911" />  <link rel="alternate" type="application/json" title="Latest Videos" href="/cmlink/latest-videos-1.725993" />  <link rel="alternate" type="application/json" title="Videos Landing page" href="/cmlink/videos-landing-page-1.718362" />  <link rel="alternate" type="application/rss+xml" title="Newsletter Article" href="/cmlink/newsletter-article-1.713086" />
  <link rel="alternate" type="application/json" title="Search Feed" href="/cmlink/search-feed-1.694847" />  <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />  <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />  <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />  <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />  <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />  <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />  <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />  <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />  <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />  <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />  <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />  <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />  <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />  <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />  <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />  <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />  <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />  <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />  <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />  <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />  <link rel="alternate" type="application/json" title="Business/Comment Feeds" href="/cmlink/business-comment-feeds-1.817447" />  <link rel="alternate" type="application/json" title="Business/Economy Feed" href="/cmlink/business-economy-feed-1.665340" />  <link rel="alternate" type="application/json" title="Business/Banking Feed" href="/cmlink/business-banking-feed-1.665337" />  <link rel="alternate" type="application/json" title="Business/Aviation Feed" href="/cmlink/business-aviation-feed-1.665336" />  <link rel="alternate" type="application/json" title="Business/Property Feed" href="/cmlink/business-property-feed-1.665335" />  <link rel="alternate" type="application/json" title="Business/Energy Feed" href="/cmlink/business-energy-feed-1.665334" />  <link rel="alternate" type="application/json" title="Business/Technology Feed" href="/cmlink/business-technology-feed-1.665333" />  <link rel="alternate" type="application/json" title="Business/Travel Tourism Feed" href="/cmlink/business-travel-tourism-feed-1.665328" />  <link rel="alternate" type="application/json" title="Business/Markets Feed" href="/cmlink/business-markets-feed-1.665327" />  <link rel="alternate" type="application/json" title="Business/Money Feed" href="/cmlink/business-money-feed-1.665326" /> 
      

       
                            <meta property="og:image" content="https://www.thenational.ae/polopoly_fs/7.107!/file/logo_big.png"><meta name="apple-itunes-app" content="app-id=1281497691, app-argument=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163">
<meta name="pocket-site-verification" content="e213738e8509de340a044fefa896b8" />
                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="Softbank announces plan to sell assets worth Dh149bn">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.996162:1584962422/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
		
<!-- Google Tag Manager>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JSLP2H');</script>
<End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
    _sf_async_config.sections='Technology';
    _sf_async_config.authors='Reuters';
_sf_async_config.flickerControl= true;
(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
</script>

<script type='text/javascript'>
  (function() {
    // Change below from "body" to a CSS selector that selects only your headlines
    var css = 'body { visibility: hidden; }'; 
    
    var head = document.head || document.querySelector('head');
    var style = document.createElement('style');
    style.id = 'chartbeat-flicker-control-style';
    head.appendChild(style);
    style.type = 'text/css';
    if (style.styleSheet) {
      // This is required for IE8 and below.
      style.styleSheet.cssText = css;
    } else {
      style.appendChild(document.createTextNode(css));
    }

    window.setTimeout(function () {
      var hider = document.getElementById('chartbeat-flicker-control-style');
      if (hider) {
        hider.parentNode.removeChild(hider);
      }
    }, 1000);
  })();
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa6b99d4-cf64-4ed0-9c4d-7ee15a459a51",
    });
  });
</script>
        
          
                            <script>
	var listedArticles;
		var listedArticles = ['https://www.thenational.ae/business/money/how-to-own-a-piece-of-dubai-real-estate-for-as-little-as-dh5-000-and-a-uk-option-for-100-1.986794','https://www.thenational.ae/uae/environment/uae-food-delivery-firm-urges-community-to-embrace-anti-plastic-campaign-1.984711','https://www.thenational.ae/podcasts/beyond-the-headlines/beyond-the-headlines-a-journey-through-the-isis-badlands-1.949421','https://www.thenational.ae/business/standard-chartered-to-axe-most-sme-services-in-the-uae-after-300m-fine-by-new-york-regulator-1.325447','https://www.thenational.ae/lifestyle/food/how-kibsons-have-found-success-in-the-uae-freshness-is-key-when-ordering-groceries-online-1.966203','https://www.thenational.ae/podcasts/between-the-artist-and-the-audience-a-look-at-nyuad-arts-centre-s-spring-programme-1.967899','https://www.thenational.ae/podcasts/the-leading-edge-music-that-pushes-the-boundaries-1.971516','https://www.thenational.ae/business/money/how-much-longer-can-the-faangs-sustain-the-technology-bull-run-1.976321'];
		var currentPage = location.protocol + '//' + location.host + location.pathname;
</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function(){
	var mapping1 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping2 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();
	var mapping3 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,600]).build();
	var mapping4 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50],[300, 250]]).addSize([320, 700], [300, 250]).addSize([728, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping5 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [1,1]).addSize([320, 700], [1,1]).addSize([728, 200], [1,1]).addSize([1024, 200], [1,1]).build();
	var mapping6 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping7 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();

			gptAdSlots[1] = googletag.defineSlot('/21886051327/TN/tn.ae_business/technology', [320, 50], 'gpt-ad-upLB').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).setTargeting('pos', ['1']).addService(googletag.pubads());
	    gptAdSlots[3] = googletag.defineSlot('/21886051327/TN/tn.ae_business/technology', [300, 250], 'gpt-ad-MPU').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).addService(googletag.pubads());
  	gptAdSlots[4] = googletag.defineSlot('/21886051327/TN/tn.ae_business/technology', [300, 250], 'gpt-ad-HPB').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
      //gptAdSlots[7] = googletag.defineOutOfPageSlot('/21886051327/TN/tn.ae_business/technology', 'gpt-ad-overlay').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
    
    		if(listedArticles && listedArticles.includes(currentPage) > 0) {
		googletag.defineSlot('/21886051327/TN/TN_Logo_PlC', [175, 80], 'TNLogo2').setCollapseEmptyDiv(true).addService(googletag.pubads());
		}
				googletag.pubads().setTargeting('articleid', ['1.996163']);
		
	googletag.pubads().enableSingleRequest();
  	googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 500, 
      renderMarginPercent: 200,
      mobileScaling: 2.0
    });
	googletag.enableServices();
});
</script>

<!-- Crazy egg integration -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0083/0417.js" async="async"></script>

<!-- Google Ad sense -->

<script data-ad-client="ca-pub-6021530852349192" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-6021530852349192",
	enable_page_level_ads: true
});
</script-->
        
       </head>
 <body class="is-taxonomy-3 is-article">
 
                            <div id='gpt-ad-overlay'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-overlay');});</script></div>


<div class="advertisement clearfix no-padding">
  <div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB' class="margintopbottom-10"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>

<style>
.header .edition .prayer-weather-block ul li:last-child{font-size:15px!important;font-weight:700;text-transform:uppercase}
.header .edition .prayer-weather-block ul li:last-child a{color:#e71b28!important }

  .header .homepage-nav-active li.taxonomy-10:hover{border-bottom:5px solid #93223d;border-radius: 0 0 7px 5px}
.taxonomy-10-text-color {color: #93223d;}
.taxonomy-10-border-color {border-color: #93223d !important;}
.taxonomy-10:after{border-bottom: 4px solid #93223d;}
.taxonomy-10 h2{border-bottom: 2px solid #93223d !important;}
.taxonomy-10 .line {background-color: #93223d;}
.bg-taxonomy-10{background-color: #93223d;}
.subnav-bg-taxonomy-10 {background-color: #93223d;}
@media screen and (max-width: 991px) {
.ham-menu .taxonomy-10 {border-bottom:1px solid #93223d !important}
}
  
  .article-grid-3-wide .article-grid-item .article-link{margin:15px 0}
  [type="reset"], [type="submit"], button, html [type="button"]{-webkit-appearance:inherit!important}
    
@media screen and (max-width: 767px) {
    .special-page-top ul li div.article-desc{display:inline-flex}
}
      @media screen and (min-width: 1200px) and (max-width: 1300px) {
        .section-headlines .leading-headline .news-heading-h3{
                font-size:28px!important;line-height:28px!important;
              }
      }
  </style>

<style>
.share-align{margin-top:8px;}

.share-align .share-items a{width:40px!important;height:40px!important;margin-right:3px!important}

.share-align .share-items a.twitterCls{background-position:-1px -171px!important;background-size:25em 18em!important}

.share-align .share-items a.facebookCls{background-position:-137px -171px!important;background-size:25em 18em!important}

.share-align .share-items a.linkedInCls{background-position:-91px -171px!important;background-size:25em 18em!important}

.share-align .share-items a.whatsappCls{background-position:-227px -171px!important;background-size:25em 18em!important}

.share-align .share-items a.messengerCls{background-position:-182px -171px!important;background-size:25em 18em!important}
@media screen and (max-width: 767px) {
  .article-image figcaption.caption--main{color:#fff}
      span.p-smartembed{display:block!important;margin: 5px auto;padding:0 10px}
      
}

@media screen and (max-width: 480px){
    .shorthand-luxury h2 {
           padding: 5px 0 0 3px !important; font-size:40px!important; font-family: Austin Medium !important;font-weight: normal !important;
 }
}
</style>
<script>
  $(document).ready(function() {
    var checkHomeNav = $('div.swipe-navigation > ul').find("li.taxonomy-2");
    if(checkHomeNav.length > 0) {
      $("div.swipe-navigation ul li.taxonomy-2").after('<li class="taxonomy-10"><a href="/uae/coronavirus" title="Coronavirus">CORONAVIRUS</a></li>');
    }
    var checkHamburgerNav = $('div.ham > div.ham-menu').find("div#accordionMenu");
    if(checkHamburgerNav.length > 0) {
      $("div.ham > div.ham-menu > div#accordionMenu > div.panel:nth-child(2)").after('<div class="panel panel-default"><div class="panel-heading taxonomy-10" role="tab" id="heading10"><h4 class="panel-title"><a title="Coronavirus" href="/uae/coronavirus" class="titleLink">CORONAVIRUS</a></h4></div></div>');
    }
  });
</script>
                    <!-- Google Tag Manager (noscript)>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JSLP2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<End Google Tag Manager (noscript) -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        
                                       <div class="container">
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                


<section class="header hidden-xs hidden-sm paddingbottom-15">
    <div class="header-content clearfix">
        <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="edition col-lg-12 col-md-12 col-sm-12 col-xs-12 no-rpad">
                    <div class="prayer-weather-block section-header-right left-float">
                        <p class="date-text-align">Monday 23 March 2020</p>
                                                <ul class="ul-inline">
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">23&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i></p>
                            <p class="date">Monday Mar 23, 2020</p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">23&#0176;</p>
                            <p class="high-low">H:23 &#0176;</p>
                            <p class="high-low">L:19 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Tuesday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:23 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">23&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:24 &#0176;</p>
                                    <p>L:16 &#0176;</p>
                                </td>
                                <td class="degree">24&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:27 &#0176;</p>
                                    <p>L:18 &#0176;</p>
                                </td>
                                <td class="degree">27&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:29 &#0176;</p>
                                    <p>L:20 &#0176;</p>
                                </td>
                                <td class="degree">29&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/5.png"></td>
                                <td class="day">Sunday</td>
                                <td class="high-low">
                                    <p>H:29 &#0176;</p>
                                    <p>L:22 &#0176;</p>
                                </td>
                                <td class="degree">29&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 23/03/2020 @ 22:00PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            </ul>
</div>
</li>
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">19:51<span class="small-text">Isha</span></span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">EMU <i class="fa fa-map-marker" aria-hidden="true"></i></p>
                        <p class="date">Monday Mar 23,2020</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                                                                                            <li class="list-group-item">Fajr<span class="prayer-time">05:06</span></li>
                                                                                                    <li class="list-group-item">Shurooq<span class="prayer-time">06:20</span></li>
                                                                                                    <li class="list-group-item">Dhuhr<span class="prayer-time">12:31</span></li>
                                                                                                    <li class="list-group-item">Asr<span class="prayer-time">15:56</span></li>
                                                                                                    <li class="list-group-item">Maghrib<span class="prayer-time">18:38</span></li>
                                                                                                    <li class="list-group-item">Isha<span class="prayer-time">19:51</span></li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </ul>
</div>
</li>
                                                        <li class="seperator"></li><li><a  href="http://thenational.newspaperdirect.com/epaper/viewer.aspx"  title="Read our e-paper" >Read our e-paper</a>
</li>
                                                    </ul>
                                            </div>
                    <div class="clearfix section-header-right right-float ">
                        <div class="subscribe-search-block section-header-right">
                                                        <a href="/subscribe">
                                <span class="subscribe">
                                    <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
                                    SUBSCRIBE
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                <div class="row clearfix header-sticky wp-taxonomy-3 ">
                                                                                                                                                                                                                                        <div class="col-lg-12 col-md-12 no-rpad header-ham-logo-align header-main-nav margintop-5 ">
                    <div class="ham-open sticky-ham-open ">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </div>
                                        <div class="sticky-logo"><a href="/" title="Home Page"><div class="logoN-white"></div></a></div>
                    <div class="align-float-width"><a title="Business" href="/business"><h2>Business</h2></a></div>
                                                        </div>
                                <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-3 subnav-newbg">
                    <div class="swipe-navigation">
                        <ul class="header-sub-nav-dark display-inline swipeable">
                                                                                    true
                                                                <li ><a href="/business/economy">Economy</a></li>
                                                        true
                                                                <li ><a href="/business/banking">Banking</a></li>
                                                        true
                                                                <li ><a href="/business/aviation">Aviation</a></li>
                                                        true
                                                                <li ><a href="/business/property">Property</a></li>
                                                        true
                                                                <li ><a href="/business/energy">Energy</a></li>
                                                        true
                                                                <li class="active"><a href="/business/technology">Technology</a></li>
                                                        true
                                                                <li ><a href="/business/travel-and-tourism">Travel and Tourism</a></li>
                                                        true
                                                                <li ><a href="/business/comment">Comment</a></li>
                                                        true
                                                                <li ><a href="/business/markets">Markets</a></li>
                                                        true
                                                                <li ><a href="/business/money">Money</a></li>
                                                        true
                                                                <li ><a href="/business/future">Future</a></li>
                                                    </ul>
                        <div class="homepage-search-bar"><span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
<script>
  $('.search-icon').on('shown.bs.dropdown', function(e) {
    $('.dropdown-menu input.form-control').focus();
  })
</script>
    </div>
</span>
</div>
                    </div>
                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>
    </div>
</section>
<section class="header mobile-header visible-xs visible-sm paddingbottom-15">
    <div class="mobile-header-sticky  wp-taxonomy-3 section-header  ">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars " aria-hidden="true"></i>
                </li>
                                <li class="secHeaderLogTtl">
                    <a href="/" title="Home Page"><div class=" logoN-white left-float"></div></a>
                </li>
                                    <li class="secHeaderLogTtl">
                    <a title="Business" href="/business"><h2>Business</h2></a>
                </li>
                                                                                        <li class="search_icon txt-white-color">
                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
<script>
  $('.search-icon').on('shown.bs.dropdown', function(e) {
    $('.dropdown-menu input.form-control').focus();
  })
</script>
    </div>
</span>
                </li>
                                                </ul>
        </nav>
                            <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-3 subnav-newbg">
                <div class="swipe-navigation">
                    <ul class="header-sub-nav-dark swipeable">
                                                                                        <li ><a href="/business/economy">Economy</a></li>
                                                                                        <li ><a href="/business/banking">Banking</a></li>
                                                                                        <li ><a href="/business/aviation">Aviation</a></li>
                                                                                        <li ><a href="/business/property">Property</a></li>
                                                                                        <li ><a href="/business/energy">Energy</a></li>
                                                                                        <li class="active"><a href="/business/technology">Technology</a></li>
                                                                                        <li ><a href="/business/travel-and-tourism">Travel and Tourism</a></li>
                                                                                        <li ><a href="/business/comment">Comment</a></li>
                                                                                        <li ><a href="/business/markets">Markets</a></li>
                                                                                        <li ><a href="/business/money">Money</a></li>
                                                                                        <li ><a href="/business/future">Future</a></li>
                                            </ul>
                </div>
            </div>
                                <style>
            main.main-content{
                margin-top: 0px !important;
            }
            </style>
            </div>
</section>


<script>$(function(){resizeSwiper()});$(window).resize(function(){resizeSwiper()});function resizeSwiper(){var d=$(".swipeable");$(".swipeable").parent();for(var b=$(".swipeable").children(),c=0,a=0;a<b.length;a++)b[a]&&(c+=b[a].offsetWidth);d.css("width",c+30+"px")};</script>
                                                <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/homepage-logo.svg" class="ham-logo-img"></a>
        <span class="ham-close"><i class="fa fa-chevron-circle-left"></i></span>
        <p class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Monday 23 March 2020</p>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/prayer.png">
                            <span class="selected_text">
                                <span class="small-text">Prayer Times</span>
                            </span>
                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/temperature.png">
                            <span class="selected_text">Weather</span>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu align-left">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" class="titleLink">UAE</a>
                                                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/uae-in-space" >UAE in Space</a></li>
                                                                                                                            <li><a href="/uae/expo-2020" >Expo 2020</a></li>
                                                                                                                            <li><a href="/uae/coronavirus" >Coronavirus</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" class="titleLink">WORLD</a>
                                                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/brexit" >Brexit</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" class="titleLink">BUSINESS</a>
                                                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                                                                            <li><a href="/business/future" >Future</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" class="titleLink">OPINION</a>
                                                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" class="titleLink">ARTS&CULTURE</a>
                                                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" class="titleLink">LIFESTYLE</a>
                                                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/stayhome" >stayhome</a></li>
                                                                                                                            <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                                                                            <li><a href="/lifestyle/things-to-do" >Things to do</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" class="titleLink">SPORT</a>
                                                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-8" role="tab" id="heading8">
                            <h4 class="panel-title">
                                <a title="Videos" href="/videos" class="titleLink">VIDEOS</a>
                                                            </h4>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-9" role="tab" id="heading9">
                            <h4 class="panel-title">
                                <a title="Podcasts" href="/podcasts" class="titleLink">PODCASTS</a>
                                                                <a title="More Podcasts" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse9" href="#" aria-expanded="false" aria-controls="collapse9" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse9" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading9">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/podcasts/the-daily-update" >The Daily Update</a></li>
                                                                                                                            <li><a href="/podcasts/beyond-the-headlines" >Beyond The Headlines</a></li>
                                                                                                                            <li><a href="/podcasts/business-extra" >Business Extra</a></li>
                                                                                                                            <li><a href="/podcasts/pocketful-of-dirhams" >Pocketful of Dirhams</a></li>
                                                                                                                            <li><a href="/podcasts/seera" >Seera</a></li>
                                                                                                                            <li><a href="/podcasts/books-of-my-life" >Books of my life</a></li>
                                                                                                                            <li><a href="/podcasts/the-cricket-pod" >The Cricket Pod</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                <i class="fa fa-arrow-circle-right marginright-5" aria-hidden="true"></i>SUBSCRIBE
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share align-left wv-ignore">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" target="_blank"></a></div>
        </div>
    </div>
        <div class="ham-footer align-left">
        <ul class="nav">
                                                                                <li><a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="Read our e-paper">Read our e-paper</a></li>
                                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</div>                                                <main class="main-content" id="content" role="main">
                                    <div class="wrapper wrapper-padding $wrapperStyle" role="article">
                                                                                                                                          <style type="text/css">
	#TNLogo{
		display: none;
	}
    #TNLogo2{
      padding: 0px 0 13px 0; 
    }
</style>
<script>

if(listedArticles.includes(currentPage) > 0) {

	$(document).ready(function() {
		var $desktopLocationDiv = $('.article-container .article-desc .hidden-sm.article-desc');
		var $mobileLocationDiv = $('.article-container .article-desc .article-desc.article-gutter .article-desc');
		var tnLogoAd = $('<div id="TNLogo2"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("TNLogo2")});</sc' + 'ript></div>');

	 	if ($(window).width() >= 1200) {
	 		tnLogoAd.prependTo($desktopLocationDiv);
		}
		else {
		   tnLogoAd.prependTo($mobileLocationDiv);
		}

		console.log("finished moving ads");
	});

}else{
	console.log("no ads to move");
}

</script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
<style>.header-subnav{display:none}.podcast-header{padding-bottom:0 !important}</style>
<script>var interactiveElement = "";</script>

<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/fotorama.css">
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.107!/file/fotorama-custom.css">
<div class="article-container ">
        <div class="row grid--borderBetween">
                                <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc mob-top-pad-10">
            <div class="hidden-xs article-top taxonomy-3">
                <div class="line" ></div>
            </div>
            <div class="hidden-xs hidden-sm hidden-md col-lg-2 no-lpad article-desc leftcol-taxonomy-3">
                                                        <div id='insertTNLogo'></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad wv-ignore">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Reuters"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Reuters" title="Reuters">Reuters</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">March 23, 2020</p>
                                            </div>
            <div class="hidden-lg">
                <p class="published-date">March 23, 2020</p>
                            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md wv-ignore">
    
<div class="vertical-share-widget article-sharing wv-ignore">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg wv-ignore">
    
<div class="article-share-widget wv-ignore">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
        </div>
    </div>
    </div>
</div>
            </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10 article-desc article-gutter">
                        <div class="article-content content-taxonomy-3">
                            <div class="article-wrapper">
                                <div class="article-headline-info">
                                    <h1 class="article-title">Softbank announces plan to sell assets worth Dh149bn</h1>
                                    <div class="article-content lead-text paddingtop-10"><div class="leadImg lead-taxonomy-3"></div><p>Japanese conglomerate is looking to use proceeds of sales to cut debt and buy back shares</p></div>                                </div>
                                <div class="wv-button-placeholder"></div>
                                <div class="article-image-info marginbottom-20">
                                                                                                                                                                                                              
                                                            <figure class="mobile-figure article-image article-figure-align">
            <img sizes="(min-width: 768px) and (max-width: 1023px) 50vw, 100vw" alt="Activisit hedge fund Elliott Management had been pressing Softbank to hand up to 2.2 trillion yen to shareholders through buybacks. Reuters &nbsp;"
                 src="/polopoly_fs/7.107!/file/placeholder.png"
                 data-src="/image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=1200&$p$f$w=80ed6e8"
                 data-srcset=" /image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=500&$p$f$w=c166d49 500w, /image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=700&$p$f$w=24471cd 700w, /image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=940&$p$f$w=9dbfdf2 940w, /image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=1024&$p$f$w=4ad5ac6 1024w, /image/policy:1.996162:1584962422/Bz24-Softbank-asset-sale.JPG?f=16x9&w=1200&$p$f$w=80ed6e8 1200w"
                 class="img-responsive lazy full-width"/>
                                                 <input type="checkbox" id="show-caption" class="u-h reveal-caption__checkbox">
            <label class="mobile-caption reveal-caption" for="show-caption">
				<span class="inline-information inline-icon reveal-caption-icon centered-icon" style="right:10px;">
					<svg width="6" height="14" viewBox="0 0 6 14" class="reveal-caption-icon__svg centered-icon__svg inline-information__svg inline-icon__svg">
						<path d="M4.6 12l-.4 1.4c-.7.2-1.9.6-3 .6-.7 0-1.2-.2-1.2-.9 0-.2 0-.3.1-.5l2-6.7H.7l.4-1.5 4.2-.6h.2L3 12h1.6zm-.3-9.2c-.9 0-1.4-.5-1.4-1.3C2.9.5 3.7 0 4.6 0 5.4 0 6 .5 6 1.3c0 1-.8 1.5-1.7 1.5z"></path>
					</svg>
				</span>
            </label>
            <figcaption class="caption caption--main caption--img mobile-caption">Activisit hedge fund Elliott Management had been pressing Softbank to hand up to 2.2 trillion yen to shareholders through buybacks. Reuters  </figcaption>
                    </figure>
                                                                                                                                                            </div>
                            </div>
                            <div class="hidden-lg col-md-12 col-xs-12 col-sm-12 no-padding article-desc leftcol-taxonomy-3 marginbottom-15">
                                                                        <div id='insertTNLogo'></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad wv-ignore">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Reuters"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Reuters" title="Reuters">Reuters</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">March 23, 2020</p>
                                            </div>
            <div class="hidden-lg">
                <p class="published-date">March 23, 2020</p>
                            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md wv-ignore">
    
<div class="vertical-share-widget article-sharing wv-ignore">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg wv-ignore">
    
<div class="article-share-widget wv-ignore">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
        </div>
    </div>
    </div>
</div>
                            </div>
                            <div class="align-left">
                                <div class="readcls">
                                                                                                <p>SoftBank Group said on Monday it is selling or monetising up to &yen;4.5 trillion (Dh149bn) in assets to buyback up to &yen;2tn <script type="text/atex-note">note-0</script>of its shares and reduce debt, sending its stock soaring to the biggest daily gain in nearly 12 years.</p> 
<p>The share buyback will be in addition to the <script type="text/atex-note">note-1</script> &yen;500bn buyback <script type="text/atex-note">note-2</script>the Japanese technology conglomerate announced earlier this month. It is also bigger than the $20bn (Dh73.5bn) of share repurchases that were being sought by activist hedge fund Elliott Management. The move could lead to Softbank retiring 45 per cent of its shares. </p> 
<div class="simplebox wv-ignore"> 
 <h2 class="simplebox-title">Read More</h2> 
 <div class="simplebox-content"> 
  <p><a href="https://www.thenational.ae/business/markets/wework-board-committee-to-press-softbank-to-complete-tender-offer-1.996061"><img class="img-responsive full-width marginbottom-10" src="/image/policy:1.974738:1584948605/WeWork%20x%20Hub71%20interior%203.jpg?f=16x9&amp;w=500&amp;$p$f$w=9b579ba" /></a><a href="https://www.thenational.ae/business/markets/wework-board-committee-to-press-softbank-to-complete-tender-offer-1.996061">WeWork board committee to press SoftBank to complete tender offer</a></p> 
  <p><a href="https://www.thenational.ae/business/softbank-backed-doordash-to-go-public-1.985786">SoftBank-backed DoorDash to go public</a></p> 
  <p><a href="https://www.thenational.ae/business/technology/softbank-vision-fund-manager-defends-investment-record-1.978719">SoftBank Vision Fund manager defends investment record</a></p> 
 </div> 
</div> 
<p>The asset sales are being planned during a financial squeeze on SoftBank and its $100bn Vision Fund, which has recorded two consecutive quarters of losses as its tech bets fall short with global economic growth sputtering due to the coronavirus pandemic.</p> 
<p>SoftBank's share price extended early gains on Monday, closing up almost 19 per cent following the announcement of the asset sales, which will be executed over the next four quarters.</p> 
<p>SoftBank did not specify which of its assets would be sold.</p> 
<div id="insertMPUBefore"></div>
<p>SoftBank's share price has been hammered by investor scepticism over the outlook for chief executive Masayoshi Son's bets on start-ups such as WeWork and Uber.</p> 
<p>Its plans to fund the initial &yen;500bn buyback with debt was received negatively by analysts and investors who were concerned by Mr Son's willingness to leverage the company.</p> 
<p>Beyond the share buyback, proceeds will be used for repaying debt, repurchasing bonds and boosting cash reserves, reflecting Mr Son's &quot;firm and unwavering confidence&quot; in the business, Softbank said<script type="text/atex-note">note-3</script>.</p> 
<p>Given the fragile markets, SoftBank may look to monetise its stakes in the merged Sprint and T-Mobile US telecoms company or Chinese e-commerce giant Alibaba, Redex Holdings analyst Kirk Boodry said.</p> 
<p>Mr Son previously offloaded part of the stake in Alibaba, of which SoftBank currently owns 25 per cent, in a complicated transaction ahead of the 2016 purchase of chip designer Arm.</p> 
<p>The asset sales come as SoftBank's conglomerate discount, or the difference between its market capitalisation and the value of its assets, last week grew to a record 73 per cent.</p> 
<p>&quot;That is a wake-up call that investors are really worried,&quot; Mr Boodry said, overriding Mr Son's previous reticence to sell down his portfolio.</p> 
<p>High on the list of pressing problems is a fight brewing over a major soured bet on co-working start-up WeWork, as SoftBank considers <script type="text/atex-note">note-4</script>pulling out of a $3bn bid to buy additional shares.</p>
                            <div class="align-left"><EM><p class="last-updated wv-ignore">Updated: March 23, 2020 03:46 PM</p></EM></div>
                                                        <div id="insertMPUatEnd"></div>
                            <div class="leftcol-taxonomy-3 align-left marginbottom-20">
                                
<div class="article-share-widget wv-ignore">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs align-left">
        <h3>SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Softbank+announces+plan+to+sell+assets+worth+Dh149bn" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163&title=Softbank+announces+plan+to+sell+assets+worth+Dh149bn&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Softbank announces plan to sell assets worth Dh149bn&body=https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"></a>
</div>
        </div>
    </div>
    </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 rightCol stickyCol">
                                                                                                                                      <div class="row"><div id="deskMpuDiv"></div></div>

                                                                                                                                                                                                                                                                  <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Editor's Picks</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/health/coronavirus-in-the-uae-all-of-your-questions-answered-1.996124" title="Can I go to the supermarket? UAE questions answered">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="This picture taken on March 22, 2020 in Dubai shows a view of distance stickers reading &quot;stay safe&quot; placed along aisles at a supermarket, marking safe distances for shoppers to facilitate &quot;social distancing&quot; methods as part of safety measures during the COVID-19 coronavirus pandemic. / AFP / KARIM SAHIB"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=1024&$p$f$w=bef2b3c"
             data-srcset=" /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=150&$p$f$w=9e6a595 150w, /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=250&$p$f$w=4853014 250w, /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=300&$p$f$w=b0d4207 300w, /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=500&$p$f$w=379f072 500w, /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=750&$p$f$w=c31940c 750w, /image/policy:1.995999:1584974415/na24-MAR-UAE-health.jpg?f=4x3&w=1024&$p$f$w=bef2b3c 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                            <a href="/uae/health/coronavirus-in-the-uae-all-of-your-questions-answered-1.996124" title="Can I go to the supermarket? UAE questions answered">
                                <p class="news-heading-h4">Can I go to the supermarket? UAE questions answered</p>
                            </a>
                                                            <a href="/uae/health" class="article-stamp" title="Health">
            <h4 class="item-section taxonomy-1-text-color">Health</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/sport/other-sport/the-arab-sports-stars-caught-up-in-a-confusing-world-1.996090" title="The Arab sports stars caught up in a confusing world ">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Ons Jabeur of Tunisia is in Miami with her coach and family after the outbreak of the coronavirus. Getty"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=1024&$p$f$w=4330a3a"
             data-srcset=" /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=150&$p$f$w=1b52241 150w, /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=250&$p$f$w=9031d63 250w, /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=300&$p$f$w=3ba1973 300w, /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=500&$p$f$w=c2ad0ed 500w, /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=750&$p$f$w=c1a3f83 750w, /image/policy:1.996083:1584970761/sp24-ons.jpg?f=4x3&w=1024&$p$f$w=4330a3a 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-7">
                            <a href="/sport/other-sport/the-arab-sports-stars-caught-up-in-a-confusing-world-1.996090" title="The Arab sports stars caught up in a confusing world ">
                                <p class="news-heading-h4">The Arab sports stars caught up in a confusing world </p>
                            </a>
                                                                <a href="/sport/other-sport" class="article-stamp" title="Sport">
            <h4 class="item-section taxonomy-7-text-color">Sport</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/lifestyle/travel/uae-to-ground-all-passenger-flights-in-and-out-of-the-country-1.995963" title="Flights latest: Emirates issues advice to passengers">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Aircraft parked at Dubai International Airport. DXB"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=1024&$p$f$w=69f1a76"
             data-srcset=" /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=150&$p$f$w=216df72 150w, /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=250&$p$f$w=046bfdd 250w, /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=300&$p$f$w=06a5a08 300w, /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=500&$p$f$w=f3c38fe 500w, /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=750&$p$f$w=2bd5044 750w, /image/policy:1.995961:1584953327/trXX-March-UAE-aircraft.jpg?f=4x3&w=1024&$p$f$w=69f1a76 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-6">
                            <a href="/lifestyle/travel/uae-to-ground-all-passenger-flights-in-and-out-of-the-country-1.995963" title="Flights latest: Emirates issues advice to passengers">
                                <p class="news-heading-h4">Flights latest: Emirates issues advice to passengers</p>
                            </a>
                                                            <a href="/lifestyle/travel" class="article-stamp" title="Travel">
            <h4 class="item-section taxonomy-6-text-color">Travel</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/money/the-most-cost-effective-way-to-get-rid-of-your-unwanted-items-1.996080" title="The most cost-effective way to get rid of your unwanted items">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Illustration by Mathew Kurian"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=1024&$p$f$w=1c3ccfe"
             data-srcset=" /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=150&$p$f$w=dc28e90 150w, /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=250&$p$f$w=b5b730d 250w, /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=300&$p$f$w=131d35c 300w, /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=500&$p$f$w=645cad1 500w, /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=750&$p$f$w=f6ea976 750w, /image/policy:1.996077:1584959989/bz24-Money-main.jpg?f=4x3&w=1024&$p$f$w=1c3ccfe 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-3">
                            <a href="/business/money/the-most-cost-effective-way-to-get-rid-of-your-unwanted-items-1.996080" title="The most cost-effective way to get rid of your unwanted items">
                                <p class="news-heading-h4">The most cost-effective way to get rid of your unwanted items</p>
                            </a>
                                                            <a href="/business/money" class="article-stamp" title="Money">
            <h4 class="item-section taxonomy-3-text-color">Money</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/mena/iraqi-health-ministry-urges-moqtada-al-sadr-to-back-coronavirus-measures-1.995916" title="Iraqi health ministry urges Moqtada Al Sadr to back coronavirus measures ">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Iraqi Shiite pilgrims stage a procession in the southern city of Nasiriyah to mark the death anniversary of Imam Mousa Al Kadhim on March 21, 2020. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=1024&$p$f$w=3547990"
             data-srcset=" /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=150&$p$f$w=01b3f78 150w, /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=250&$p$f$w=adddb91 250w, /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=300&$p$f$w=460a7bc 300w, /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=500&$p$f$w=80c6d54 500w, /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=750&$p$f$w=80f0312 750w, /image/policy:1.995910:1584899714/wo23-CV-iraq-quarantine.jpg?f=4x3&w=1024&$p$f$w=3547990 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-2">
                            <a href="/world/mena/iraqi-health-ministry-urges-moqtada-al-sadr-to-back-coronavirus-measures-1.995916" title="Iraqi health ministry urges Moqtada Al Sadr to back coronavirus measures ">
                                <p class="news-heading-h4">Iraqi health ministry urges Moqtada Al Sadr to back coronavirus measures </p>
                            </a>
                                                            <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                            </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                                                                                                                                                                        <div class="row">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 marginbottom-15">
        <div class="advertisement clearfix no-padding">
          <div class="advertisement_wrapper text-center no-padding">
            <div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
          </div>
		</div>
	</div>
</div>

                                                                                                            </div>
    </div>
</div>
<script type="text/javascript">
"interactiveTop"==interactiveElement&&$(document).ready(function(){var a=($("div.article-gutter").width()/parseFloat(fieldWidth)).toFixed(2),b=(a*fieldHeight).toFixed();$("#loadingInt").hide();$("#insertInteractive").append("<div id='wrap' style='height:"+b+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+a+");-ms-transform:scale("+a+");-moz-transform:scale("+a+");-o-transform:scale("+a+");-webkit-transform:scale("+a+");-webkit-transform: scale3d("+a+","+a+","+a+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+
fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>");$(window).resize(function(){var a=($("div.article-gutter").width()/parseFloat(fieldWidth)).toFixed(2),b=(a*fieldHeight).toFixed();$("div#wrap").replaceWith("<div id='wrap' style='height:"+b+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+a+");-ms-transform:scale("+a+");-moz-transform:scale("+a+");-o-transform:scale("+a+");-webkit-transform:scale("+a+");-webkit-transform: scale3d("+
a+","+a+","+a+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>")})});
</script>

<script>
$(document).ready(function(){
    var $mobileDisplayVal="false",$deskDisplayVal="false",$longParaMPUDiv=$(".article-container .article-content #insertMPUBefore"),$deskMPUDiv=$(".article-container .rightCol #deskMpuDiv");
    var $advertMPU = $('<div class="advertisement_wrapper marginbottom-10 text-center no-padding"><div id="gpt-ad-MPU"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("gpt-ad-MPU")});</sc' + 'ript></div></div>');

    $(window).width()<767?($deskDisplayVal="true",$(".article-container .rightCol #deskMpuDiv .advertisement_wrapper").remove(),$advertMPU.prependTo($longParaMPUDiv)):($mobileDisplayVal="true",$(".article-container .article-content #insertMPUBefore .advertisement_wrapper").remove(),$advertMPU.prependTo($deskMPUDiv));

    $( window ).resize(function() {
        $(window).width()>=767?($mobileDisplayVal="true",$(".article-container .article-content #insertMPUBefore .advertisement_wrapper").remove()):($deskDisplayVal="true",$(".article-container .rightCol #deskMpuDiv .advertisement_wrapper").remove());
        var $longParaMPUDiv2=$(".article-container .article-content #insertMPUBefore"),$deskMPUDiv2=$(".article-container .rightCol #deskMpuDiv");
        var $advertMPU2 = $('<div class="advertisement_wrapper marginbottom-10 text-center no-padding"><div id="gpt-ad-MPU"><scr' + 'ipt>googletag.cmd.push(function(){googletag.display("gpt-ad-MPU")});</sc' + 'ript></div></div>');

        "true"==$mobileDisplayVal&&$(window).width()<767&&($advertMPU2.prependTo($longParaMPUDiv2),$mobileDisplayVal="false"),"true"==$deskDisplayVal&&$(window).width()>=767&&($advertMPU2.prependTo($deskMPUDiv2),$deskDisplayVal="false");
    });
});
</script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">Most Popular</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row grid--borderRightCol-sm">
                                                                
                                                                                                                                                                                    <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/money/why-saving-is-the-smartest-thing-to-do-in-a-pandemic-1.994883" title="Why saving is the smartest thing to do in a pandemic">
                            <p class="news-heading-h4">Why saving is the smartest thing to do in a pandemic</p>
                        </a>
                                                        <a href="/business/money" class="article-stamp" title="Money">
            <h4 class="item-section taxonomy-3-text-color">Money</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/money/why-saving-is-the-smartest-thing-to-do-in-a-pandemic-1.994883" title="Why saving is the smartest thing to do in a pandemic">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The other great reason to save money&nbsp;now is to take advantage of investment opportunities later. Getty Images"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=1024&$p$f$w=17d8a19"
             data-srcset=" /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=150&$p$f$w=6524741 150w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=250&$p$f$w=badc5f4 250w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=300&$p$f$w=ff6b694 300w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=500&$p$f$w=fa3f139 500w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=750&$p$f$w=f4d5204 750w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=1024&$p$f$w=17d8a19 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/travel-and-tourism/sol-kerzner-creator-of-dubai-s-atlantis-resort-dies-aged-84-1.995942" title="Sol Kerzner, creator of Dubai's Atlantis resort, dies">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Sol Kerzner, the developer of Atlantis in Dubai, has died in Cape Town in his native South Africa at the age of 84. Image: The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=1024&$p$f$w=1331eb5"
             data-srcset=" /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=150&$p$f$w=c868239 150w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=250&$p$f$w=400ef7e 250w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=300&$p$f$w=ed13438 300w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=500&$p$f$w=d3e53f3 500w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=750&$p$f$w=3e6f399 750w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=1024&$p$f$w=1331eb5 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/travel-and-tourism/sol-kerzner-creator-of-dubai-s-atlantis-resort-dies-aged-84-1.995942" title="Sol Kerzner, creator of Dubai's Atlantis resort, dies">
                            <p class="news-heading-h4">Sol Kerzner, creator of Dubai's Atlantis resort, dies</p>
                        </a>
                                                        <a href="/business/travel-and-tourism" class="article-stamp" title="Travel and Tourism">
            <h4 class="item-section taxonomy-3-text-color">Travel and Tourism</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                                    <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/s-p-ratings-slashes-crude-oil-forecast-for-2020-by-10-per-barrel-1.995710" title="S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel">
                            <p class="news-heading-h4">S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel</p>
                        </a>
                                                        <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/s-p-ratings-slashes-crude-oil-forecast-for-2020-by-10-per-barrel-1.995710" title="S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="With countries under lockdown and populations encouraged to work from home as part of quarantine measures, oil demand decline for the month of April and May could be as much as 14m bpd.. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=1024&$p$f$w=435a5ce"
             data-srcset=" /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=150&$p$f$w=7ca32f9 150w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=250&$p$f$w=5ac8237 250w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=300&$p$f$w=6988ec4 300w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=500&$p$f$w=1a8faa4 500w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=750&$p$f$w=fc63242 750w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=1024&$p$f$w=435a5ce 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/aviation/emirates-to-suspend-most-passenger-flights-amid-unprecedented-coronavirus-pandemic-1.995866" title="Emirates to suspend most passenger flights from March 25">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Emirates said that as of Wednesday it would be suspending all passenger flights. Courtesy: AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=1024&$p$f$w=bb70032"
             data-srcset=" /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=150&$p$f$w=379966c 150w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=250&$p$f$w=fb93783 250w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=300&$p$f$w=52122b6 300w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=500&$p$f$w=2139fc5 500w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=750&$p$f$w=85f0d5a 750w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=1024&$p$f$w=bb70032 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/aviation/emirates-to-suspend-most-passenger-flights-amid-unprecedented-coronavirus-pandemic-1.995866" title="Emirates to suspend most passenger flights from March 25">
                            <p class="news-heading-h4">Emirates to suspend most passenger flights from March 25</p>
                        </a>
                                                        <a href="/business/aviation" class="article-stamp" title="Aviation">
            <h4 class="item-section taxonomy-3-text-color">Aviation</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                                    <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/aviation/etihad-airways-taking-measures-to-deal-with-virus-outbreak-chief-executive-says-1.995940" title="Etihad Airways taking measures to deal with virus outbreak, chief executive says">
                            <p class="news-heading-h4">Etihad Airways taking measures to deal with virus outbreak, chief executive says</p>
                        </a>
                                                        <a href="/business/aviation" class="article-stamp" title="Aviation">
            <h4 class="item-section taxonomy-3-text-color">Aviation</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/aviation/etihad-airways-taking-measures-to-deal-with-virus-outbreak-chief-executive-says-1.995940" title="Etihad Airways taking measures to deal with virus outbreak, chief executive says">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Tony Douglas, chief executive of Etihad Airways. Bloomberg"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=1024&$p$f$w=ab0016e"
             data-srcset=" /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=150&$p$f$w=ca2b9aa 150w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=250&$p$f$w=8470693 250w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=300&$p$f$w=be3388f 300w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=500&$p$f$w=059157e 500w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=750&$p$f$w=9764d9e 750w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=1024&$p$f$w=ab0016e 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/money/why-saving-is-the-smartest-thing-to-do-in-a-pandemic-1.994883" title="Why saving is the smartest thing to do in a pandemic">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The other great reason to save money&nbsp;now is to take advantage of investment opportunities later. Getty Images"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=1024&$p$f$w=17d8a19"
             data-srcset=" /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=150&$p$f$w=6524741 150w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=250&$p$f$w=badc5f4 250w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=300&$p$f$w=ff6b694 300w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=500&$p$f$w=fa3f139 500w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=750&$p$f$w=f4d5204 750w, /image/policy:1.994882:1584627540/bz20-MAR-money-column-savings.jpg?f=16x9&w=1024&$p$f$w=17d8a19 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/money/why-saving-is-the-smartest-thing-to-do-in-a-pandemic-1.994883" title="Why saving is the smartest thing to do in a pandemic">
                            <p class="news-heading-h4">Why saving is the smartest thing to do in a pandemic</p>
                        </a>
                                                        <a href="/business/money" class="article-stamp" title="Money">
            <h4 class="item-section taxonomy-3-text-color">Money</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/travel-and-tourism/sol-kerzner-creator-of-dubai-s-atlantis-resort-dies-aged-84-1.995942" title="Sol Kerzner, creator of Dubai's Atlantis resort, dies">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Sol Kerzner, the developer of Atlantis in Dubai, has died in Cape Town in his native South Africa at the age of 84. Image: The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=1024&$p$f$w=1331eb5"
             data-srcset=" /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=150&$p$f$w=c868239 150w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=250&$p$f$w=400ef7e 250w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=300&$p$f$w=ed13438 300w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=500&$p$f$w=d3e53f3 500w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=750&$p$f$w=3e6f399 750w, /image/policy:1.996038:1584946174/bz23-MAR-sol-kerzner.jpg?f=16x9&w=1024&$p$f$w=1331eb5 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/travel-and-tourism/sol-kerzner-creator-of-dubai-s-atlantis-resort-dies-aged-84-1.995942" title="Sol Kerzner, creator of Dubai's Atlantis resort, dies">
                            <p class="news-heading-h4">Sol Kerzner, creator of Dubai's Atlantis resort, dies</p>
                        </a>
                                                        <a href="/business/travel-and-tourism" class="article-stamp" title="Travel and Tourism">
            <h4 class="item-section taxonomy-3-text-color">Travel and Tourism</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/s-p-ratings-slashes-crude-oil-forecast-for-2020-by-10-per-barrel-1.995710" title="S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="With countries under lockdown and populations encouraged to work from home as part of quarantine measures, oil demand decline for the month of April and May could be as much as 14m bpd.. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=1024&$p$f$w=435a5ce"
             data-srcset=" /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=150&$p$f$w=7ca32f9 150w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=250&$p$f$w=5ac8237 250w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=300&$p$f$w=6988ec4 300w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=500&$p$f$w=1a8faa4 500w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=750&$p$f$w=fc63242 750w, /image/policy:1.927251:1584872318/bz2303-oil.jpg?f=16x9&w=1024&$p$f$w=435a5ce 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/s-p-ratings-slashes-crude-oil-forecast-for-2020-by-10-per-barrel-1.995710" title="S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel">
                            <p class="news-heading-h4">S&amp;P Ratings slashes crude oil forecast for 2020 by $10 per barrel</p>
                        </a>
                                                        <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/aviation/emirates-to-suspend-most-passenger-flights-amid-unprecedented-coronavirus-pandemic-1.995866" title="Emirates to suspend most passenger flights from March 25">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Emirates said that as of Wednesday it would be suspending all passenger flights. Courtesy: AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=1024&$p$f$w=bb70032"
             data-srcset=" /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=150&$p$f$w=379966c 150w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=250&$p$f$w=fb93783 250w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=300&$p$f$w=52122b6 300w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=500&$p$f$w=2139fc5 500w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=750&$p$f$w=85f0d5a 750w, /image/policy:1.609394:1584901476/Mideast-Laptop-Ban.jpg?f=16x9&w=1024&$p$f$w=bb70032 1024w"
             class="img-responsive full-width lazy" />
                            <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/aviation/emirates-to-suspend-most-passenger-flights-amid-unprecedented-coronavirus-pandemic-1.995866" title="Emirates to suspend most passenger flights from March 25">
                            <p class="news-heading-h4">Emirates to suspend most passenger flights from March 25</p>
                        </a>
                                                        <a href="/business/aviation" class="article-stamp" title="Aviation">
            <h4 class="item-section taxonomy-3-text-color">Aviation</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/aviation/etihad-airways-taking-measures-to-deal-with-virus-outbreak-chief-executive-says-1.995940" title="Etihad Airways taking measures to deal with virus outbreak, chief executive says">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Tony Douglas, chief executive of Etihad Airways. Bloomberg"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=1024&$p$f$w=ab0016e"
             data-srcset=" /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=150&$p$f$w=ca2b9aa 150w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=250&$p$f$w=8470693 250w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=300&$p$f$w=be3388f 300w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=500&$p$f$w=059157e 500w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=750&$p$f$w=9764d9e 750w, /image/policy:1.939010:1584954697/UAE-AIRSHOW.jpg?f=16x9&w=1024&$p$f$w=ab0016e 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/aviation/etihad-airways-taking-measures-to-deal-with-virus-outbreak-chief-executive-says-1.995940" title="Etihad Airways taking measures to deal with virus outbreak, chief executive says">
                            <p class="news-heading-h4">Etihad Airways taking measures to deal with virus outbreak, chief executive says</p>
                        </a>
                                                        <a href="/business/aviation" class="article-stamp" title="Aviation">
            <h4 class="item-section taxonomy-3-text-color">Aviation</h4>
        </a>
                        </div>
                </div>
            </div>
                    </div>
    </div>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <script>
  
  $(function() {
    if ($('.header-sticky').length > 1){
      $('.header.hidden-xs.hidden-sm > .header-content > .container-fluid > .header-sticky').first().removeClass('header-sticky');
      $('.mobile-header > .mobile-header-sticky').first().removeClass('mobile-header-sticky');
      $('.special-banner .header-sticky').first().addClass('mobile-header-sticky');
    	console.log("Swapped banner sticky");
    }
 });
    
</script>

                                                                                                                    </div>
                                </main>
                    
                            <script>
  $(function(){
	let editorsPicksHeadersList = document.querySelectorAll("#content .section-top-container .in-depth .inner-panel .in-depth-articles p.news-heading-h4")
    , replaceString = 'Latest';
	editorsPicksHeadersList.forEach(child => {
	  if(child.textContent.includes(replaceString)){
		child.innerHTML = child.innerHTML.replace('Latest', '<span style="color: #e71b28;">Latest</span>');
      	console.log("latest changed to red");
	  }
	});
});
</script>
                  <footer class="footer">
    
                            <script>
  $(document).ready(function() {
    $(".share-align").css("float", "right");
    if ($(window).width() < 768) {
      $('.share-align').hide();
    }
    $( window ).resize(function() {
      if ($(window).width() < 768) {
      	$('.share-align').hide();
      }else{
        $('.share-align').show();
      }
    });
  
  });
</script>

                    <script>
  $(document).ready(function() {
	$('.hideBlock').hide();
  });
</script>
                  <div class="sitemap clearfix">
                                    <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                            <li><a href="/uae/courts" title="Courts">Courts</a></li>
                                                                        <li><a href="/uae/education" title="Education">Education</a></li>
                                                                        <li><a href="/uae/environment" title="Environment">Environment</a></li>
                                                                        <li><a href="/uae/government" title="Government">Government</a></li>
                                                                        <li><a href="/uae/health" title="Health">Health</a></li>
                                                                        <li><a href="/uae/transport" title="Transport">Transport</a></li>
                                                                        <li><a href="/uae/heritage" title="Heritage">Heritage</a></li>
                                                                        <li><a href="/uae/science" title="Science">Science</a></li>
                                                                        <li><a href="/uae/uae-in-space" title="UAE in Space">UAE in Space</a></li>
                                                                        <li><a href="/uae/expo-2020" title="Expo 2020">Expo 2020</a></li>
                                                                        <li><a href="/uae/coronavirus" title="Coronavirus">Coronavirus</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                            <li><a href="/world/gcc" title="GCC">GCC</a></li>
                                                                        <li><a href="/world/mena" title="MENA">MENA</a></li>
                                                                        <li><a href="/world/asia" title="Asia">Asia</a></li>
                                                                        <li><a href="/world/africa" title="Africa">Africa</a></li>
                                                                        <li><a href="/world/europe" title="Europe">Europe</a></li>
                                                                        <li><a href="/world/the-americas" title="The Americas">The Americas</a></li>
                                                                        <li><a href="/world/oceania" title="Oceania">Oceania</a></li>
                                                                        <li><a href="/world/brexit" title="Brexit">Brexit</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                            <li><a href="/business/economy" title="Economy">Economy</a></li>
                                                                        <li><a href="/business/banking" title="Banking">Banking</a></li>
                                                                        <li><a href="/business/aviation" title="Aviation">Aviation</a></li>
                                                                        <li><a href="/business/property" title="Property">Property</a></li>
                                                                        <li><a href="/business/energy" title="Energy">Energy</a></li>
                                                                        <li><a href="/business/technology" title="Technology">Technology</a></li>
                                                                        <li><a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a></li>
                                                                        <li><a href="/business/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/business/markets" title="Markets">Markets</a></li>
                                                                        <li><a href="/business/money" title="Money">Money</a></li>
                                                                        <li><a href="/business/future" title="Future">Future</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                            <li><a href="/opinion/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/opinion/editorial" title="Editorial">Editorial</a></li>
                                                                        <li><a href="/opinion/feedback" title="Feedback">Feedback</a></li>
                                                                        <li><a href="/opinion/cartoon" title="Cartoon">Cartoon</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                            <li><a href="/arts-culture/film" title="Film">Film</a></li>
                                                                        <li><a href="/arts-culture/art" title="Art">Art</a></li>
                                                                        <li><a href="/arts-culture/books" title="Books">Books</a></li>
                                                                        <li><a href="/arts-culture/music" title="Music">Music</a></li>
                                                                        <li><a href="/arts-culture/on-stage" title="On Stage">On Stage</a></li>
                                                                        <li><a href="/arts-culture/television" title="Television">Television</a></li>
                                                                        <li><a href="/arts-culture/comment" title="Comment">Comment</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                            <li><a href="/lifestyle/stayhome" title="stayhome">stayhome</a></li>
                                                                        <li><a href="/lifestyle/fashion" title="Fashion">Fashion</a></li>
                                                                        <li><a href="/lifestyle/food" title="Food">Food</a></li>
                                                                        <li><a href="/lifestyle/luxury" title="Luxury">Luxury</a></li>
                                                                        <li><a href="/lifestyle/travel" title="Travel">Travel</a></li>
                                                                        <li><a href="/lifestyle/family" title="Family">Family</a></li>
                                                                        <li><a href="/lifestyle/home" title="Home">Home</a></li>
                                                                        <li><a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a></li>
                                                                        <li><a href="/lifestyle/motoring" title="Motoring">Motoring</a></li>
                                                                        <li><a href="/lifestyle/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/lifestyle/things-to-do" title="Things to do">Things to do</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                            <li><a href="/sport/football" title="Football">Football</a></li>
                                                                        <li><a href="/sport/cricket" title="Cricket">Cricket</a></li>
                                                                        <li><a href="/sport/f1" title="F1">F1</a></li>
                                                                        <li><a href="/sport/golf" title="Golf">Golf</a></li>
                                                                        <li><a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a></li>
                                                                        <li><a href="/sport/tennis" title="Tennis">Tennis</a></li>
                                                                        <li><a href="/sport/rugby" title="Rugby">Rugby</a></li>
                                                                        <li><a href="/sport/other-sport" title="Other Sport">Other Sport</a></li>
                                    </ul>
            </div>
                                                                                        <div class="links-block">
                <div class="heading">
                    <a href="/podcasts" title="Podcasts">Podcasts</a>
                </div>
                <ul>
                                                                                            <li><a href="/podcasts/the-daily-update" title="The Daily Update">The Daily Update</a></li>
                                                                        <li><a href="/podcasts/beyond-the-headlines" title="Beyond The Headlines">Beyond The Headlines</a></li>
                                                                        <li><a href="/podcasts/business-extra" title="Business Extra">Business Extra</a></li>
                                                                        <li><a href="/podcasts/pocketful-of-dirhams" title="Pocketful of Dirhams">Pocketful of Dirhams</a></li>
                                                                        <li><a href="/podcasts/seera" title="Seera">Seera</a></li>
                                                                        <li><a href="/podcasts/books-of-my-life" title="Books of my life">Books of my life</a></li>
                                                                        <li><a href="/podcasts/the-cricket-pod" title="The Cricket Pod">The Cricket Pod</a></li>
                                    </ul>
            </div>
                                <div class="links-block">
        <div class="heading"><a href="/subscribe">Platforms</a></div>
        <ul>
                                                            <li><a href="/subscribe-newsletter" title="Newsletter">Newsletter</a></li>                                                            <li><a href="https://play.google.com/store/apps/details?id=com.the.national" title="News APP">News APP</a></li>                                                            <li><a href="https://telegram.me/TheNational_bot" title="Telegram">Telegram</a></li>                                                            <li><a href="/uae/podcasts" title="Podcasts">Podcasts</a></li>                                                            <li><a href="https://twitter.com/TheNationalUAE" title="Twitter">Twitter</a></li>                                                            <li><a href="https://www.facebook.com/thenational.ae/" title="Facebook">Facebook</a></li>                                                            <li><a href="https://www.instagram.com/TheNationalUAE/" title="Instagram">Instagram</a></li>                                                            <li><a href="https://www.youtube.com/user/TheNationalNewspaper" title="YouTube">YouTube</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national" title="LinkedIn">LinkedIn</a></li>                                                            <li><a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="PDF of the newspaper">PDF of the newspaper</a></li>                    </ul>
    </div>
    </div>                    <script>
function getOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/(Mac|iPad|iPhone|iPod)/.test(userAgent) && !window.MSStream) {
      userAgent = "iOS";
      return userAgent;
    } else {
      userAgent = "Android";
      return userAgent;
    }
}</script>
<script>
$(document).ready(function() {
    var ereaderURL="";
    var appURL="";
    if (getOperatingSystem() == "Android") {
      ereaderURL = "https://play.google.com/store/apps/details?id=com.newspaperdirect.thenationalandroid";
      appURL = "https://play.google.com/store/apps/details?id=com.the.national";
    }
    if (getOperatingSystem() == "iOS") {
      ereaderURL = "https://itunes.apple.com/us/app/the-national-e-reader/id522987896?mt=8";
      appURL = "https://itunes.apple.com/za/app/the-national-uae/id1281497691?mt=8";
    }
    if($(".e-reader-selector").length > 0) {
      $('.e-reader-selector').attr('href',ereaderURL);
    }
    if($("#mob-app-selector").length > 0) {
      $('#mob-app-selector').attr('href',appURL);
    }
});
</script>
                    <script id="parsely-cfg" src="//cdn.parsely.com/keys/thenational.ae/p.js"></script>
                    
                    <script async src="//cdn.thinglink.me/jse/responsive.js"></script>

        
          <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.svg"></a>
            </li>
                                                            <li><a href="/about-us" title="About Us">About Us</a></li>                                                            <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>                                                            <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>                                                            <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>                                                            <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>                                                            <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>                                                            <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>                        <div class="ham-share">
                <div class="share-icons">
                    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
                    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
                    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
                    <div class="share-items"><a class="instagramCls" title="Instagram" href="https://www.instagram.com/thenationaluae/?hl=en" target="_blank"></a></div>
                    <div class="share-items"><a class="telegramCls" title="Telegram" href="https://telegram.me/TheNational_bot" target="_blank"></a></div>
                </div>
            </div>
        </ul>
    </div>
</footer>        
                  </div>
           
                          
			<script src="/jsresources/1583921186.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v3.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1583921175/jsfoot"></script>
	
        
                                      <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.996163&amp;d=/2.1962/2.1960/2.1988';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
        <script src="/polopoly_fs/7.107!/file/fotorama.js"></script>
                                                    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Softbank announces plan to sell assets worth Dh149bn",
    "image": {"@type": "ImageObject","url": "https://www.thenational.ae/image/policy:1.996162:1584962422/image/2020-03-03T040907Z_293931157_RC24CF9WLGR1_RTRMADP_3_SOFTBANK-CEO.JPG?f=16x9&w=1200&$p$f$w=be06b2e","width":1200,"height":675},    "dateCreated": "2020-03-23T11:20:23Z",
    "datePublished": "2020-03-23T11:20:23Z",
    "dateModified": "2020-03-23T11:46:47Z",
        "creator": {"@type": "Person","name": "mfahy"},
            "author": [{"@type": "Person","name": "Reuters"}],
        "publisher": {"@type": "Organization","name": "The National","logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}},
                        "articleSection":"Technology",
                    "keywords": ["Article","Business Activites","BISV","BISV08","BUYB","Credit Market News","CMPNY","Corporate debt","Debt Markets","Financial and Business Services","FINE1","Financials","FINS08","Fund Industry News","INDGWH","Industrials","INDS08","INVBIS","INVM","INVS08","Industrial Services","ISER08","NEWS1","Private equity funds","PVE08","Telecommunications Services  (INDUSTRY GROUP)","TMT","TRAD08","Wireless Telecommunications Services","WLES1","EASIA","ASXPAC","ASIA","JP","Economic news","EC","business/financial pages","Economic news","EC","business/financial pages","e - commerce","economy","business and finance","Reuters","Business","Technology","Alibaba","WeWork","Sprint","ELLIOTT MANAGEMENT","Uber","T-Mobile US","SoftBank Group","Vision Fund","Masayoshi Son","Sam Nussey","Kirk Boodry"],
        "description": "Japanese conglomerate is looking to use proceeds of sales to cut debt and buy back shares",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thenational.ae/business/technology/softbank-announces-plan-to-sell-assets-worth-dh149bn-1.996163"
    }
}</script>
            </body>
</html>
