<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta content="initial-scale=1" name="viewport">
    <meta content="Atex – http://www.atex.com" name="creator">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
            
                          
			<link rel="stylesheet" type="text/css" href="/cssresources/1572262595.css" />
				    <link rel="stylesheet" type="text/css" media="screen" href="/theme/7.107.1572438859/screen-css">
					
        
              <link rel="stylesheet" href="https://use.typekit.net/wnq7ptb.css">
        <link rel="stylesheet" type="text/css" href="/cmlink/override-article-pages-7.1456">
               
                          
			<script src="/jsresources/header-1572262595.js"></script>
                                      <title>Opec sees members' oil production dropping 7 per cent by 2024 - The National</title>
    
                        <meta content="The National" name="application-name">
<meta name="description" content="Global oil consumption also set to decline marginally to 103.9 million barrels per day by 2023" />
                        <meta name="news_keywords" content="COM,Crude Oil,Diplomacy, International Relations,Energy  (BUSINESS SECTOR),ENFF,ENG,ENR,GEN,INTAG,Macro-Economics,NEWS1,Natural Gas,NRG,OECD,Oil / Gas  (INDUSTRY GROUP),OPEC,Domestic Politics,PXP,SHL,CEEU,AMERS,SWASIA,US,EUROP,SA,MEAST,RU,TGLF,NASIA,NAMER,IQ,ASXPAC,CISC,EMRG,ASIA,Economic news, EC, business/financial pages,Economic news, EC, business/financial pages,General news stories,producer,oil consumption,higher oil prices,crude oil,oil supply,tight oil,oil pricing,oil output,long-term oil demand forecasts,long-term oil demand,oil use,oil demand,oil,oil demand requirements,oil exporter,energy,economy, business and finance,energy and resource,macro economics,energy,energy,politics,economy, business and finance,Reuters,Business,Energy,Adnoc,Saudi Aramco,Organisation of the Petroleum Exporting Countries,Organisation for Economic Cooperation and Development,Organization of Petroleum-Exporting Countries,Russia,United States,Venezuela,Saudi Arabia,Middle East,Vienna,China,Iraq,Iran,Abu Dhabi,Mohammad Barkindo," />
                              <meta name="google-site-verification" content="zupZPvcJ4TjE2PUIBOr4ND8eWiJR95ArU4eLYC0FpCw">
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18693758-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
      ga('require', 'linkid');
  
  
    
  ga('send', 'pageview', {
    'page': location.pathname + location.search  + location.hash,
    'dimension1': 'prod',
    'dimension2': '2.1962',
    'dimension3': '2.1984',
    'dimension4': '1.933536',
    'dimension5': 'article',
    'dimension9': '[2.1962][2.1960][2.1984][1.933536]'
                      ,'dimension6': 'reuters'
                });
    window.onhashchange = function() {
      ga('send', 'pageview', location.pathname + location.search + location.hash);
      var urlParse = this.href,
                urlrefParse = location.href;
      PARSELY.beacon.trackPageView({
        url: urlParse,           // URL to be tracked
        urlref: urlrefParse,     // Referring URL
        js: 1               // flag indicating this is dynamic
      });
  };

  </script>
      <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.933536", method: "POST" });
    }
  });
</script>
  <meta property="og:title" content="Opec sees members' oil production dropping 7 per cent by 2024">
<meta property="og:site_name" content="The National">
        <meta property="og:url" content="https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536">
      <meta property="og:description" content="Global oil consumption also set to decline marginally to 103.9 million barrels per day by 2023">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.thenational.ae/image/policy:1.933535:1572949323/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
<meta property="og:image:width" content="1200">
    <script type="text/javascript" src="/theme/7.107.1572438859/jshead"></script>
	
        
              <script>!function(e,n,t){function o(e,n){return typeof e===n}function r(){var e,n,t,r,s,i,a;for(var l in g)if(g.hasOwnProperty(l)){if(e=[],n=g[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(r=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],a=i.split("."),1===a.length?C[a[0]]=r:(!C[a[0]]||C[a[0]]instanceof Boolean||(C[a[0]]=new Boolean(C[a[0]])),C[a[0]][a[1]]=r),x.push((r?"":"no-")+a.join("-"))}}function s(e){var n=S.className,t=C._config.classPrefix||"";if(b&&(n=n.baseVal),C._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}C._config.enableClasses&&(n+=" "+t+e.join(" "+t),b?S.className.baseVal=n:S.className=n)}function i(e,n){return!!~(""+e).indexOf(n)}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):b?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function l(){var e=n.body;return e||(e=a(b?"svg":"body"),e.fake=!0),e}function f(e,t,o,r){var s,i,f,u,c="modernizr",p=a("div"),d=l();if(parseInt(o,10))for(;o--;)f=a("div"),f.id=r?r[o]:c+(o+1),p.appendChild(f);return s=a("style"),s.type="text/css",s.id="s"+c,(d.fake?d:p).appendChild(s),d.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,d.fake&&(d.style.background="",d.style.overflow="hidden",u=S.style.overflow,S.style.overflow="hidden",S.appendChild(d)),i=t(p,e),d.fake?(d.parentNode.removeChild(d),S.style.overflow=u,S.offsetHeight):p.parentNode.removeChild(p),!!i}function u(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function c(n,o){var r=n.length;if("CSS"in e&&"supports"in e.CSS){for(;r--;)if(e.CSS.supports(u(n[r]),o))return!0;return!1}if("CSSSupportsRule"in e){for(var s=[];r--;)s.push("("+u(n[r])+":"+o+")");return s=s.join(" or "),f("@supports ("+s+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function p(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function d(e,n,r,s){function l(){u&&(delete T.style,delete T.modElem)}if(s=o(s,"undefined")?!1:s,!o(r,"undefined")){var f=c(e,r);if(!o(f,"undefined"))return f}for(var u,d,m,h,v,y=["modernizr","tspan"];!T.style;)u=!0,T.modElem=a(y.shift()),T.style=T.modElem.style;for(m=e.length,d=0;m>d;d++)if(h=e[d],v=T.style[h],i(h,"-")&&(h=p(h)),T.style[h]!==t){if(s||o(r,"undefined"))return l(),"pfx"==n?h:!0;try{T.style[h]=r}catch(g){}if(T.style[h]!=v)return l(),"pfx"==n?h:!0}return l(),!1}function m(e,n){return function(){return e.apply(n,arguments)}}function h(e,n,t){var r;for(var s in e)if(e[s]in n)return t===!1?e[s]:(r=n[e[s]],o(r,"function")?m(r,t||n):r);return!1}function v(e,n,t,r,s){var i=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+z.join(i+" ")+i).split(" ");return o(n,"string")||o(n,"undefined")?d(a,n,r,s):(a=(e+" "+E.join(i+" ")+i).split(" "),h(a,n,t))}function y(e,n,o){return v(e,t,t,n,o)}var g=[],w={_version:"3.3.1",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},C=function(){};C.prototype=w,C=new C;var x=[],S=n.documentElement,b="svg"===S.nodeName.toLowerCase(),_={elem:a("modernizr")};C._q.push(function(){delete _.elem});var T={style:_.elem.style};C._q.unshift(function(){delete T.style});w.testProp=function(e,n,o){return d([e],t,n,o)};C.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect);var P="Moz O ms Webkit",z=w._config.usePrefixes?P.split(" "):[];w._cssomPrefixes=z;var E=w._config.usePrefixes?P.toLowerCase().split(" "):[];w._domPrefixes=E,w.testAllProps=v,w.testAllProps=y,C.addTest("flexbox",y("flexBasis","1px",!0));var N=w._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];w._prefixes=N;var j=w.testStyles=f;C.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",N.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");j(o,function(e){t=9===e.offsetTop})}return t}),r(),s(x),delete w.addTest,delete w.addAsyncTest;for(var k=0;k<C._q.length;k++)C._q[k]();e.Modernizr=C}(window,document);</script>
    <link href="/polopoly_fs/7.107!/file/logo-32.jpg" rel="shortcut icon">
    <meta content="#0095da" name="theme-color">
    <meta content="The National" name="apple-mobile-web-app-title">
    <link href="/polopoly_fs/7.107!/file/logo-76.jpg" rel="apple-touch-icon-precomposed" sizes="76x76">
    <link href="/polopoly_fs/7.107!/file/logo-120.jpg" rel="apple-touch-icon-precomposed" sizes="120x120">
    <link href="/polopoly_fs/7.107!/file/logo-152.jpg" rel="apple-touch-icon-precomposed" sizes="152x152">
    <link href="/polopoly_fs/7.107!/file/logo-180.jpg" rel="apple-touch-icon-precomposed" sizes="180x180">
    <meta content="/polopoly_fs/7.107!/file/logo-144.jpg" name="msapplication-TileImage">
    <meta content="#0095da" name="msapplication-TileColor">
                                            <link rel="amphtml" href="https://amp.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" />
                                    <link rel="alternate" type="application/json" title="Podcst Landingpage" href="/cmlink/podcst-landingpage-1.933515" />            <link rel="alternate" type="application/json" title="podcasts feed" href="/cmlink/podcasts-feed-1.933065" />            <link rel="alternate" type="application/json" title="business future feed" href="/cmlink/business-future-feed-1.923862" />            <link rel="alternate" type="application/json" title="UAE in space feed" href="/cmlink/uae-in-space-feed-1.923418" />            <link rel="alternate" type="application/json" title="Expo 2020 feed" href="/cmlink/expo-2020-feed-1.923414" />            <link rel="alternate" type="application/json" title="hajj feed" href="/cmlink/hajj-feed-1.895671" />            <link rel="alternate" type="application/rss+xml" title="FrontPage Newsletter feed" href="/cmlink/frontpage-newsletter-feed-1.861465" />
            <link rel="alternate" type="application/json" title="Customized App Top Stories " href="/cmlink/customized-app-top-stories-1.853164" />            <link rel="alternate" type="application/json" title="TickerBox for App" href="/cmlink/tickerbox-for-app-1.817134" />            <link rel="alternate" type="application/json" title="TestingTopStories" href="/cmlink/testingtopstories-1.816585" />            <link rel="alternate" type="application/json" title="Site Navigation Feed" href="/cmlink/site-navigation-feed-1.745842" />            <link rel="alternate" type="application/rss+xml" title="Weekly Newsletter Feed" href="/cmlink/weekly-newsletter-feed-1.745131" />
            <link rel="alternate" type="application/json" title="WorldCup2018 Feed" href="/cmlink/worldcup2018-feed-1.744677" />            <link rel="alternate" type="application/json" title="The Future" href="/cmlink/the-future-1.732049" />            <link rel="alternate" type="application/json" title="MoreVideos" href="/cmlink/morevideos-1.726911" />            <link rel="alternate" type="application/json" title="Latest Videos" href="/cmlink/latest-videos-1.725993" />            <link rel="alternate" type="application/json" title="Videos Landing page" href="/cmlink/videos-landing-page-1.718362" />            <link rel="alternate" type="application/rss+xml" title="Newsletter Article" href="/cmlink/newsletter-article-1.713086" />
            <link rel="alternate" type="application/json" title="Search Feed" href="/cmlink/search-feed-1.694847" />            <link rel="alternate" type="application/json" title="Article Feed" href="/cmlink/article-feed-1.682648" />            <link rel="alternate" type="application/json" title="Homepage Podcast Feed" href="/cmlink/homepage-podcast-feed-1.665625" />            <link rel="alternate" type="application/json" title="HP Top App Stories" href="/cmlink/hp-top-app-stories-1.621553" />            <link rel="alternate" type="application/json" title="HP Sport" href="/cmlink/hp-sport-1.620543" />            <link rel="alternate" type="application/json" title="HP Lifestyle" href="/cmlink/hp-lifestyle-1.620542" />            <link rel="alternate" type="application/json" title="HP Arts & Culture" href="/cmlink/hp-arts-culture-1.620541" />            <link rel="alternate" type="application/json" title="HP Business" href="/cmlink/hp-business-1.620540" />            <link rel="alternate" type="application/json" title="HP Opinion" href="/cmlink/hp-opinion-1.620539" />            <link rel="alternate" type="application/json" title="HP World" href="/cmlink/hp-world-1.620538" />            <link rel="alternate" type="application/json" title="HP UAE" href="/cmlink/hp-uae-1.620537" />            <link rel="alternate" type="application/json" title="HP TopStories" href="/cmlink/hp-topstories-1.620536" />            <link rel="alternate" type="application/json" title="HOME PAGE " href="/cmlink/home-page-1.619603" />            <link rel="alternate" type="application/json" title="Top Stories Feed" href="/cmlink/top-stories-feed-1.119" />            <link rel="alternate" type="application/json" title="UAE Feed" href="/cmlink/uae-feed-1.120" />            <link rel="alternate" type="application/json" title="World Feed" href="/cmlink/world-feed-1.121" />            <link rel="alternate" type="application/json" title="Business Feed" href="/cmlink/business-feed-1.115" />            <link rel="alternate" type="application/json" title="Sport Feed" href="/cmlink/sport-feed-1.118" />            <link rel="alternate" type="application/json" title="Arts & Culture Feed" href="/cmlink/arts-culture-feed-1.114" />            <link rel="alternate" type="application/json" title="Lifestyle Feed" href="/cmlink/lifestyle-feed-1.116" />            <link rel="alternate" type="application/json" title="Opinion Feed" href="/cmlink/opinion-feed-1.117" />            <link rel="alternate" type="application/json" title="Business/Comment Feeds" href="/cmlink/business-comment-feeds-1.817447" />            <link rel="alternate" type="application/json" title="Business/Economy Feed" href="/cmlink/business-economy-feed-1.665340" />            <link rel="alternate" type="application/json" title="Business/Banking Feed" href="/cmlink/business-banking-feed-1.665337" />            <link rel="alternate" type="application/json" title="Business/Aviation Feed" href="/cmlink/business-aviation-feed-1.665336" />            <link rel="alternate" type="application/json" title="Business/Property Feed" href="/cmlink/business-property-feed-1.665335" />            <link rel="alternate" type="application/json" title="Business/Energy Feed" href="/cmlink/business-energy-feed-1.665334" />            <link rel="alternate" type="application/json" title="Business/Technology Feed" href="/cmlink/business-technology-feed-1.665333" />            <link rel="alternate" type="application/json" title="Business/Travel Tourism Feed" href="/cmlink/business-travel-tourism-feed-1.665328" />            <link rel="alternate" type="application/json" title="Business/Markets Feed" href="/cmlink/business-markets-feed-1.665327" />            <link rel="alternate" type="application/json" title="Business/Money Feed" href="/cmlink/business-money-feed-1.665326" />        
      

                  
                            <meta property="og:image" content="https://www.thenational.ae/polopoly_fs/7.107!/file/logo_big.png"><meta name="apple-itunes-app" content="app-id=1281497691, app-argument=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536">
<meta name="pocket-site-verification" content="e213738e8509de340a044fefa896b8" />
                    <!-- Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheNationalUAE">
<meta name="twitter:title" content="Opec sees members' oil production dropping 7 per cent by 2024">
		<meta property="twitter:image" content="https://www.thenational.ae/image/policy:1.933535:1572949323/image.jpg?f=16x9&q=0.6&w=1200&$p$f$q$w=70c86c9">
		
<!-- Google Tag Manager>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JSLP2H');</script>
<End Google Tag Manager -->

<!-- For Chartbeat publishing -->
<script type='text/javascript'>
var _sf_async_config={uid:61675,domain:"thenational.ae",useCanonical:!0};
    _sf_async_config.sections='Energy';
    _sf_async_config.authors='Reuters';
_sf_async_config.flickerControl= true;
(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();
</script>

<script type='text/javascript'>
  (function() {
    // Change below from "body" to a CSS selector that selects only your headlines
    var css = 'body { visibility: hidden; }'; 
    
    var head = document.head || document.querySelector('head');
    var style = document.createElement('style');
    style.id = 'chartbeat-flicker-control-style';
    head.appendChild(style);
    style.type = 'text/css';
    if (style.styleSheet) {
      // This is required for IE8 and below.
      style.styleSheet.cssText = css;
    } else {
      style.appendChild(document.createTextNode(css));
    }

    window.setTimeout(function () {
      var hider = document.getElementById('chartbeat-flicker-control-style');
      if (hider) {
        hider.parentNode.removeChild(hider);
      }
    }, 1000);
  })();
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa6b99d4-cf64-4ed0-9c4d-7ee15a459a51",
    });
  });
</script>
        
                      
                
                            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function(){
	var mapping1 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping2 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();
	var mapping3 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,600]).build();
	var mapping4 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50],[300, 250]]).addSize([320, 700], [300, 250]).addSize([728, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping5 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [1,1]).addSize([320, 700], [1,1]).addSize([728, 200], [1,1]).addSize([1024, 200], [1,1]).build();
	var mapping6 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [[320, 50], [300, 50]]).addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]).addSize([1050, 200], [[728, 90],[970, 250],[970, 90]]).build();
	var mapping7 = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], [300, 250]).addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]).addSize([1050, 200], [300,250]).build();

		
	gptAdSlots[1] = googletag.defineSlot('/5730/tn.ae_business', [320, 50], 'gpt-ad-upLB').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).setTargeting('pos', ['1']).addService(googletag.pubads());
	gptAdSlots[2] = googletag.defineSlot('/5730/tn.ae_business', [300, 250], 'gpt-ad-MPU').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[3] = googletag.defineSlot('/5730/tn.ae_business', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[4] = googletag.defineSlot('/5730/tn.ae_business', [300, 250], 'gpt-ad-HPB').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
	gptAdSlots[5] = googletag.defineSlot('/5730/tn.ae_business', [320, 50], 'gpt-ad-midLB').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).setTargeting('pos', ['2']).addService(googletag.pubads());
	gptAdSlots[6] = googletag.defineSlot('/5730/tn.ae_business', [320, 50], 'gpt-ad-downLB').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).setTargeting('pos', ['3']).addService(googletag.pubads());
	gptAdSlots[7] = googletag.defineOutOfPageSlot('/5730/tn.ae_business', 'gpt-ad-overlay').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());

		googletag.pubads().setTargeting('articleid', ['1.933536']);
		
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>

<!-- Crazy egg integration -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0083/0417.js" async="async"></script>

<!-- Google Ad sense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-6021530852349192",
	enable_page_level_ads: true
});
</script>
        
              </head>
<body class="is-taxonomy-3 is-article">
    
                            <div id='gpt-ad-overlay'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-overlay');});</script></div>


<div class="advertisement clearfix no-padding">
  <div class="advertisement_wrapper text-center no-padding">
		<div id='gpt-ad-upLB' class="margintopbottom-10"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-upLB');});</script></div>
	</div>
</div>

                    <!-- Google Tag Manager (noscript)>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JSLP2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<End Google Tag Manager (noscript) -->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: The National_Re-targeting Pixel
URL of the webpage where the tag is expected to be placed: http://www.thenational.ae
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/29/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://8055587.fls.doubleclick.net/activityi;src=8055587;type=invmedia;cat=iqoqxway;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        
      
                            <div class="container">
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    




<section class="header hidden-xs hidden-sm paddingbottom-15">
    <div class="header-content clearfix">
        <div class="container-fluid fluid-remove">
            <div class="row">
                <div class="edition col-lg-12 col-md-12 col-sm-12 col-xs-12 no-rpad">
                    <div class="prayer-weather-block section-header-right left-float">
                        <p class="date-text-align">Tuesday 5 November 2019</p>
                                                <ul class="ul-inline">
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown">
        <img class="reset-width" src="/polopoly_fs/3.378!/temperature.png">
        <span class="selected_text">31&#0176;c</span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
                <div class="panel-default temperature row">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                    <p><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></p>
                    <div class="temperature-header">
                        <div class="prayer-location">
                            <p class="city">Abu Dhabi</p>
                            <p class="location">UAE<i class="fa fa-map-marker" aria-hidden="true"></i>
                            </p>
                            <p class="date">
                                Tuesday Nov 05, 2019
                            </p>
                        </div>
                        <div class="pull-right temp-header">
                            <p class="temp">31&#0176;</p>
                            <p class="high-low">H:31 &#0176;</p>
                            <p class="high-low">L:22 &#0176;</p>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                    <table class="table no-margin">
                        <tbody>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/1.png"></td>
                                <td class="day">Wednesday</td>
                                <td class="high-low">
                                    <p>H:31 &#0176;</p>
                                    <p>L:24 &#0176;</p>
                                </td>
                                <td class="degree">31&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Thursday</td>
                                <td class="high-low">
                                    <p>H:32 &#0176;</p>
                                    <p>L:23 &#0176;</p>
                                </td>
                                <td class="degree">32&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/3.png"></td>
                                <td class="day">Friday</td>
                                <td class="high-low">
                                    <p>H:31 &#0176;</p>
                                    <p>L:24 &#0176;</p>
                                </td>
                                <td class="degree">31&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Saturday</td>
                                <td class="high-low">
                                    <p>H:30 &#0176;</p>
                                    <p>L:22 &#0176;</p>
                                </td>
                                <td class="degree">30&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Sunday</td>
                                <td class="high-low">
                                    <p>H:29 &#0176;</p>
                                    <p>L:23 &#0176;</p>
                                </td>
                                <td class="degree">29&#0176;</td>
                            </tr>
                                                    <tr>
                                <td><img src="/polopoly_fs/3.378!/icons/sky/XL/2.png"></td>
                                <td class="day">Monday</td>
                                <td class="high-low">
                                    <p>H:28 &#0176;</p>
                                    <p>L:23 &#0176;</p>
                                </td>
                                <td class="degree">28&#0176;</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="panel-footer">
                    Last Update on: 05/11/2019 @ 19:00PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div>
            </div>
        </div>
            
    </ul>
</div>
</li>
                                                        <li class="seperator"></li><li><div class="dropdown">
    <div class="dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
        <img class="reset-width" src="/polopoly_fs/3.381!/prayer.png">
        <span class="selected_text">17:43
            <span class="small-text">Maghrib</span>
        </span>
        <span class="fa fa-angle-down"></span>
    </div>
    <ul class="dropdown-menu no-margin no-padding">
        <div class="panel-default prayer">
            <div class="panel panel-default no-margin">
                <div class="panel-heading">
                                        <div class="prayer-location">
                        <p class="city">Abu Dhabi</p>
                        <p class="location">
                            EMU <i class="fa fa-map-marker" aria-hidden="true"></i>
                        </p>
                        <p class="date">Tuesday Nov 5,2019</p>
                    </div>
                </div>
                <div class="panel-body">
                    <ul class="list-group">
                                                                                                                            <li class="list-group-item">
                                Fajr
                                <span class="prayer-time">05:13</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Shurooq
                                <span class="prayer-time">06:28</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Dhuhr
                                <span class="prayer-time">12:08</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Asr
                                <span class="prayer-time">03:20</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Maghrib
                                <span class="prayer-time">17:43</span>
                            </li>
                                                                                                    <li class="list-group-item">
                                Isha
                                <span class="prayer-time">18:58</span>
                            </li>
                                                                    </ul>
                </div>
                <!--div class="panel-footer">
                    Last Update on November 5, 2019 03:22 PM
                    <i class="fa fa-cog" aria-hidden="true"></i>
                </div-->
            </div>
        </div>

    </ul>
</div>
</li>
                                                    </ul>
                                            </div>
                    <div class="clearfix section-header-right right-float ">
                        <div class="subscribe-search-block section-header-right">
                                                        <a href="/subscribe">
                                <span class="subscribe">
                                    <i class="fa fa-arrow-circle-right" aria-hidden="true"></i>
                                    SUBSCRIBE
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
                                                <div class="row clearfix header-sticky wp-taxonomy-3">
                                                                                                                                                                                                                                        <div class="col-lg-12 col-md-12 no-rpad header-ham-logo-align header-main-nav margintop-5">
                    <div class="ham-open sticky-ham-open">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </div>
                    <div class="sticky-logo"><a href="/" title="Home Page"><div class="logoN-white"></div></a></div>
                    <div class="align-float-width"><a title="Business" href="/business"><h2>Business</h2></a></div>
                </div>
                <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-3 subnav-newbg">
                    <div class="swipe-navigation">
                        <ul class="header-sub-nav-dark display-inline swipeable">
                                                                                    true
                                                                <li ><a href="/business/economy">Economy</a></li>
                                                        true
                                                                <li ><a href="/business/banking">Banking</a></li>
                                                        true
                                                                <li ><a href="/business/aviation">Aviation</a></li>
                                                        true
                                                                <li ><a href="/business/property">Property</a></li>
                                                        true
                                                                <li class="active"><a href="/business/energy">Energy</a></li>
                                                        true
                                                                <li ><a href="/business/technology">Technology</a></li>
                                                        true
                                                                <li ><a href="/business/travel-and-tourism">Travel and Tourism</a></li>
                                                        true
                                                                <li ><a href="/business/comment">Comment</a></li>
                                                        true
                                                                <li ><a href="/business/markets">Markets</a></li>
                                                        true
                                                                <li ><a href="/business/money">Money</a></li>
                                                        true
                                                                <li ><a href="/business/future">Future</a></li>
                                                    </ul>
                        <div class="homepage-search-bar"><span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
</div>
                    </div>
                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>
    </div>
</section>
<section class="header mobile-header visible-xs visible-sm paddingbottom-15">
    <div class="mobile-header-sticky  wp-taxonomy-3 section-header">
        <nav>
            <ul class="ul-inline-menu">
                <li class="ham-open">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </li>
                                <li class="secHeaderLogTtl">
                    <a href="/" title="Home Page"><div class="logoN-white left-float"></div></a>
                </li>
                <li class="secHeaderLogTtl">
                    <a title="Business" href="/business"><h2>Business</h2></a>
                </li>
                                                <li class="search_icon txt-white-color">
                    <span class="search-icon dropdown Search">
    <i class="fa fa-search" aria-hidden="true" class="dropdown-toggle" type="button" data-toggle="dropdown"></i>
    <div class="dropdown-menu no-margin no-padding">
        

    <form
      class="form-group form-search"
      action="/search"
      method="get">
        <input type="text" autofocus name="q" value="" class="form-control search-box" placeholder="Search..." />
        <input type="submit" value="" class="submit-button">
    </form>
    </div>
</span>
                </li>
                            </ul>
        </nav>
                    <div class="col-lg-12 col-md-12 no-padding mobile-subnav subnav-bg-taxonomy-3 subnav-newbg">
                <div class="swipe-navigation">
                    <ul class="header-sub-nav-dark swipeable">
                                                                                        <li ><a href="/business/economy">Economy</a></li>
                                                                                        <li ><a href="/business/banking">Banking</a></li>
                                                                                        <li ><a href="/business/aviation">Aviation</a></li>
                                                                                        <li ><a href="/business/property">Property</a></li>
                                                                                        <li class="active"><a href="/business/energy">Energy</a></li>
                                                                                        <li ><a href="/business/technology">Technology</a></li>
                                                                                        <li ><a href="/business/travel-and-tourism">Travel and Tourism</a></li>
                                                                                        <li ><a href="/business/comment">Comment</a></li>
                                                                                        <li ><a href="/business/markets">Markets</a></li>
                                                                                        <li ><a href="/business/money">Money</a></li>
                                                                                        <li ><a href="/business/future">Future</a></li>
                                            </ul>
                </div>
            </div>
                        <style>
            main.main-content{
                margin-top: 0px !important;
            }
            </style>
            </div>
</section>


<script>

    $(function() {
       resizeSwiper()
    });

    $( window ).resize(function() {
        resizeSwiper()
    });

    function resizeSwiper(){
        let nav = {
            "swiper": $('.swipeable'),
            "parent": $('.swipeable').parent(),
            "children": $('.swipeable').children(),
        }, totalWidth = 0;
        for (let i = 0; i < nav.children.length; i++) {
            if(nav.children[i]){
                totalWidth += nav.children[i].offsetWidth;
            }
        }
        nav.swiper.css('width', totalWidth + 30 +  'px');
    }

</script>
                                                <div class="ham">
    <div class="ham-logo-head">
        <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/homepage-logo.svg" class="ham-logo-img"></a>
        <span class="ham-close"><i class="fa fa-chevron-circle-left"></i></span>
        <p class="location-date visible-xs visible-sm">Abu Dhabi, UAE<span class="separtor"></span>Tuesday 5 November 2019</p>
    </div>
    <div class="ham-mobile visible-xs visible-sm">
        <div class="edition-picker col-xs-12">
            <div class="col-xs-6 js-home-page-selected" data-homepage="/">
                <a href="#" class="js-home-page-selector" data-homepage="/">UAE Edition</a>
            </div>
            <div class="col-xs-6 js-home-page-selected" data-homepage="/international">
                <a href="#" class="js-home-page-selector" data-homepage="/international">International Edition</a>
            </div>
        </div>
        <div class="prayer-temperature col-xs-12">
            <div class="col-xs-6 active">
                <a href="/prayer-times">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/prayer.png">
                            <span class="selected_text">
                                <span class="small-text">Prayer Times</span>
                            </span>
                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="/weather">
                    <div class="dropdown">
                        <div>
                            <img src="/polopoly_fs/7.107!/file/temperature.png">
                            <span class="selected_text">Weather</span>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="ham-menu align-left">
        <div class="panel-group" id="accordionMenu" role="tablist" aria-multiselectable="true">
                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-1" role="tab" id="heading1">
                            <h4 class="panel-title">
                                <a title="UAE" href="/uae" class="titleLink">UAE</a>
                                                                <a title="More UAE" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse1" href="#" aria-expanded="false" aria-controls="collapse1" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse1" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading1">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/uae/courts" >Courts</a></li>
                                                                                                                            <li><a href="/uae/education" >Education</a></li>
                                                                                                                            <li><a href="/uae/environment" >Environment</a></li>
                                                                                                                            <li><a href="/uae/government" >Government</a></li>
                                                                                                                            <li><a href="/uae/health" >Health</a></li>
                                                                                                                            <li><a href="/uae/transport" >Transport</a></li>
                                                                                                                            <li><a href="/uae/heritage" >Heritage</a></li>
                                                                                                                            <li><a href="/uae/science" >Science</a></li>
                                                                                                                            <li><a href="/uae/uae-in-space" >UAE in Space</a></li>
                                                                                                                            <li><a href="/uae/expo-2020" >Expo 2020</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-2" role="tab" id="heading2">
                            <h4 class="panel-title">
                                <a title="World" href="/world" class="titleLink">WORLD</a>
                                                                <a title="More World" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse2" href="#" aria-expanded="false" aria-controls="collapse2" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse2" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading2">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/world/gcc" >GCC</a></li>
                                                                                                                            <li><a href="/world/mena" >MENA</a></li>
                                                                                                                            <li><a href="/world/asia" >Asia</a></li>
                                                                                                                            <li><a href="/world/africa" >Africa</a></li>
                                                                                                                            <li><a href="/world/europe" >Europe</a></li>
                                                                                                                            <li><a href="/world/the-americas" >The Americas</a></li>
                                                                                                                            <li><a href="/world/oceania" >Oceania</a></li>
                                                                                                                            <li><a href="/world/brexit" >Brexit</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-3" role="tab" id="heading3">
                            <h4 class="panel-title">
                                <a title="Business" href="/business" class="titleLink">BUSINESS</a>
                                                                <a title="More Business" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse3" href="#" aria-expanded="false" aria-controls="collapse3" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse3" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading3">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/business/economy" >Economy</a></li>
                                                                                                                            <li><a href="/business/banking" >Banking</a></li>
                                                                                                                            <li><a href="/business/aviation" >Aviation</a></li>
                                                                                                                            <li><a href="/business/property" >Property</a></li>
                                                                                                                            <li><a href="/business/energy" >Energy</a></li>
                                                                                                                            <li><a href="/business/technology" >Technology</a></li>
                                                                                                                            <li><a href="/business/travel-and-tourism" >Travel and Tourism</a></li>
                                                                                                                            <li><a href="/business/comment" >Comment</a></li>
                                                                                                                            <li><a href="/business/markets" >Markets</a></li>
                                                                                                                            <li><a href="/business/money" >Money</a></li>
                                                                                                                            <li><a href="/business/future" >Future</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-4" role="tab" id="heading4">
                            <h4 class="panel-title">
                                <a title="Opinion" href="/opinion" class="titleLink">OPINION</a>
                                                                <a title="More Opinion" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse4" href="#" aria-expanded="false" aria-controls="collapse4" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse4" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading4">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/opinion/comment" >Comment</a></li>
                                                                                                                            <li><a href="/opinion/editorial" >Editorial</a></li>
                                                                                                                            <li><a href="/opinion/feedback" >Feedback</a></li>
                                                                                                                            <li><a href="/opinion/cartoon" >Cartoon</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-5" role="tab" id="heading5">
                            <h4 class="panel-title">
                                <a title="Arts&Culture" href="/arts-culture" class="titleLink">ARTS&CULTURE</a>
                                                                <a title="More Arts&Culture" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse5" href="#" aria-expanded="false" aria-controls="collapse5" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse5" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading5">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/arts-culture/film" >Film</a></li>
                                                                                                                            <li><a href="/arts-culture/art" >Art</a></li>
                                                                                                                            <li><a href="/arts-culture/books" >Books</a></li>
                                                                                                                            <li><a href="/arts-culture/music" >Music</a></li>
                                                                                                                            <li><a href="/arts-culture/on-stage" >On Stage</a></li>
                                                                                                                            <li><a href="/arts-culture/television" >Television</a></li>
                                                                                                                            <li><a href="/arts-culture/comment" >Comment</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-6" role="tab" id="heading6">
                            <h4 class="panel-title">
                                <a title="Lifestyle" href="/lifestyle" class="titleLink">LIFESTYLE</a>
                                                                <a title="More Lifestyle" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse6" href="#" aria-expanded="false" aria-controls="collapse6" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse6" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading6">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/lifestyle/fashion" >Fashion</a></li>
                                                                                                                            <li><a href="/lifestyle/food" >Food</a></li>
                                                                                                                            <li><a href="/lifestyle/luxury" >Luxury</a></li>
                                                                                                                            <li><a href="/lifestyle/travel" >Travel</a></li>
                                                                                                                            <li><a href="/lifestyle/family" >Family</a></li>
                                                                                                                            <li><a href="/lifestyle/home" >Home</a></li>
                                                                                                                            <li><a href="/lifestyle/wellbeing" >Wellbeing</a></li>
                                                                                                                            <li><a href="/lifestyle/motoring" >Motoring</a></li>
                                                                                                                            <li><a href="/lifestyle/comment" >Comment</a></li>
                                                                                                                            <li><a href="/lifestyle/things-to-do" >Things to do</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-7" role="tab" id="heading7">
                            <h4 class="panel-title">
                                <a title="Sport" href="/sport" class="titleLink">SPORT</a>
                                                                <a title="More Sport" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse7" href="#" aria-expanded="false" aria-controls="collapse7" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse7" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading7">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/sport/football" >Football</a></li>
                                                                                                                            <li><a href="/sport/cricket" >Cricket</a></li>
                                                                                                                            <li><a href="/sport/f1" >F1</a></li>
                                                                                                                            <li><a href="/sport/golf" >Golf</a></li>
                                                                                                                            <li><a href="/sport/horse-racing" >Horse Racing</a></li>
                                                                                                                            <li><a href="/sport/tennis" >Tennis</a></li>
                                                                                                                            <li><a href="/sport/rugby" >Rugby</a></li>
                                                                                                                            <li><a href="/sport/other-sport" >Other Sport</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-8" role="tab" id="heading8">
                            <h4 class="panel-title">
                                <a title="Videos" href="/videos" class="titleLink">VIDEOS</a>
                                                            </h4>
                        </div>
                                            </div>
                                                                                                                <div class="panel panel-default">
                        <div class="panel-heading taxonomy-9" role="tab" id="heading9">
                            <h4 class="panel-title">
                                <a title="Podcasts" href="/podcasts" class="titleLink">PODCASTS</a>
                                                                <a title="More Podcasts" role="button" data-toggle="collapse" data-parent="#accordionMenu" data-target="#collapse9" href="#" aria-expanded="false" aria-controls="collapse9" style="display: inline"></a>
                                                            </h4>
                        </div>
                                                <div id="collapse9" class="panel-collapse collapse " role="tabpanel" aria-labelledby="heading9">
                            <div class="panel-body">
                                <ul class="nav">
                                                                                                                                                                <li><a href="/podcasts/beyond-the-headlines" >Beyond The Headlines</a></li>
                                                                                                                            <li><a href="/podcasts/books-of-my-life" >Books of my life</a></li>
                                                                                                                            <li><a href="/podcasts/business-extra" >Business Extra</a></li>
                                                                                                                            <li><a href="/podcasts/the-cricket-pod" >The Cricket Pod</a></li>
                                                                    </ul>
                            </div>
                        </div>
                                            </div>
                                                </div>
        <div class="ham-subscribe visible-xs visible-sm">
            <a href="/subscribe">
                <span class="subscribe">
                <i class="fa fa-arrow-circle-right marginright-5" aria-hidden="true"></i>SUBSCRIBE
            </span>
            </a>
        </div>
    </div>
                            <div class="ham-share align-left">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" target="_blank"></a></div>
        </div>
    </div>
        <div class="ham-footer align-left">
        <ul class="nav">
                                                                                <li><a href="/about-us" title="About Us">About Us</a></li>
                                                                                                <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>
                                                                                                <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>
                                                                                                <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
                                                                                                <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>
                                                                                                <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>
                                                                                                <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>
                                                                                                <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                                    </ul>
    </div>
</div>                                                <main class="main-content" id="content" role="main">
            
                                            <div class="wrapper wrapper-padding $wrapperStyle" role="article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    <style>
        .header-subnav{ display: none; }
        .podcast-header{ padding-bottom: 0 !important; }
    </style>
    
<script>var interactiveElement = "";</script>

<div class="article-container ">
        <div class="row grid--borderBetween">
                                <div class="col-xs-12 col-sm-7 col-md-8 col-lg-9 article-desc mob-top-pad-10">
            <div class="hidden-xs article-top taxonomy-3">
                <div class="line" ></div>
                <!--div class="article-section-heading"><a href="$subsectionLink">$subsectionName</a></div-->
            </div>
            <div class="hidden-xs hidden-sm hidden-md col-lg-2 no-lpad article-desc leftcol-taxonomy-3">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Reuters"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Reuters" title="Reuters">Reuters</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Nov 5, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">November 5, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    
<div class="vertical-share-widget article-sharing">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
        </div>
    </div>
    </div>
</div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10 article-desc article-gutter">
                <div class="article-content content-taxonomy-3">
                    <div class="article-wrapper">
                        <div class="article-headline-info">
                            <h1 class="article-title">Opec sees members' oil production dropping 7 per cent by 2024</h1>
                            <div class="article-content lead-text paddingtop-10"><div class="leadImg lead-taxonomy-3"></div><p>Global oil consumption also set to decline marginally to 103.9 million barrels per day by 2023</p></div>                        </div>
                        <div class="article-image-info marginbottom-20">
                                                                                                                                                                      
                                                            <figure class="mobile-figure article-image article-figure-align">
            <img sizes="(min-width: 768px) and (max-width: 1023px) 50vw, 100vw" alt="Opec's World Oil Outlook 2019 forecasts members' production of crude oil and other liquids will fall to 32.8 million barrels per day by 2023, from 35 million bpd currently. AFP"
                 src="/polopoly_fs/7.107!/file/placeholder.png"
                 data-src="/image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=1200&$p$f$w=82e2464"
                 data-srcset=" /image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=500&$p$f$w=52138ae 500w, /image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=700&$p$f$w=327d69b 700w, /image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=940&$p$f$w=d41d895 940w, /image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=1024&$p$f$w=ad5adb9 1024w, /image/policy:1.933535:1572949323/bz06-Opec-wire.jpg?f=16x9&w=1200&$p$f$w=82e2464 1200w"
                 class="img-responsive lazy full-width"/>
                                                 <input type="checkbox" id="show-caption" class="u-h reveal-caption__checkbox">
            <label class="mobile-caption reveal-caption" for="show-caption">
				<span class="inline-information inline-icon reveal-caption-icon centered-icon" style="right:10px;">
					<svg width="6" height="14" viewBox="0 0 6 14" class="reveal-caption-icon__svg centered-icon__svg inline-information__svg inline-icon__svg">
						<path d="M4.6 12l-.4 1.4c-.7.2-1.9.6-3 .6-.7 0-1.2-.2-1.2-.9 0-.2 0-.3.1-.5l2-6.7H.7l.4-1.5 4.2-.6h.2L3 12h1.6zm-.3-9.2c-.9 0-1.4-.5-1.4-1.3C2.9.5 3.7 0 4.6 0 5.4 0 6 .5 6 1.3c0 1-.8 1.5-1.7 1.5z"></path>
					</svg>
				</span>
            </label>
            <figcaption class="caption caption--main caption--img mobile-caption">Opec's World Oil Outlook 2019 forecasts members' production of crude oil and other liquids will fall to 32.8 million barrels per day by 2023, from 35 million bpd currently. AFP</figcaption>
                    </figure>
                                                                                                                            </div>
                    </div>
                    <div class="hidden-lg col-md-12 col-xs-12 col-sm-12 no-padding article-desc leftcol-taxonomy-3 marginbottom-15">
                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-author no-lpad">
    <div class="col-lg-4 author-info"><img src="/image/policy:1.371:1548933886/logo-76.jpg?f=1x1&w=55&$p$f$w=7c74f24" class="author-img bg-gray40" width="52" height="52" alt="Reuters"/></div>
    <div class="col-lg-8 col-md-10 col-xs-10 col-sm-10 no-padding">
        <div class="desc-box">
            <div class="author-name-block">
    <a href="/topics/Author/Reuters" title="Reuters">Reuters</a>                </div>
            <div class="hidden-sm hidden-xs hidden-md">
                                                <p class="published-date">Nov 5, 2019</p>
                            </div>
            <div class="hidden-lg">
                <p class="published-date">November 5, 2019</p>
            </div>
        </div>
    </div>
</div>
<div class="hidden-sm hidden-xs hidden-md">
    
<div class="vertical-share-widget article-sharing">
    <div class="share-topline" >SHARE</div>
    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
    <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
    <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
    <div class="article-share-count">
        <div class="count js-total-share-count" data-href="https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></div>
        <div class="text">facebook shares</div>
    </div>
</div>
</div>
<div class="hidden-lg">
    
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs">
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
        </div>
    </div>
    </div>
</div>
                    </div>
                    <div class="align-left">
                                                            <p>Opec will supply a diminishing amount of oil in the next five years as output of US shale and other rival sources expands, the oil exporting group said, despite a growing appetite for energy fed by global economic expansion.</p> 
<p>Opec's production of crude oil and other liquids is expected to decline to 32.8 million barrels per day (bpd) by 2024, the group said in its <em>2019 World Oil Outlook </em>published on Tuesday. That compares with 35 million bpd this year.</p> 
<p>Rising climate activism in the West and widening use of alternative fuels are putting the strength of long-term oil demand under more scrutiny. Opec <script type="text/atex-note">note-0</script>cut its medium- and long-term oil demand forecasts in the report.</p> 
<div class="simplebox"> 
 <h2 class="simplebox-title">Read More</h2> 
 <div class="simplebox-content"> 
  <p><a href="https://www.thenational.ae/business/energy/adnoc-s-murban-crude-to-be-listed-on-futures-exchange-in-historic-step-change-for-abu-dhabi-s-oil-pricing-1.933015">Adnoc's Murban crude to be listed on futures exchange in 'historic' step-change for Abu Dhabi's oil pricing</a></p> 
  <p><a href="https://www.thenational.ae/business/energy/aramco-ipo-approved-as-company-posts-68bn-9-month-profit-1.932384">Aramco IPO approved as company posts $68bn 9-month profit</a></p> 
  <p><a href="https://www.thenational.ae/business/energy/9-things-you-need-to-know-about-the-saudi-aramco-ipo-1.932603">9 things you need to know about the Saudi Aramco IPO</a></p> 
 </div> 
</div> 
<p>Opec supply has been falling in the past few years under a pact with Russia and other non-members to support the market. The resulting higher oil prices have bolstered non-Opec output and the organisation is expected to restrain <script type="text/atex-note">note-1</script>production in 2020.</p> 
<p>&quot;Non-Opec supply prospects have been revised up sharply, as US tight oil, in particular, has again outperformed expectations,&quot; Opec secretary general Mohammad Barkindo wrote in the foreword of the report, using another term for shale.</p> 
<p>The US has pushed its oil output to record highs due to a shale revolution that allowed new technology to tap reserves previously deemed uneconomic. Opec supply has declined as a result of voluntary curbs and US sanctions on members Venezuela and Iran.</p> 
<p>Opec, based in Vienna, expects supply of US tight oil to reach 16.9 million bpd in 2024 from 12 million bpd this year, although the expansion will slow and peak at 17.4 million bpd in 2029.</p> 
<p>Opec, a 14-country, Middle East-dominated producer group that counts the world's biggest oil exporter, Saudi Arabia, Iraq and Iran among its members, cut its forecast for global oil demand over the medium term.</p> 
<p>The organisation, which pumps almost a third of global oil supply, now sees oil consumption in 2023 reaching 103.9 million bpd, down from 104.5 million bpd in last year's report.</p> 
<p>Longer-term, oil demand is expected to increase by 12 million bpd to reach 110.6 million bpd by 2040, also lower than last year's forecast.</p> 
<p>Opec cited a recent lowering of economic growth forecasts plus efficiency gains and the use of other fuels for the lower demand outlook. It said it expected oil use in industrialised countries, or those in the Organisation for Economic Cooperation and Development, to decline after 2020.</p> 
<p>Electric cars, while still a very small share of the global fleet, are &quot;gaining momentum&quot;, Opec said. They will account for nearly half of all new passenger cars in OECD countries by 2040, almost a quarter of those in China and more than 26 per cent globally.</p> 
<p>Opec still hopes to boost production in coming decades thanks to its abundant and cheap-to-extract reserves. It expects supply from non-Opec producers to hit a high of 72.6 million bpd in 2026 and fall to 66.4 million bpd by 2040.</p> 
<p>&quot;In the long term,&quot; Mr Barkindo said, &quot;it is Opec that will be expected to meet the majority of oil demand requirements&quot;.</p>
                    <div class="align-left"><EM><p class="last-updated">Updated: November 5, 2019 03:34 PM</p></EM></div>
                                            <div class="leftcol-taxonomy-3 align-left marginbottom-20">
                            
<div class="article-share-widget">
    <div class="visible-lg visible-md">
        <h3 class="hidden-md" >SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://web.whatsapp.com/send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
            <div class="share-items">
    <a class="printCls" title="Print" href="javascript:window.print()"></a>
</div>
        </div>
    </div>
        <div class="most-read-share visible-sm visible-xs align-left">
        <h3>SHARE</h3>
        <div class="share-icons">
            <div class="share-items"><a class="twitterCls" title="Twitter" href="https://www.twitter.com/share?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&related=TheNatWorld,NationalComment,LifeNationalUAE,NatSportUAE&via=TheNationalUAE&text=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024" target="_blank"></a></div>
            <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536" target="_blank"></a></div>
            <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="whatsapp://send?text=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a></div>
            <div class="share-items"><a class="messengerCls" title="Messenger" href=""></a></div>
            <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536&title=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&mini=true" target="_blank"></a></div>
            <div class="share-items">
    <a class="mailCls" title="Email" href="mailto:?subject=Opec+sees+members%27+oil+production+dropping+7+per+cent+by+2024&body=https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"></a>
</div>
        </div>
    </div>
    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 rightCol stickyCol">
                                                                                                                                                                                                                  <div class="row">
	<div class="col-lg-12 col-sm-12">
      <div class="advertisement clearfix" style="background-color:#fff">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU' class="marginbottom-15"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>

                                                                                                                                                                                                                                                                                                                                                                    <div class="hidden-lg hidden-md hidden-sm">
                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row grid--borderRightCol-sm">
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/egypt-connects-its-biggest-wind-farm-to-grid-1.933151" title="Egypt connects its biggest wind farm to grid">
                            <p class="news-heading-h4">Egypt connects its biggest wind farm to grid</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/egypt-connects-its-biggest-wind-farm-to-grid-1.933151" title="Egypt connects its biggest wind farm to grid">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Generating electricity from wind is gaining increasing traction in the Middle East, with Egypt, Saudi Arabia tendering a number of schemes.&nbsp;AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=1024&$p$f$w=d634197"
             data-srcset=" /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=150&$p$f$w=7be7376 150w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=250&$p$f$w=0dbcf2a 250w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=300&$p$f$w=566a7cc 300w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=500&$p$f$w=c61dea8 500w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=750&$p$f$w=25e6bac 750w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=1024&$p$f$w=d634197 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/adnoc-distribution-looks-to-expand-to-egypt-north-africa-coo-says-1.933025" title="Adnoc Distribution looks to expand to Egypt, North Africa, COO says">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Adnoc Distribution has plans&nbsp;underway to upgrade around 100 stores across the UAE as part of a revitalisation programme. Reem Mohammed/The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191"
             data-srcset=" /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=150&$p$f$w=b540a5e 150w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=250&$p$f$w=ed07d4f 250w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=300&$p$f$w=124177a 300w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=500&$p$f$w=9c5ea8f 500w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=750&$p$f$w=70f45ec 750w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/energy/adnoc-distribution-looks-to-expand-to-egypt-north-africa-coo-says-1.933025" title="Adnoc Distribution looks to expand to Egypt, North Africa, COO says">
                            <p class="news-heading-h4">Adnoc Distribution looks to expand to Egypt, North Africa, COO says</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/adnoc-s-murban-crude-to-be-listed-on-futures-exchange-in-historic-step-change-for-abu-dhabi-s-oil-pricing-1.933015" title="Major change to way Adnoc's flagship Murban crude oil is priced">
                            <p class="news-heading-h4">Major change to way Adnoc's flagship Murban crude oil is priced</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/adnoc-s-murban-crude-to-be-listed-on-futures-exchange-in-historic-step-change-for-abu-dhabi-s-oil-pricing-1.933015" title="Major change to way Adnoc's flagship Murban crude oil is priced">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The Supreme Petroleum Council met in the capital&nbsp;on Monday, presided over by Sheikh Mohamed bin Zayed, Abu Dhabi Crown Prince and Deputy Supreme Commander of the Armed Forces and vice-chairman of the SPC. Photo: Sheikh Mohamed bin Zayed&nbsp;twitter account"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=1024&$p$f$w=4e4e7fd"
             data-srcset=" /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=150&$p$f$w=7c0b35c 150w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=250&$p$f$w=6b41872 250w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=300&$p$f$w=2a9cc5e 300w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=500&$p$f$w=59afe8f 500w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=750&$p$f$w=4b9ad7d 750w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=1024&$p$f$w=4e4e7fd 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                            <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/9-things-you-need-to-know-about-the-saudi-aramco-ipo-1.932603" title="9 things you need to know about the Saudi Aramco IPO">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Saudi Aramco&nbsp;president and chief executive Amin Nasser, left, with chairman Yasir&nbsp;Al Rumayyan at the press conference announcing the listing of the state oil company.&nbsp;AFP&nbsp;"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=1024&$p$f$w=9669790"
             data-srcset=" /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=150&$p$f$w=479b36c 150w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=250&$p$f$w=a3ce6ed 250w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=300&$p$f$w=2a48576 300w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=500&$p$f$w=4bb3fd0 500w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=750&$p$f$w=9a32b94 750w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=1024&$p$f$w=9669790 1024w"
             class="img-responsive full-width lazy" />
                                <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/energy/9-things-you-need-to-know-about-the-saudi-aramco-ipo-1.932603" title="9 things you need to know about the Saudi Aramco IPO">
                            <p class="news-heading-h4">9 things you need to know about the Saudi Aramco IPO</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/tabreed-reports-20-8-rise-in-third-quarter-profit-on-strong-revenues-1.932532" title="Tabreed reports 20.8% rise in third quarter profit on strong revenues ">
                            <p class="news-heading-h4">Tabreed reports 20.8% rise in third quarter profit on strong revenues </p>
                        </a>
                                                    <a href="/business" class="article-stamp" title="Business">
            <h4 class="item-section taxonomy-3-text-color">Business</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/tabreed-reports-20-8-rise-in-third-quarter-profit-on-strong-revenues-1.932532" title="Tabreed reports 20.8% rise in third quarter profit on strong revenues ">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Tabreed reported a 20.8&nbsp;per cent increase in its third-quarter profit. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=1024&$p$f$w=a48059e"
             data-srcset=" /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=150&$p$f$w=296ec9b 150w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=250&$p$f$w=f4aedc0 250w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=300&$p$f$w=a734f40 300w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=500&$p$f$w=6833df8 500w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=750&$p$f$w=71a5918 750w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=1024&$p$f$w=a48059e 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/egypt-connects-its-biggest-wind-farm-to-grid-1.933151" title="Egypt connects its biggest wind farm to grid">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Generating electricity from wind is gaining increasing traction in the Middle East, with Egypt, Saudi Arabia tendering a number of schemes.&nbsp;AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=1024&$p$f$w=d634197"
             data-srcset=" /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=150&$p$f$w=7be7376 150w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=250&$p$f$w=0dbcf2a 250w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=300&$p$f$w=566a7cc 300w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=500&$p$f$w=c61dea8 500w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=750&$p$f$w=25e6bac 750w, /image/policy:1.933150:1572873589/bz05-wind.jpg?f=16x9&w=1024&$p$f$w=d634197 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/egypt-connects-its-biggest-wind-farm-to-grid-1.933151" title="Egypt connects its biggest wind farm to grid">
                            <p class="news-heading-h4">Egypt connects its biggest wind farm to grid</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/adnoc-distribution-looks-to-expand-to-egypt-north-africa-coo-says-1.933025" title="Adnoc Distribution looks to expand to Egypt, North Africa, COO says">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Adnoc Distribution has plans&nbsp;underway to upgrade around 100 stores across the UAE as part of a revitalisation programme. Reem Mohammed/The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191"
             data-srcset=" /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=150&$p$f$w=b540a5e 150w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=250&$p$f$w=ed07d4f 250w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=300&$p$f$w=124177a 300w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=500&$p$f$w=9c5ea8f 500w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=750&$p$f$w=70f45ec 750w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/adnoc-distribution-looks-to-expand-to-egypt-north-africa-coo-says-1.933025" title="Adnoc Distribution looks to expand to Egypt, North Africa, COO says">
                            <p class="news-heading-h4">Adnoc Distribution looks to expand to Egypt, North Africa, COO says</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/adnoc-s-murban-crude-to-be-listed-on-futures-exchange-in-historic-step-change-for-abu-dhabi-s-oil-pricing-1.933015" title="Major change to way Adnoc's flagship Murban crude oil is priced">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The Supreme Petroleum Council met in the capital&nbsp;on Monday, presided over by Sheikh Mohamed bin Zayed, Abu Dhabi Crown Prince and Deputy Supreme Commander of the Armed Forces and vice-chairman of the SPC. Photo: Sheikh Mohamed bin Zayed&nbsp;twitter account"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=1024&$p$f$w=4e4e7fd"
             data-srcset=" /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=150&$p$f$w=7c0b35c 150w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=250&$p$f$w=6b41872 250w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=300&$p$f$w=2a9cc5e 300w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=500&$p$f$w=59afe8f 500w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=750&$p$f$w=4b9ad7d 750w, /image/policy:1.933016:1572868060/SPC-meeting-pic.jpg?f=16x9&w=1024&$p$f$w=4e4e7fd 1024w"
             class="img-responsive full-width lazy" />
                            <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/adnoc-s-murban-crude-to-be-listed-on-futures-exchange-in-historic-step-change-for-abu-dhabi-s-oil-pricing-1.933015" title="Major change to way Adnoc's flagship Murban crude oil is priced">
                            <p class="news-heading-h4">Major change to way Adnoc's flagship Murban crude oil is priced</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/9-things-you-need-to-know-about-the-saudi-aramco-ipo-1.932603" title="9 things you need to know about the Saudi Aramco IPO">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Saudi Aramco&nbsp;president and chief executive Amin Nasser, left, with chairman Yasir&nbsp;Al Rumayyan at the press conference announcing the listing of the state oil company.&nbsp;AFP&nbsp;"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=1024&$p$f$w=9669790"
             data-srcset=" /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=150&$p$f$w=479b36c 150w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=250&$p$f$w=a3ce6ed 250w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=300&$p$f$w=2a48576 300w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=500&$p$f$w=4bb3fd0 500w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=750&$p$f$w=9a32b94 750w, /image/policy:1.932602:1572847566/bz04-Aramco.jpg?f=16x9&w=1024&$p$f$w=9669790 1024w"
             class="img-responsive full-width lazy" />
                            <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_video iconSmallSz"></span>
            </span>
    </div>
</div>
                    </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/9-things-you-need-to-know-about-the-saudi-aramco-ipo-1.932603" title="9 things you need to know about the Saudi Aramco IPO">
                            <p class="news-heading-h4">9 things you need to know about the Saudi Aramco IPO</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/tabreed-reports-20-8-rise-in-third-quarter-profit-on-strong-revenues-1.932532" title="Tabreed reports 20.8% rise in third quarter profit on strong revenues ">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Tabreed reported a 20.8&nbsp;per cent increase in its third-quarter profit. Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=1024&$p$f$w=a48059e"
             data-srcset=" /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=150&$p$f$w=296ec9b 150w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=250&$p$f$w=f4aedc0 250w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=300&$p$f$w=a734f40 300w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=500&$p$f$w=6833df8 500w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=750&$p$f$w=71a5918 750w, /image/policy:1.856434:1572771296/bz03-tabreed.jpg?f=16x9&w=1024&$p$f$w=a48059e 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/tabreed-reports-20-8-rise-in-third-quarter-profit-on-strong-revenues-1.932532" title="Tabreed reports 20.8% rise in third quarter profit on strong revenues ">
                            <p class="news-heading-h4">Tabreed reports 20.8% rise in third quarter profit on strong revenues </p>
                        </a>
                                                    <a href="/business" class="article-stamp" title="Business">
            <h4 class="item-section taxonomy-3-text-color">Business</h4>
        </a>
                        </div>
                </div>
            </div>
                    </div>
    </div>
</div>                                        </div>
                                                                                                                                                                                                                                                                              <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="line"></div>
        <div class="section-title">Editor's Picks</div>
    </div>
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    
                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/world/mena/lebanese-army-forces-roads-open-as-sit-ins-continue-on-day-20-of-protests-1.933530" title="Lebanese army forces roads open on 20th day of protests">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="An anti-government protester shouts slogans during a protest outside the building of MTC Touch, one of the two cellular telephone companies, in Beirut. AP)"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=1024&$p$f$w=2ee0e82"
             data-srcset=" /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=150&$p$f$w=c27566f 150w, /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=250&$p$f$w=4bbe5ea 250w, /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=300&$p$f$w=77c6d26 300w, /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=500&$p$f$w=edafff8 500w, /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=750&$p$f$w=184680d 750w, /image/policy:1.933519:1572948169/Lebanon-Protests.jpg?f=4x3&w=1024&$p$f$w=2ee0e82 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-2">
                            <a href="/world/mena/lebanese-army-forces-roads-open-as-sit-ins-continue-on-day-20-of-protests-1.933530" title="Lebanese army forces roads open on 20th day of protests">
                                <p class="news-heading-h4">Lebanese army forces roads open on 20th day of protests</p>
                            </a>
                                                        <a href="/world/mena" class="article-stamp" title="MENA">
            <h4 class="item-section taxonomy-2-text-color">MENA</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/business/banking/lebanon-s-central-bank-commands-lenders-halt-dividends-and-hike-capital-by-20-1.933533" title="Lebanon&rsquo;s central bank commands lenders halt dividends and hike capital by 20%">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The central bank of Lebanon&nbsp;instructed lenders to increase their capital requirements in the wake of the country's deteriorating economic situation. AP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=1024&$p$f$w=1578676"
             data-srcset=" /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=150&$p$f$w=b327893 150w, /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=250&$p$f$w=165b69c 250w, /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=300&$p$f$w=ecd1a93 300w, /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=500&$p$f$w=d7c3d3a 500w, /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=750&$p$f$w=fa7ced0 750w, /image/policy:1.817544:1572952472/Lebanon-Economy.jpg?f=4x3&w=1024&$p$f$w=1578676 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-3">
                            <a href="/business/banking/lebanon-s-central-bank-commands-lenders-halt-dividends-and-hike-capital-by-20-1.933533" title="Lebanon&rsquo;s central bank commands lenders halt dividends and hike capital by 20%">
                                <p class="news-heading-h4">Lebanon&rsquo;s central bank commands lenders halt dividends and hike capital by 20%</p>
                            </a>
                                                        <a href="/business/banking" class="article-stamp" title="Banking">
            <h4 class="item-section taxonomy-3-text-color">Banking</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/transport/the-majesty-140-inside-the-uae-built-superyacht-named-best-in-show-in-the-us-1.933557" title="The Majesty 140: Inside the UAE-built superyacht named Best in Show in the US">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Majesty 140 - Proflie. Courtesy: Seven Media"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=1024&$p$f$w=971c05d"
             data-srcset=" /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=150&$p$f$w=f093400 150w, /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=250&$p$f$w=f250db5 250w, /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=300&$p$f$w=307425c 300w, /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=500&$p$f$w=d4bdf0c 500w, /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=750&$p$f$w=cd3c4af 750w, /image/policy:1.933537:1572949880/Majesty-140.jpg?f=4x3&w=1024&$p$f$w=971c05d 1024w"
             class="img-responsive full-width lazy" />
                                    <div class="article-type">
    <div class="type_block_wrapper">
            <span class="type_block iconSmallSz ">
                <span class="icon_gallery iconSmallSz"></span>
            </span>
    </div>
</div>
                            </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                            <a href="/uae/transport/the-majesty-140-inside-the-uae-built-superyacht-named-best-in-show-in-the-us-1.933557" title="The Majesty 140: Inside the UAE-built superyacht named Best in Show in the US">
                                <p class="news-heading-h4">The Majesty 140: Inside the UAE-built superyacht named Best in Show in the US</p>
                            </a>
                                                        <a href="/uae/transport" class="article-stamp" title="Transport">
            <h4 class="item-section taxonomy-1-text-color">Transport</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/uae/government/watch-it-rain-and-dip-a-toe-in-the-amazon-as-marvels-of-nature-take-over-expo-2020-dubai-1.933413" title="An 'Amazon' experience awaits as nature makes a splash at Expo 2020 Dubai">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Renderings of the Brazilian pavilion at Expo 2020 in Dubai, which is set to offer an immersive experience for visitors.&nbsp;Courtesy&nbsp;Brazil Pavilion Expo 2020 Dubai"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=1024&$p$f$w=6cdcddc"
             data-srcset=" /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=150&$p$f$w=8aebf54 150w, /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=250&$p$f$w=15a815b 250w, /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=300&$p$f$w=6c2dbe7 300w, /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=500&$p$f$w=cff6770 500w, /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=750&$p$f$w=048864c 750w, /image/policy:1.933410:1572937527/na06-expo.jpg?f=4x3&w=1024&$p$f$w=6cdcddc 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-1">
                            <a href="/uae/government/watch-it-rain-and-dip-a-toe-in-the-amazon-as-marvels-of-nature-take-over-expo-2020-dubai-1.933413" title="An 'Amazon' experience awaits as nature makes a splash at Expo 2020 Dubai">
                                <p class="news-heading-h4">An 'Amazon' experience awaits as nature makes a splash at Expo 2020 Dubai</p>
                            </a>
                                                        <a href="/uae/government" class="article-stamp" title="Government">
            <h4 class="item-section taxonomy-1-text-color">Government</h4>
        </a>
                            </div>
                    </div>
                </div>
                                                                     
                                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 article-box">
                                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                            <a href="/sport/f1/lewis-hamilton-unquenchable-desire-a-six-time-champion-best-of-his-time-but-not-yet-the-greatest-1.933300" title="Lewis Hamilton: a six-time champion, best of his time, but not yet the greatest">
                                    
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Lewis Hamilton secured his sixth F1 drivers' title with a second-place finish at the US Grand Prix. AFP"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=1024&$p$f$w=2be26e0"
             data-srcset=" /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=150&$p$f$w=f702d7f 150w, /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=250&$p$f$w=a5fa1ec 250w, /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=300&$p$f$w=f83507b 300w, /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=500&$p$f$w=088917c 500w, /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=750&$p$f$w=97f7444 750w, /image/policy:1.933299:1572926176/sp06-Lewis-Hamilton.jpg?f=4x3&w=1024&$p$f$w=2be26e0 1024w"
             class="img-responsive full-width lazy" />
                                                                </a>
                        </div>
                                        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                        <div class="small-article-desc taxonomy-7">
                            <a href="/sport/f1/lewis-hamilton-unquenchable-desire-a-six-time-champion-best-of-his-time-but-not-yet-the-greatest-1.933300" title="Lewis Hamilton: a six-time champion, best of his time, but not yet the greatest">
                                <p class="news-heading-h4">Lewis Hamilton: a six-time champion, best of his time, but not yet the greatest</p>
                            </a>
                                                        <a href="/sport/f1" class="article-stamp" title="F1">
            <h4 class="item-section taxonomy-7-text-color">F1</h4>
        </a>
                            </div>
                    </div>
                </div>
                     </div>
    </div>
</div>
    
                
                                                                                                                                                                                                                                                                                                                        <div class="row">
	<div class="clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 marginbottom-15">
		<div class="advertisement clearfix no-padding">
			<div class="visible-lg visible-md">
				<div class="advertisement_wrapper text-center no-padding">
					<div id='gpt-ad-HPB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-HPB');});</script></div>
				</div>
			</div>
		</div>
	</div>
</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              						        											        											        																		        											        											        											        											        											        						
                                                                                                                                                                                </div>
    </div>
</div>
<script type="text/javascript">
    if(interactiveElement=='interactiveTop'){
        $(document).ready(function(){
            var $windowWidth = $('div.article-gutter').width();
            var transformValue = $windowWidth/parseFloat(fieldWidth);
            var precTransformValue = transformValue.toFixed(2);
            var newHeight = (precTransformValue*fieldHeight).toFixed();
            $( "#loadingInt" ).hide();
            $( "#insertInteractive" ).append("<div id='wrap' style='height:"+newHeight+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+precTransformValue+");-ms-transform:scale("+precTransformValue+");-moz-transform:scale("+precTransformValue+");-o-transform:scale("+precTransformValue+");-webkit-transform:scale("+precTransformValue+");-webkit-transform: scale3d("+precTransformValue+","+precTransformValue+","+precTransformValue+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>");

            $( window ).resize(function() {
                var $newWindowWidth = $('div.article-gutter').width();
                var newTransformValue = $newWindowWidth/parseFloat(fieldWidth);
                var newPrecTransformValue = newTransformValue.toFixed(2);
                var updatedHeight = (newPrecTransformValue*fieldHeight).toFixed();
                $( "div#wrap" ).replaceWith("<div id='wrap' style='height:"+updatedHeight+"px'><iframe style='height:"+fieldHeight+"px;transform:scale("+newPrecTransformValue+");-ms-transform:scale("+newPrecTransformValue+");-moz-transform:scale("+newPrecTransformValue+");-o-transform:scale("+newPrecTransformValue+");-webkit-transform:scale("+newPrecTransformValue+");-webkit-transform: scale3d("+newPrecTransformValue+","+newPrecTransformValue+","+newPrecTransformValue+");transform-origin: 0 0;-webkit-transform-style: preserve-3d' frameBorder='0' id='frame' width='"+fieldWidth+"' scrolling='auto' height='"+fieldHeight+"' src='"+iframesrc+"' allowfullscreen></iframe></div>")
            });
        });
    }
</script>
                                                                                                                                                              <!--div class="promotion-banner bottom-margin visible-sm visible-md visible-lg">
	<div id='gpt-ad-downLB'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-downLB');});</script></div>
</div-->
<div class="row visible-xs">
	<div class="col-lg-12 col-sm-12">
		<div class="advertisement clearfix">
			<div class="advertisement_wrapper text-center no-padding">
				<div id='gpt-ad-MPU'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gpt-ad-MPU');});</script></div>
			</div>
		</div>
	</div>
</div>

                                                                                                                                                            <div class="hidden-xs">
                                    <div class='relatedSectionHeight  '>
                                                        
                                <div class="most-read-article editor-pick marginbottom-15">
        <div class="section-heading">
        <div class="top-line "></div>
        <div class="section-title">RELATED</div>
    </div>
        <div class="row">
        <div class="hidden-xs col-lg-12 horizontal-row grid--borderRightCol-sm">
                                                                
                                                                                                                                                <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/aramco-ipo-approved-as-company-posts-68bn-9-month-profit-1.932384" title="Saudi Arabia approves Aramco IPO">
                            <p class="news-heading-h4">Saudi Arabia approves Aramco IPO</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/aramco-ipo-approved-as-company-posts-68bn-9-month-profit-1.932384" title="Saudi Arabia approves Aramco IPO">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The public offering of the world's most profitable company is set to be the largest globally.&nbsp;Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=1024&$p$f$w=a1af2e0"
             data-srcset=" /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=150&$p$f$w=bf16813 150w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=250&$p$f$w=ee7196f 250w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=300&$p$f$w=3c71ac9 300w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=500&$p$f$w=53c1ad0 500w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=750&$p$f$w=daff4ef 750w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=1024&$p$f$w=a1af2e0 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/how-india-is-striving-to-meet-its-oil-and-gas-needs-1.932010" title="How India is striving to meet its oil and gas needs">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="India&nbsp;wants to expand in global oil markets to meet its growing domestic demand for fuel.&nbsp;Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=1024&$p$f$w=6031b71"
             data-srcset=" /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=150&$p$f$w=98327ea 150w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=250&$p$f$w=81258ed 250w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=300&$p$f$w=a97e619 300w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=500&$p$f$w=939ce7d 500w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=750&$p$f$w=a1e09f9 750w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=1024&$p$f$w=6031b71 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/energy/how-india-is-striving-to-meet-its-oil-and-gas-needs-1.932010" title="How India is striving to meet its oil and gas needs">
                            <p class="news-heading-h4">How India is striving to meet its oil and gas needs</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/uk-government-bans-fracking-ahead-of-election-1.932182" title="UK government bans fracking ahead of election">
                            <p class="news-heading-h4">UK government bans fracking ahead of election</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/uk-government-bans-fracking-ahead-of-election-1.932182" title="UK government bans fracking ahead of election">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A Cuadrilla Resources fracking (hydraulic fracturing)&nbsp;near Blackpool, north west England. The British government halted fracking on November 2 due to concerns that the practice can trigger earthquakes. AFP."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=1024&$p$f$w=39f1679"
             data-srcset=" /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=150&$p$f$w=ad9fb84 150w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=250&$p$f$w=8ab669a 250w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=300&$p$f$w=1f9496b 300w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=500&$p$f$w=5b116bf 500w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=750&$p$f$w=b1302a9 750w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=1024&$p$f$w=39f1679 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/acwa-power-inks-200mw-egypt-solar-plant-agreement-1.931371" title="Acwa Power inks 200MW Egypt solar plant agreement ">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Acwa Power is s bidding on $5bn worth of projects for the remainder of the year, according to chief executive Paddy Padmanathan.&nbsp;Leslie Pableo for The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=1024&$p$f$w=fb570bf"
             data-srcset=" /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=150&$p$f$w=06f8bab 150w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=250&$p$f$w=0a32a71 250w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=300&$p$f$w=8ebfe94 300w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=500&$p$f$w=53305ee 500w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=750&$p$f$w=1b7da5c 750w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=1024&$p$f$w=fb570bf 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head taxonomy-3">
                        <a href="/business/energy/acwa-power-inks-200mw-egypt-solar-plant-agreement-1.931371" title="Acwa Power inks 200MW Egypt solar plant agreement ">
                            <p class="news-heading-h4">Acwa Power inks 200MW Egypt solar plant agreement </p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                
            </div>
                                                                
                                                                                                                                                                        <div class="width20-perc item-box">
                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 item-head margin-align taxonomy-3">
                        <a href="/business/energy/adnoc-distribution-s-9-month-net-profit-increases-2-3-1.931277" title="Adnoc Distribution's 9-month net profit increases 2.3%">
                            <p class="news-heading-h4">Adnoc Distribution's 9-month net profit increases 2.3%</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-5 no-padding">
                        <a href="/business/energy/adnoc-distribution-s-9-month-net-profit-increases-2-3-1.931277" title="Adnoc Distribution's 9-month net profit increases 2.3%">
                                
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Adnoc Distribution has plans&nbsp;underway to upgrade around 100 stores across the UAE as part of a revitalisation programme. Reem Mohammed/The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191"
             data-srcset=" /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=150&$p$f$w=b540a5e 150w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=250&$p$f$w=ed07d4f 250w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=300&$p$f$w=124177a 300w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=500&$p$f$w=9c5ea8f 500w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=750&$p$f$w=70f45ec 750w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191 1024w"
             class="img-responsive full-width lazy" />
                                                        </a>
                    </div>
                                    
            </div>
                    </div>
        <div class="hidden-lg hidden-md hidden-sm col-md-12 col-sm-12 col-xs-12">
                                                                
                                                                                                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/aramco-ipo-approved-as-company-posts-68bn-9-month-profit-1.932384" title="Saudi Arabia approves Aramco IPO">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="The public offering of the world's most profitable company is set to be the largest globally.&nbsp;Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=1024&$p$f$w=a1af2e0"
             data-srcset=" /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=150&$p$f$w=bf16813 150w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=250&$p$f$w=ee7196f 250w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=300&$p$f$w=3c71ac9 300w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=500&$p$f$w=53c1ad0 500w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=750&$p$f$w=daff4ef 750w, /image/policy:1.932521:1572772713/FILE-PHOTO-A-Saudi-Aramco-sign-at-the-company-s-Abqaiq-oil-plant.JPG?f=16x9&w=1024&$p$f$w=a1af2e0 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/aramco-ipo-approved-as-company-posts-68bn-9-month-profit-1.932384" title="Saudi Arabia approves Aramco IPO">
                            <p class="news-heading-h4">Saudi Arabia approves Aramco IPO</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/how-india-is-striving-to-meet-its-oil-and-gas-needs-1.932010" title="How India is striving to meet its oil and gas needs">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="India&nbsp;wants to expand in global oil markets to meet its growing domestic demand for fuel.&nbsp;Reuters"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=1024&$p$f$w=6031b71"
             data-srcset=" /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=150&$p$f$w=98327ea 150w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=250&$p$f$w=81258ed 250w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=300&$p$f$w=a97e619 300w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=500&$p$f$w=939ce7d 500w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=750&$p$f$w=a1e09f9 750w, /image/policy:1.932009:1572683450/bz21-india-oil.JPG?f=16x9&w=1024&$p$f$w=6031b71 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/how-india-is-striving-to-meet-its-oil-and-gas-needs-1.932010" title="How India is striving to meet its oil and gas needs">
                            <p class="news-heading-h4">How India is striving to meet its oil and gas needs</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/uk-government-bans-fracking-ahead-of-election-1.932182" title="UK government bans fracking ahead of election">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="A Cuadrilla Resources fracking (hydraulic fracturing)&nbsp;near Blackpool, north west England. The British government halted fracking on November 2 due to concerns that the practice can trigger earthquakes. AFP."
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=1024&$p$f$w=39f1679"
             data-srcset=" /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=150&$p$f$w=ad9fb84 150w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=250&$p$f$w=8ab669a 250w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=300&$p$f$w=1f9496b 300w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=500&$p$f$w=5b116bf 500w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=750&$p$f$w=b1302a9 750w, /image/policy:1.932181:1572826535/bz03-fracking.jpg?f=16x9&w=1024&$p$f$w=39f1679 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/uk-government-bans-fracking-ahead-of-election-1.932182" title="UK government bans fracking ahead of election">
                            <p class="news-heading-h4">UK government bans fracking ahead of election</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/acwa-power-inks-200mw-egypt-solar-plant-agreement-1.931371" title="Acwa Power inks 200MW Egypt solar plant agreement ">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Acwa Power is s bidding on $5bn worth of projects for the remainder of the year, according to chief executive Paddy Padmanathan.&nbsp;Leslie Pableo for The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=1024&$p$f$w=fb570bf"
             data-srcset=" /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=150&$p$f$w=06f8bab 150w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=250&$p$f$w=0a32a71 250w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=300&$p$f$w=8ebfe94 300w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=500&$p$f$w=53305ee 500w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=750&$p$f$w=1b7da5c 750w, /image/policy:1.931370:1572523460/bz01-Acwa.jpg?f=16x9&w=1024&$p$f$w=fb570bf 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/acwa-power-inks-200mw-egypt-solar-plant-agreement-1.931371" title="Acwa Power inks 200MW Egypt solar plant agreement ">
                            <p class="news-heading-h4">Acwa Power inks 200MW Egypt solar plant agreement </p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                                                                
                                                                                                                                                                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 stories-box article-borderBetween">
                                                <div class="col-lg-6 col-md-5 col-sm-5 col-xs-5 no-padding">
                    <a href="/business/energy/adnoc-distribution-s-9-month-net-profit-increases-2-3-1.931277" title="Adnoc Distribution's 9-month net profit increases 2.3%">
                            
                                                                            <img sizes="(max-width: 991px) 100vw, 30vw"
             alt="Adnoc Distribution has plans&nbsp;underway to upgrade around 100 stores across the UAE as part of a revitalisation programme. Reem Mohammed/The National"
             src="/polopoly_fs/7.107!/file/placeholder.png"
             data-src="/image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191"
             data-srcset=" /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=150&$p$f$w=b540a5e 150w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=250&$p$f$w=ed07d4f 250w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=300&$p$f$w=124177a 300w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=500&$p$f$w=9c5ea8f 500w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=750&$p$f$w=70f45ec 750w, /image/policy:1.931096:1572864713/bz05-Distribution.jpg?f=16x9&w=1024&$p$f$w=ff92191 1024w"
             class="img-responsive full-width lazy" />
                                                </a>
                </div>
                                <div class="col-lg-6 col-md-7 col-sm-7 col-xs-7 no-rpad">
                    <div class="small-article-desc taxonomy-3">
                        <a href="/business/energy/adnoc-distribution-s-9-month-net-profit-increases-2-3-1.931277" title="Adnoc Distribution's 9-month net profit increases 2.3%">
                            <p class="news-heading-h4">Adnoc Distribution's 9-month net profit increases 2.3%</p>
                        </a>
                                                    <a href="/business/energy" class="article-stamp" title="Energy">
            <h4 class="item-section taxonomy-3-text-color">Energy</h4>
        </a>
                        </div>
                </div>
            </div>
                    </div>
    </div>
</div>                        																																																																																																																													

        
                                          	</div>
                                </div>
                                                                                                                    </div>
                    </main>
                    
                          <footer class="footer">
    
                          <div class="sitemap clearfix">
                                    <div class="links-block">
                <div class="heading">
                    <a href="/uae" title="UAE">UAE</a>
                </div>
                <ul>
                                                                                            <li><a href="/uae/courts" title="Courts">Courts</a></li>
                                                                        <li><a href="/uae/education" title="Education">Education</a></li>
                                                                        <li><a href="/uae/environment" title="Environment">Environment</a></li>
                                                                        <li><a href="/uae/government" title="Government">Government</a></li>
                                                                        <li><a href="/uae/health" title="Health">Health</a></li>
                                                                        <li><a href="/uae/transport" title="Transport">Transport</a></li>
                                                                        <li><a href="/uae/heritage" title="Heritage">Heritage</a></li>
                                                                        <li><a href="/uae/science" title="Science">Science</a></li>
                                                                        <li><a href="/uae/uae-in-space" title="UAE in Space">UAE in Space</a></li>
                                                                        <li><a href="/uae/expo-2020" title="Expo 2020">Expo 2020</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/world" title="World">World</a>
                </div>
                <ul>
                                                                                            <li><a href="/world/gcc" title="GCC">GCC</a></li>
                                                                        <li><a href="/world/mena" title="MENA">MENA</a></li>
                                                                        <li><a href="/world/asia" title="Asia">Asia</a></li>
                                                                        <li><a href="/world/africa" title="Africa">Africa</a></li>
                                                                        <li><a href="/world/europe" title="Europe">Europe</a></li>
                                                                        <li><a href="/world/the-americas" title="The Americas">The Americas</a></li>
                                                                        <li><a href="/world/oceania" title="Oceania">Oceania</a></li>
                                                                        <li><a href="/world/brexit" title="Brexit">Brexit</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/business" title="Business">Business</a>
                </div>
                <ul>
                                                                                            <li><a href="/business/economy" title="Economy">Economy</a></li>
                                                                        <li><a href="/business/banking" title="Banking">Banking</a></li>
                                                                        <li><a href="/business/aviation" title="Aviation">Aviation</a></li>
                                                                        <li><a href="/business/property" title="Property">Property</a></li>
                                                                        <li><a href="/business/energy" title="Energy">Energy</a></li>
                                                                        <li><a href="/business/technology" title="Technology">Technology</a></li>
                                                                        <li><a href="/business/travel-and-tourism" title="Travel and Tourism">Travel and Tourism</a></li>
                                                                        <li><a href="/business/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/business/markets" title="Markets">Markets</a></li>
                                                                        <li><a href="/business/money" title="Money">Money</a></li>
                                                                        <li><a href="/business/future" title="Future">Future</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/opinion" title="Opinion">Opinion</a>
                </div>
                <ul>
                                                                                            <li><a href="/opinion/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/opinion/editorial" title="Editorial">Editorial</a></li>
                                                                        <li><a href="/opinion/feedback" title="Feedback">Feedback</a></li>
                                                                        <li><a href="/opinion/cartoon" title="Cartoon">Cartoon</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/arts-culture" title="Arts&Culture">Arts&Culture</a>
                </div>
                <ul>
                                                                                            <li><a href="/arts-culture/film" title="Film">Film</a></li>
                                                                        <li><a href="/arts-culture/art" title="Art">Art</a></li>
                                                                        <li><a href="/arts-culture/books" title="Books">Books</a></li>
                                                                        <li><a href="/arts-culture/music" title="Music">Music</a></li>
                                                                        <li><a href="/arts-culture/on-stage" title="On Stage">On Stage</a></li>
                                                                        <li><a href="/arts-culture/television" title="Television">Television</a></li>
                                                                        <li><a href="/arts-culture/comment" title="Comment">Comment</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/lifestyle" title="Lifestyle">Lifestyle</a>
                </div>
                <ul>
                                                                                            <li><a href="/lifestyle/fashion" title="Fashion">Fashion</a></li>
                                                                        <li><a href="/lifestyle/food" title="Food">Food</a></li>
                                                                        <li><a href="/lifestyle/luxury" title="Luxury">Luxury</a></li>
                                                                        <li><a href="/lifestyle/travel" title="Travel">Travel</a></li>
                                                                        <li><a href="/lifestyle/family" title="Family">Family</a></li>
                                                                        <li><a href="/lifestyle/home" title="Home">Home</a></li>
                                                                        <li><a href="/lifestyle/wellbeing" title="Wellbeing">Wellbeing</a></li>
                                                                        <li><a href="/lifestyle/motoring" title="Motoring">Motoring</a></li>
                                                                        <li><a href="/lifestyle/comment" title="Comment">Comment</a></li>
                                                                        <li><a href="/lifestyle/things-to-do" title="Things to do">Things to do</a></li>
                                    </ul>
            </div>
                                                        <div class="links-block">
                <div class="heading">
                    <a href="/sport" title="Sport">Sport</a>
                </div>
                <ul>
                                                                                            <li><a href="/sport/football" title="Football">Football</a></li>
                                                                        <li><a href="/sport/cricket" title="Cricket">Cricket</a></li>
                                                                        <li><a href="/sport/f1" title="F1">F1</a></li>
                                                                        <li><a href="/sport/golf" title="Golf">Golf</a></li>
                                                                        <li><a href="/sport/horse-racing" title="Horse Racing">Horse Racing</a></li>
                                                                        <li><a href="/sport/tennis" title="Tennis">Tennis</a></li>
                                                                        <li><a href="/sport/rugby" title="Rugby">Rugby</a></li>
                                                                        <li><a href="/sport/other-sport" title="Other Sport">Other Sport</a></li>
                                    </ul>
            </div>
                                                                                        <div class="links-block">
                <div class="heading">
                    <a href="/podcasts" title="Podcasts">Podcasts</a>
                </div>
                <ul>
                                                                                            <li><a href="/podcasts/beyond-the-headlines" title="Beyond The Headlines">Beyond The Headlines</a></li>
                                                                        <li><a href="/podcasts/books-of-my-life" title="Books of my life">Books of my life</a></li>
                                                                        <li><a href="/podcasts/business-extra" title="Business Extra">Business Extra</a></li>
                                                                        <li><a href="/podcasts/the-cricket-pod" title="The Cricket Pod">The Cricket Pod</a></li>
                                    </ul>
            </div>
                                <div class="links-block">
        <div class="heading"><a href="/subscribe">Platforms</a></div>
        <ul>
                                                            <li><a href="/subscribe-newsletter" title="Newsletter">Newsletter</a></li>                                                            <li><a href="https://play.google.com/store/apps/details?id=com.the.national" title="News APP">News APP</a></li>                                                            <li><a href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" title="WhatsApp">WhatsApp</a></li>                                                            <li><a href="/uae/podcasts" title="Podcasts">Podcasts</a></li>                                                            <li><a href="https://twitter.com/TheNationalUAE" title="Twitter">Twitter</a></li>                                                            <li><a href="https://www.facebook.com/thenational.ae/" title="Facebook">Facebook</a></li>                                                            <li><a href="https://www.instagram.com/TheNationalUAE/" title="Instagram">Instagram</a></li>                                                            <li><a href="https://www.youtube.com/user/TheNationalNewspaper" title="YouTube">YouTube</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national" title="LinkedIn">LinkedIn</a></li>                                                            <li><a href="http://thenational.newspaperdirect.com/epaper/viewer.aspx" title="PDF of the newspaper">PDF of the newspaper</a></li>                    </ul>
    </div>
    </div>                    <script>
function getOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/(Mac|iPad|iPhone|iPod)/.test(userAgent) && !window.MSStream) {
      userAgent = "iOS";
      return userAgent;
    } else {
      userAgent = "Android";
      return userAgent;
    }
}</script>
<script>
$(document).ready(function() {
    var ereaderURL="";
    var appURL="";
    if (getOperatingSystem() == "Android") {
      ereaderURL = "https://play.google.com/store/apps/details?id=com.newspaperdirect.thenationalandroid";
      appURL = "https://play.google.com/store/apps/details?id=com.the.national";
    }
    if (getOperatingSystem() == "iOS") {
      ereaderURL = "https://itunes.apple.com/us/app/the-national-e-reader/id522987896?mt=8";
      appURL = "https://itunes.apple.com/za/app/the-national-uae/id1281497691?mt=8";
    }
    if($(".e-reader-selector").length > 0) {
      $('.e-reader-selector').attr('href',ereaderURL);
    }
    if($("#mob-app-selector").length > 0) {
      $('#mob-app-selector').attr('href',appURL);
    }
});
</script>
                    <script id="parsely-cfg" src="//cdn.parsely.com/keys/thenational.ae/p.js"></script>
                    
                    <script async src="//cdn.thinglink.me/jse/responsive.js"></script>

        
          <div class="quicklinks">
        <ul>
            <li class="logo-container">
                <a href="/" title="Home Page"><img src="/polopoly_fs/7.107!/file/footer-logo.svg"></a>
            </li>
                                                            <li><a href="/about-us" title="About Us">About Us</a></li>                                                            <li><a href="/contact-us" title="Contact Us">Contact Us</a></li>                                                            <li><a href="https://www.linkedin.com/company/the-national/jobs/" title="Work With Us">Work With Us</a></li>                                                            <li><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>                                                            <li><a href="/terms-and-conditions" title="Terms & Conditions">Terms & Conditions</a></li>                                                            <li><a href="/advertise" title="Advertise with Us">Advertise with Us</a></li>                                                            <li><a href="/subscribe" title="Subscribe">Subscribe</a></li>                                                            <li><a href="/sitemap" title="Sitemap">Sitemap</a></li>                        <div class="ham-share">
                <div class="share-icons">
                    <div class="share-items"><a class="twitterCls" title="Twitter" href="https://twitter.com/TheNationalUAE" target="_blank"></a></div>
                    <div class="share-items"><a class="facebookCls" title="Facebook" href="https://www.facebook.com/thenational.ae/" target="_blank"></a></div>
                    <div class="share-items"><a class="linkedInCls" title="Linkedin" href="https://www.linkedin.com/company/the-national/" target="_blank"></a></div>
                    <div class="share-items"><a class="whatsappCls" title="Whatsapp" href="https://wb.messengerpeople.com/?widget_hash=91337606baec7cdff23351077c0fba07&lang=en&wn=0&pre=1" target="_blank"></a></div>
                    <div class="share-items"><a class="instagramCls" title="Instagram" href="https://www.instagram.com/thenationaluae/?hl=en" target="_blank"></a></div>
                </div>
            </div>
        </ul>
    </div>
</footer>        
                  </div>
           
                          
			<script src="/jsresources/1572262595.js"></script>
  <!-- banners callbacks -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v3.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript" src="/theme/7.107.1572438859/jsfoot"></script>
	
        
                                              <div style="position: absolute"><script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.933536&amp;d=/2.1962/2.1960/2.1984';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
                                                                    <script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
    id: "2393",
    url: "https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536",
    postid: "1.933536",
    maincontent: "div.article-gutter",
    title: "Opec sees members' oil production dropping 7 per cent by 2024",
    pubdate: "2019-11-05T10:22:04Z",
    authors: "Reuters",
    sections: "Business>Energy",
        tags: "COM,Crude Oil,Diplomacy,International Relations,Energy  (BUSINESS SECTOR),ENFF,ENG,ENR,GEN,INTAG,Macro-Economics,NEWS1,Natural Gas,NRG,OECD,Oil / Gas  (INDUSTRY GROUP),OPEC,Domestic Politics,PXP,SHL,CEEU,AMERS,SWASIA,US,EUROP,SA,MEAST,RU,TGLF,NASIA,NAMER,IQ,ASXPAC,CISC,EMRG,ASIA,Economic news,EC,business/financial pages,Economic news,EC,business/financial pages,General news stories,producer,oil consumption,higher oil prices,crude oil,oil supply,tight oil,oil pricing,oil output,long-term oil demand forecasts,long-term oil demand,oil use,oil demand,oil,oil demand requirements,oil exporter,energy,economy,business and finance,energy and resource,macro economics,energy,energy,politics,economy,business and finance,Reuters,Business,Energy,Adnoc,Saudi Aramco,Organisation of the Petroleum Exporting Countries,Organisation for Economic Cooperation and Development,Organization of Petroleum-Exporting Countries,Russia,United States,Venezuela,Saudi Arabia,Middle East,Vienna,China,Iraq,Iran,Abu Dhabi,Mohammad Barkindo",
        access_level: "free",
    reader_type: "anonymous",
    article_type: "Article"
};
/* CONFIGURATION END */
(function (d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Opec sees members' oil production dropping 7 per cent by 2024",
        "image": {
    "@type": "ImageObject",
    "url": "https://www.thenational.ae/image/policy:1.933535:1572949323/image/jpeg.jpg?f=16x9&w=1200&$p$f$w=dfa40e8",
    "width":1200,
    "height":675
    },
        "dateCreated": "2019-11-05T10:22:04Z",
    "datePublished": "2019-11-05T10:22:04Z",
    "dateModified": "2019-11-05T11:34:06Z",
        "author": {
        "@type": "Person",
        "name": "Reuters"
    },
        "publisher": {
        "@type": "Organization",
        "name": "The National",
        "logo":{"@type": "ImageObject","url":"https://www.thenational.ae/polopoly_fs/7.107!/file/logo.png"}
    },
                        "articleSection":"Energy",
                    "keywords": ["Article","COM","Crude Oil","Diplomacy","International Relations","Energy  (BUSINESS SECTOR)","ENFF","ENG","ENR","GEN","INTAG","Macro-Economics","NEWS1","Natural Gas","NRG","OECD","Oil / Gas  (INDUSTRY GROUP)","OPEC","Domestic Politics","PXP","SHL","CEEU","AMERS","SWASIA","US","EUROP","SA","MEAST","RU","TGLF","NASIA","NAMER","IQ","ASXPAC","CISC","EMRG","ASIA","Economic news","EC","business/financial pages","Economic news","EC","business/financial pages","General news stories","producer","oil consumption","higher oil prices","crude oil","oil supply","tight oil","oil pricing","oil output","long-term oil demand forecasts","long-term oil demand","oil use","oil demand","oil","oil demand requirements","oil exporter","energy","economy","business and finance","energy and resource","macro economics","energy","energy","politics","economy","business and finance","Reuters","Business","Energy","Adnoc","Saudi Aramco","Organisation of the Petroleum Exporting Countries","Organisation for Economic Cooperation and Development","Organization of Petroleum-Exporting Countries","Russia","United States","Venezuela","Saudi Arabia","Middle East","Vienna","China","Iraq","Iran","Abu Dhabi","Mohammad Barkindo"],
        "description": "Global oil consumption also set to decline marginally to 103.9 million barrels per day by 2023",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thenational.ae/business/energy/opec-sees-members-oil-production-dropping-7-per-cent-by-2024-1.933536"
    }
}</script>
            </body>
</html>
